<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="es">
  <head>
    <title>Hallan restos de osos de la Edad de Hielo en Quintana Roo :: El Informador</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <!-- Favicon -->
    <link rel="shortcut icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <!-- /Favicon -->
    <meta name="keywords" content="osos, fosiles, hallazgos, edad de hielo, quintana roo, el informador">
    <meta name="news_keywords" content="osos, fosiles, hallazgos, edad de hielo, quintana roo, el informador">
    <meta name="description" content="El hallazgo se dio en una cueva inundada a 100 metros de profundidad">
    <meta name="copyright" content="&copy; 2008 Union Editorialista">
    <!-- Twitter card -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@informador">
    <meta name="twitter:creator" content="@informador">
    <meta name="twitter:url" content="http://www.informador.com.mx/tecnologia/2017/706532/6/hallan-restos-de-osos-de-la-edad-de-hielo-en-quintana-roo.htm">
    <meta name="twitter:title" content="Hallan restos de osos de la Edad de Hielo en Quintana Roo">
    <meta name="twitter:description" content="El hallazgo se dio en una cueva inundada a 100 metros de profundidad">
    <meta name="twitter:image" content="http://img.informador.com.mx/biblioteca/imagen/370x277/1401/1400042.jpg">
    <!-- Twitter card end -->
    <!-- Facebook:OG-->
    <meta property="og:image" content="http://img.informador.com.mx/biblioteca/imagen/677x508/1401/1400042.jpg" />
    <meta property="og:description" content="El hallazgo se dio en una cueva inundada a 100 metros de profundidad" />
    <meta property="og:site_name" content="EL INFORMADOR"/>
    <meta property="og:title" content="Hallan restos de osos de la Edad de Hielo en Quintana Roo" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.informador.com.mx/tecnologia/2017/706532/6/hallan-restos-de-osos-de-la-edad-de-hielo-en-quintana-roo.htm" />
    <!-- Facebook:OG end-->
    <!-- RSS -->
          <link rel="alternate" type="application/rss+xml" title="Informador - Arqueología" href="http://feeds.informador.com.mx/157/arqueologia.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Fósil" href="http://feeds.informador.com.mx/430/fosil.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Hallazgos" href="http://feeds.informador.com.mx/454/hallazgos.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Quintana Roo" href="http://feeds.informador.com.mx/2095/quintana-roo.rss">
        <!-- /RSS -->    
    <!-- CSS -->
    <link href="http://assets.informador.com.mx/css/www_20161107min.css" rel="stylesheet" type="text/css" charset="utf-8">
    <link href="http://assets.informador.com.mx/css/jqueri_ui_info_min.css" rel="stylesheet" />
    <!--[if lt IE 8]>
        <link href="http://assets.informador.com.mx/css/iev2.css" rel="stylesheet" type="text/css" charset="utf-8">
    <![endif]-->
    <link href="http://assets.informador.com.mx/css/nota-20160404.min.css" rel="stylesheet" type="text/css" charset="utf-8">    <!-- /CSS -->
    <!-- JS -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
    <script type="text/javascript">var jQ=jQuery.noConflict(); var interactivosName = 'interactivos.informador.com.mx'</script>
    <script src="http://assets.informador.com.mx/js/prototype_1.7.2.js" type="text/javascript" charset="utf-8"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js?load=effects" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/scripts-20150918.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/nota-20161209.min.js" type="text/javascript" charset="utf-8"></script>    <script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'ffb1ddbc-7336-403b-8176-ad8c73e23d4e'});</script>
        <!-- /JS -->
    <!-- GPT -->
        <script type="text/javascript">var googletag=googletag||{}; googletag.cmd=googletag.cmd||[];</script>
          <script type="text/javascript">
      (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
      </script>
        <script type="text/javascript">var _rl_gen_sg=function(){var
    e="_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var
    o=document.cookie.indexOf(";",n);return-1==o&&
    (o=document.cookie.length),document.cookie.substring(n,o).split(",")};
    </script>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        //Slots
        googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1417455897643-2').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_Bottom_728x90', [728, 90], 'div-gpt-ad-1417455897643-3').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-4').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square02_300x250', [300, 250], 'div-gpt-ad-1417455897643-5').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square03_300x250', [300, 250], 'div-gpt-ad-1417455897643-6').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Sitewide_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-34').addService(googletag.pubads());
        
                //Targeting
                googletag.pubads().setTargeting('GAdsBlock',"false");
        googletag.pubads().setTargeting("Seccion", "tecnologia");
        googletag.pubads().setTargeting("Tema", ["arqueologia","fosil","hallazgos","quintana-roo"]);
        googletag.pubads().setTargeting("PosSiteWid", "Detalle");
        googletag.pubads().setTargeting("_rl",_rl_gen_sg());
        googletag.pubads().enableSyncRendering();            googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
      /* /96449467/informador.com.mx_Video_Outstream */
      googletag.cmd.push(function() {

        googletag.defineSlot('/96449467/informador.com.mx_Video_Outstream', [1, 1], 'div-gpt-ad-1464895492808-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();

        googletag.enableServices();

      });
      /* / /96449467/informador.com.mx_Video_Outstream */
      /* /138871148/informador.dw.1x1.incontent */
      googletag.cmd.push(function() {
        googletag.defineSlot('/138871148/informador.dw.1x1.incontent', [1, 1], 'div-gpt-ad-1471985357840-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
      /* / /138871148/informador.dw.1x1.incontent */
    </script>
    <!-- GPT -->
    <style type="text/css">
    <!--
    #hd #navegacion #submenus #detalle-nota.php { display: block; }
    -->
    </style>
        <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-4209143-1', 'auto');
      ga('require', 'displayfeatures');
      ga('require', 'linkid', 'linkid.js');
      ga('send', 'pageview');
    </script>
    <!-- Fin Google Analytics -->
    <script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=K10142&bpid=H0001&auto=t"></script>
    </head>
  <body id="body">
    <script type="text/javascript">function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=9729495&ns_site=el-informador&name=tecnologia.arqueologia.detalle.hallan-restos-de-osos-de-la-edad-de-hielo-en-quintana-roo.nota');</script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=9729495&ns_site=el-informador&name=tecnologia.arqueologia.detalle.hallan-restos-de-osos-de-la-edad-de-hielo-en-quintana-roo.nota" height="1" width="1" alt="*"></p></noscript>    <a name="top"></a>
    <div id="container" class="yui-t6">
              <div class="skyscrepperleft">      <!-- InformadorWWW_SkyScraperLeft_160x600 -->
      <div id='div-gpt-ad-1417455897643-35' style='width:160px; height:600px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-35'); });
          </script>
      </div>
      <!-- /InformadorWWW_SkyScraperLeft_160x600 -->
    </div>
        <div class="skyscrepperright">    <!-- InformadorWWW_SkyScraperRight_160x600 -->
    <div id='div-gpt-ad-1417455897643-36' style='width:160px; height:600px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-36'); });
        </script>
    </div>
    <!-- /InformadorWWW_SkyScraperRight_160x600 -->
    </div>
            <div id="hd">
        <div id="prin">
  <div id="hoy">
    <p id="ciudad">Guadalajara, Jalisco</p>
    <p id="fechaActual">Jueves, 9 de Febrero de 2017</p>
    <p class="time">Actualizado: Hoy 20:52 hrs</p>
    <div id="clima" class="c31 w800" title="Cielo Claro"><p id="tempActual">16&deg;</p></div>    <div id="redesHdS">
      <div class="redessociales_informador_i">
        <!-- Redes sociales del header -->
        <p>Síguenos:</p>
        <div>
          <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
          <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
          <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
          <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
          <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
          <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
        </div>
      </div>
    </div>
  </div>
  <div id="logo"><a href="/"><img src="http://assets.informador.com.mx/img/layout/logo-Informador-header.png" title="El Informador" alt="El Informador" height="39" width="393"></a></div>
  <div id="busqueda">
    <form action="/busqueda/" id="searchbox_002214120749937862675:wdyl6qhvzgy">
      <input type="hidden" name="cof" value="FORID:11">
      <p>
      <span class="google_srch"></span>
      <!--<img src="http://assets.informador.com.mx/img/layout/google.gif" align="absmiddle">-->
      <input name="cx" id="custom" value="002214120749937862675:wdyl6qhvzgy" checked="true" type="radio"><label for="custom">Noticias</label>
      <input name="cx" id="www" value="!002214120749937862675:wdyl6qhvzgy" type="radio"><label for="www">Toda la Web</label>
      </p>
      <input type="text" class="busquedaGoogle" name="q" size="26">
      <input name="sa" class="google_srch_submit" type="submit" value="" alt="" align="absmiddle">
    </form>
  </div>
</div>
<div id="navegacion">
  <ul class="menu">
        <li class="primer"><a href="/"  onmouseover="activaSticky('primera',1);" onmouseout="activaSticky('primera',0);">Primera</a></li>
          <li><a href="/jalisco/" onmouseover="activaSticky(jalisco,1);" onmouseout="activaSticky(jalisco,0);">Jalisco</a></li>
          <li><a href="/mexico/" onmouseover="activaSticky(mexico,1);" onmouseout="activaSticky(mexico,0);">México</a></li>
          <li><a href="/internacional/" onmouseover="activaSticky(internacional,1);" onmouseout="activaSticky(internacional,0);">Internacional</a></li>
          <li><a href="/economia/" onmouseover="activaSticky(economia,1);" onmouseout="activaSticky(economia,0);">Economía</a></li>
          <li><a href="/deportes/" onmouseover="activaSticky(deportes,1);" onmouseout="activaSticky(deportes,0);">Deportes</a></li>
          <li><a href="/tecnologia/" class="activo" onmouseover="activaSticky(tecnologia,1);" onmouseout="activaSticky(tecnologia,0);">Tecnología</a></li>
          <li><a href="/cultura/" onmouseover="activaSticky(cultura,1);" onmouseout="activaSticky(cultura,0);">Cultura</a></li>
          <li><a href="/entretenimiento/" onmouseover="activaSticky(entretenimiento,1);" onmouseout="activaSticky(entretenimiento,0);">Entretenimiento</a></li>
      </ul>
  <div id="submenus" onmouseover="check_submenu(1, 'submenus');" onmouseout="check_submenu(0, 'submenus');">
          <div id="jalisco">
        <ul>
                      <li><a href="/4/seguridad">Seguridad</a></li>
                      <li><a href="/6/educacion">Educación</a></li>
                      <li><a href="/73/congreso-local">Congreso local</a></li>
                      <li><a href="/128/salud">Salud</a></li>
                      <li><a href="/412/gobierno-del-estado">Gobierno del Estado</a></li>
                      <li><a href="/687/vialidad">Vialidad</a></li>
                      <li><a href="/688/municipios">Municipios</a></li>
                  </ul>
      </div>
          <div id="mexico">
        <ul>
                      <li><a href="/7/gobierno-de-mexico">Gobierno de México</a></li>
                      <li><a href="/309/politica">Política</a></li>
                      <li><a href="/318/crimen-organizado">Crimen Organizado</a></li>
                      <li><a href="/482/poder-legislativo">Poder Legislativo</a></li>
                      <li><a href="/994/estados">Estados</a></li>
                  </ul>
      </div>
          <div id="internacional">
        <ul>
                      <li><a href="/13/asia">Asia</a></li>
                      <li><a href="/14/america-latina">América Latina</a></li>
                      <li><a href="/15/norte-america">Norte América</a></li>
                      <li><a href="/16/medio-oriente">Medio Oriente</a></li>
                      <li><a href="/17/europa">Europa</a></li>
                      <li><a href="/310/africa">África</a></li>
                  </ul>
      </div>
          <div id="economia">
        <ul>
                      <li><a href="/1/finanzas">Finanzas</a></li>
                      <li><a href="/125/empresas">Empresas</a></li>
                      <li><a href="/201/economia-mexicana">Economía Mexicana</a></li>
                      <li><a href="/692/indicadores">Indicadores</a></li>
                      <li><a href="/9133/finanzas-personales">Finanzas personales</a></li>
                  </ul>
      </div>
          <div id="deportes">
        <ul>
                      <li><a href="/23/chivas">Chivas</a></li>
                      <li><a href="/24/atlas">Atlas</a></li>
                      <li><a href="/25/futbol-mexicano">Futbol Mexicano</a></li>
                      <li><a href="/28/nfl">NFL</a></li>
                      <li><a href="/124/automovilismo">Automovilismo</a></li>
                      <li><a href="/154/box">Box</a></li>
                      <li><a href="/158/futbol-internacional">Futbol Internacional</a></li>
                      <li><a href="/891/mlb">MLB</a></li>
                  </ul>
      </div>
          <div id="tecnologia" class="activo">
        <ul>
                      <li><a href="/18/ciencia">Ciencia</a></li>
                      <li><a href="/19/medio-ambiente">Medio Ambiente</a></li>
                      <li><a href="/20/internet">Internet</a></li>
                      <li><a href="/21/gadgets">Gadgets</a></li>
                      <li><a href="/22/computacion">Computación</a></li>
                      <li><a href="/665/ciencia-medica">Ciencia médica</a></li>
                      <li><a href="/1206/astronomia">Astronomía</a></li>
                  </ul>
      </div>
          <div id="cultura">
        <ul>
                      <li><a href="/34/artes-plasticas">Artes Plásticas</a></li>
                      <li><a href="/35/artes-escenicas">Artes Escénicas</a></li>
                      <li><a href="/36/literatura">Literatura</a></li>
                      <li><a href="/662/patrimonio">Patrimonio</a></li>
                      <li><a href="/1957/musica-clasica">Música Clásica</a></li>
                      <li><a href="/3995/artes-visuales">Artes Visuales</a></li>
                  </ul>
      </div>
          <div id="entretenimiento">
        <ul>
                      <li><a href="/31/farandula">Farándula</a></li>
                      <li><a href="/32/musica">Música</a></li>
                      <li><a href="/33/cine">Cine</a></li>
                      <li><a href="/37/television">Televisión</a></li>
                      <li><a href="/133/teatro">Teatro</a></li>
                      <li><a href="/257/conciertos">Conciertos</a></li>
                      <li><a href="/567/curiosidades-y-absurdos">Curiosidades y absurdos</a></li>
                      <li><a href="/882/moda">Moda</a></li>
                  </ul>
      </div>
        <div id="primera" >
      <ul>
        <li class="primer"><a href="http://opinion.informador.com.mx/Columnas">Columnas</a></li>
        <li><a href="/rss">RSS</a></li>
        <li><a href="/informatel">Informatel</a></li>
        <li><a href="http://hemeroteca.informador.com.mx" target="_blank">Hemeroteca</a></li>
        <li><a href="/portada/periodico.pdf" target="_blank">Portada de la Versión Impresa</a></li>
      </ul>
    </div>
  </div><!--submenus-->
  <div id="avisoOcasion" style="right: 123px;">
    <div id="tituloAviso"><h3><a href="http://aviso.informador.com.mx/" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>Aviso de Ocasión</span></a></h3></div>
    <div id="menuAviso" style="width: 265px;right: 35px;" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>
        <ul>
            <li id="autos"><a href="http://aviso.informador.com.mx/index.php/automoviles">Autos</a></li>
            <li id="bienes-raices"><a href="http://aviso.informador.com.mx/index.php/bienes-raices">Bienes Raíces</a></li>
            <li id="empleos"><a href="http://aviso.informador.com.mx/index.php/empleos">Empleos</a></li>
            <li id="diversos"><a href="http://aviso.informador.com.mx/index.php/varios">Varios</a></li>
            <li id="compra"><a href="http://aviso.informador.com.mx/tablero/index.php/compra/tipo_aviso" target="_blank">Contrata</a></li>
        </ul>
      </span></div>
  </div><!--aviso-->
      <div id="circulo_top"class="0">
    <a class="link_circuloi" href="http://www.circuloinformador.mx/" target="_blank"></a>
  </div>
  <!--
  Importante dejar la clase de el link de gente_bien y circulo_i para el header flotante
  -->
  <div id="circulo_bottom">
    <a class="gente_bien" href="http://www.gentebien.com.mx/" target="_blank" title=""></a>
    <a class="circulo_i" href="http://www.circuloinformador.mx/" target="_blank" title=""></a>
  </div>
</div><!--navegacion-->
        <div id="adLDB">
          <div class="adVl ad-Leaderboard">      <!-- InformadorWWW_Detalle_Leaderboard_728x90 -->
      <div id='div-gpt-ad-1417455897643-2' style='width:728px; height:90px;'>
        <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-2'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Leaderboard_728x90 -->
    </div><!--adVl ad-Leaderboard-->
        </div><!--adsTop-->
              </div>
      <div id="bd">
        <div id="yui-main">
          <div id="contenedorPrincipal" class="yui-b">
                          <div id="bloqueTemas"><h1>Temas Importantes: <a href="/660/enrique-pena-nieto">Enrique Peña Nieto</a> | <a href="/7101/vida-social">Vida Social</a> | <a href="/8094/donald-trump">Donald Trump</a> | <a href="/9069/linea-3-del-tren-ligero">Línea 3 del Tren Ligero</a></h1></div><!--bloqueTemas-->
            <div id="containerDetalleNoticia-706532" class="containerDetalleNoticia" data-indic="706532" data-title="Hallan restos de osos de la Edad de Hielo en Quintana Roo" data-url="/tecnologia/2017/706532/6/hallan-restos-de-osos-de-la-edad-de-hielo-en-quintana-roo.htm">
  <div id="bloqueTitulo">
    <div class="tituloInt"> <h1>Hallan restos de osos de la Edad de Hielo en Quintana Roo</h1></div>
        <div class="sharethis">
      <div class="imprime"><a class="comparteImprimir" href="javascript:imprimir('706532')"></a></div>
      <div class="texto"><a class="comparteTexto" href="javascript:textoGrande('containerDetalleNoticia-706532');"></a></div>
      <div class="textoa"><a class="comparteTextoa" href="javascript:textoGrande('containerDetalleNoticia-706532');"></a></div>
    </div>
    <div class="CompartirMenuContainer"><div id="CompartirEmailNota" class="CompartirMenu" style="display:none;">
      <div class="CompartirEmailBox">
        <div class="CompartirCuadroHeader"><div class="CompartirCuadroHeaderTL"></div><div class="CompartirCuadroHeaderTR"></div></div>
        <div class="CompartirCuadroContent">
          <div class="CompartirContent">
            <div id="CompartirEmailContent">
              <div class="CompartirEmailTitle">
                <a href="javascript:desactivarCompartirEmail('CompartirEmailNota');"><span class="cerrarCompartir" title="[cerrar]"></span></a>
                <h6>Enviar por email:</h6>
              </div>
              <div id="CompartirEmail">
                <form action="" method="POST" name="emailNota" id="emailNota">
                  <div class="CompartirEmailNoticia"><p>Hallan restos de osos de la Edad de Hielo en Quintana Roo</p></div>
                  <div class="CompartirEmailItem"><span title="email destinatario">Email:</span>
                    <input name="paraEmail" id="paraEmail" class="emails" type="text" value="" tabindex="1" onfocus="cambiarAviso('<span class=instruc>Email del Destinatario [requerido]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="nombre destinatario">Para:</span>
                    <input name="paraNombre" id="paraNombre" class="emails" type="text" value="" tabindex="2" onfocus="cambiarAviso('<span class=instruc>Nombre del Destinatario [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="tu dirección de email">De:</span>
                    <input name="desdeNombre" id="desdeNombre" class="emails" type="text" value="" tabindex="3" onfocus="cambiarAviso('<span class=instruc>Tu Nombre [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="comentario de la noticia">Mensaje:</span>
                    <textarea name="comentarioEmail" id="comentarioEmail" class="comentario" type="text" tabindex="4" onfocus="cambiarAviso('<span class=instruc>Un Mensaje Adicional [opcional]</span>');"></textarea>
                  </div>
                  <div id="CompartirEmailLetrero"><span class="instruc">Email del Destinatario [requerido]</span></div>
                  <div class="CompartirEmailSubmit"><a href="javascript:validarEmail('CompartirEmailNota');"><span name="enviar"></span></a></div>
                </form>
              </div><!--CompartirEmail-->
            </div><!-- /CompartirEmailContent -->
          </div><!-- /CompartirContent -->
        </div><!-- /CompartirCuadroContent -->
        <div class="CompartirCuadroFooter"><div class="CompartirCuadroFooterBL"></div><div class="CompartirCuadroFooterBR"></div></div>
      </div><!-- /CompartirEmailBox -->
    </div></div><!-- /CompartirMenuContainer -->
    </div>
    <div id="bloqueElementos" class="yui-g">
    <div class="yui-u first" id="elementosNoticia">
      <a href="http://www.informador.com.mx/tecnologia/2017/706532/6/hallan-restos-de-osos-de-la-edad-de-hielo-en-quintana-roo.htm" title="Lea la Nota Completa." id="elemNota" class="activo"><span>Nota</span></a>    </div>
    <div class="yui-u" id="temasNoticia">
      <h4><a href="/157/arqueologia">Arqueología</a></h4> | <h4><a href="/430/fosil">Fósil</a></h4> | <h4><a href="/454/hallazgos">Hallazgos</a></h4> | <h4><a href="/2095/quintana-roo">Quintana Roo</a></h4>    </div>
  </div><!--bloqueElementos-->
  <div id="bloqueContenido">
    <div class="notaPortada"><div class="imgHorizontalInt imgDetalleImg imagenNota"><img width="370" height="277" src="http://img.informador.com.mx/biblioteca/imagen/370x277/1401/1400042.jpg"/><p>Los ejemplares podrían pertenecer a alguna especie de oso de la era geológica del Pleistoceno, del género Arctotherium. NTX / @INAHmx</p><div><div class="notasrelbgH imgHorizontalDetalle"><span class="mas_informacion"></span><li class="notasRelnotas"><a href="/tecnologia/2017/705400/6/hallan-submarino-nazi-cerca-de-las-azores.htm">Hallan submarino nazi cerca de las Azores</a></li><li class="notasRelnotas"><a href="/cultura/2017/705120/6/descubren-restos-de-un-antiguo-continente-llamado-gondwana.htm">Descubren restos de un antiguo continente llamado Gondwana</a></li><div id='next_new' class='diaglog'><div class='dialog__content'><div class='dialogo_closer'></div><div class='popular_next_title'>LO MÁS POPULAR <br/>DE TECNOLOGÍA</div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/tecnologia/2017/706402/6/buscan-crear-combustible-con-los-desechos-del-tequila.htm">Buscan crear combustible con los desechos del tequila</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/tecnologia/2017/706435/6/tipo-de-azucar-consumido-determina-riesgo-de-enfermedades.htm">Tipo de azúcar consumido determina riesgo de enfermedades</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/tecnologia/2017/706439/6/robot-pepper-protagoniza-su-primer-desfile-de-modas.htm">Robot Pepper protagoniza su primer desfile de modas</a></div></div></div></div><div><span class='share_down_text_ver'>Compartir:</span><br/><br/><div class = 'share_this_underimage'><span class='st_sharethis_hcount' displayText='ShareThis'></span><span class='st_email_hcount' displayText='Mail'></span><br/><br/><span class='st_facebook_hcount' displayText='Facebook'></span><span class='st_twitter_hcount' displayText='Tweet'></span><br/><br/><span class='st_googleplus_hcount' displayText='Google +'></span><span class='st_pinterest_hcount' displayText='Pinterest'></span></div></div></div></div><div class="textoNoticia"><ul id="highlights"><li>Los restos datan de hace más de 10 mil años</li></ul><p class="sumario">El hallazgo se dio en una cueva inundada a 100 metros de profundidad</p><div id="HOTWordsTxt" name="HOTWordsTxt"><p><strong>CIUDAD DE M&Eacute;XICO (09/FEB/2017).-</strong> En las el fondo de una cueva inundada de <a href="http://www.informador.com.mx/2095/quintana-roo" target="_blank"><strong>Quintana Roo</strong></a>, a 100 metros de profundidad, arque&oacute;logos hallaron restos de megafauna extinta hace m&aacute;s de diez mil a&ntilde;os, entre ellos los neurocr&aacute;neos (cubierta &oacute;sea que protege el enc&eacute;falo) de un par de osos de la Edad de Hielo.</p>

<p>Estos restos podr&iacute;an pertenecer a &quot;ejemplares de alguna especie de oso de la era geol&oacute;gica del Pleistoceno, del g&eacute;nero Arctotherium&quot;, inform&oacute; el Instituto Nacional de Antropolog&iacute;a e Historia (<a href="http://www.informador.com.mx/106/inah" target="_blank"><strong>INAH</strong></a>) a trav&eacute;s de un bolet&iacute;n.</p>

<p>Las conclusiones del descubrimiento, realizado por el equipo del proyecto Gran Acu&iacute;fero Maya (GAM) del INAH, dar&iacute;an una idea m&aacute;s completa de las especies animales y vegetales que vivieron en la pen&iacute;nsula de Yucat&aacute;n hace m&aacute;s de diez mil a&ntilde;os, al final de esa &eacute;poca geol&oacute;gica, explic&oacute; el arque&oacute;logo Guillermo de Anda Alan&iacute;s, director del proyecto.</p>

<p><strong>Animales gigantes perecieron en las cuevas</strong></p>

<p>En zoolog&iacute;a, el t&eacute;rmino &quot;megafauna&quot; se refiere a los animales de gran tama&ntilde;o o gigantes. Ser&iacute;a el caso de estos osos, que podr&iacute;a confirmarse pertenecen a la misma especie que cinco ejemplares hallados hace una d&eacute;cada en cuevas inundadas del vecino estado de Yucat&aacute;n. &quot;Tanto la morfolog&iacute;a como la dentici&oacute;n de los cr&aacute;neos parecen acercarse mucho a los que documentamos en Yucat&aacute;n&quot;, abund&oacute; Anda Alan&iacute;s.</p>

<p>Los mam&iacute;feros podr&iacute;an haber llegado al interior de la cueva en busca de agua, justo en los largos periodos de sequ&iacute;a que se registraron en el Holoceno y el Pleistoceno por una inestabilidad clim&aacute;tica.</p>

<p>Adem&aacute;s, en el lugar se encontr&oacute; un centenar de huesos largos pertenecientes a especies a&uacute;n no identificadas. El paso subterr&aacute;neo donde se realiz&oacute; el hallazgo se extiende por alrededor de 850 metros de longitud.</p>

<p>Los trabajos de esta cueva -que ser&aacute; reproducida en tercera dimensi&oacute;n debido a su relevancia gracias a la colaboraci&oacute;n con National Geographic- pertenecen a la l&iacute;nea de investigaci&oacute;n &quot;Localizaci&oacute;n de fuentes de agua ancestrales&quot;.</p>
</div></div></div>    <!-- /96449467/informador.com.mx_Video_Outstream -->
    <div id='div-gpt-ad-1464895492808-0' style='height:1px; width:1px;'>
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895492808-0'); });
      </script>
    </div>
    <!-- / /96449467/informador.com.mx_Video_Outstream -->
    <!-- /138871148/informador.dw.1x1.incontent -->
    <div id='div-gpt-ad-1471985357840-0' style='height:1px; width:1px;'>
     <script>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471985357840-0'); });
     </script>
    </div>
    <!-- / /138871148/informador.dw.1x1.incontent -->
  </div><!--bloqueContenido-->
  <div id="bloqueContenidoFoot"></div>  
  <!-- Storify  -->
  <blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">¿Ya te enteraste? <a href="https://twitter.com/hashtag/Descubren?src=hash">#Descubren</a> restos de la Edad de Hielo en cueva inundada de <a href="https://twitter.com/hashtag/QuintanaRoo?src=hash">#QuintanaRoo</a> <a href="https://t.co/6toHuF8KQd">https://t.co/6toHuF8KQd</a> <a href="https://twitter.com/cultura_mx">@cultura_mx</a> <a href="https://twitter.com/gobmx">@gobmx</a> <a href="https://t.co/dzVYZ5n4Vc">pic.twitter.com/dzVYZ5n4Vc</a></p>&mdash; INAHmx (@INAHmx) <a href="https://twitter.com/INAHmx/status/829797090658238467">9 de febrero de 2017</a></blockquote> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>  <!-- Fin Srorify -->
  <br/>
  <div id="bloqueSecundario" class="yui-g">
    <div class="yui-u first"><div class="adHz adHzSide">      <!-- InformadorWWW_Detalle_Square03_300x250 -->
      <div id='div-gpt-ad-1417455897643-6' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-6'); });
          </script>
      </div>
      <!-- /InformadorWWW_Detalle_Square03_300x250 -->
    </div><!--Banner--></div>
    <div class="yui-u">
      <div class="seccion">
        <h3>Notas del Tema: Quintana Roo</h3>
                    <ul>
                              <li><a href="/tecnologia/2017/706532/6/hallan-restos-de-osos-de-la-edad-de-hielo-en-quintana-roo.htm">Hallan restos de osos de la Edad de Hielo en Quintana Roo</a> <span class="time">Hoy 19:27 hrs</span></li>
                                <li><a href="/mexico/2017/705806/6/asesinan-a-un-hombre-afuera-de-centro-comercial-en-cancun.htm">Asesinan a un hombre afuera de centro comercial en Cancún</a> <span class="time">Feb-05 16:28 hrs</span></li>
                                <li><a href="/mexico/2017/705070/6/suprema-corte-analiza-si-asume-amparo-contra-empresa-de-trump.htm">Suprema Corte analiza si asume amparo contra empresa de Trump</a> <span class="time">Ene-31 22:49 hrs</span></li>
                                <li><a href="/mexico/2017/704601/6/no-habra-negociacion-con-crimen-en-qr-gobernador.htm">No habrá negociación con crimen en QR: Gobernador</a> <span class="time">Ene-28 22:16 hrs</span></li>
                                <li><a href="/mexico/2017/703875/6/trasladan-a-ciudad-de-mexico-cuerpo-de-fallecido-en-playa-del-carmen.htm">Trasladan a Ciudad de México cuerpo de fallecido en Playa del Carmen</a> <span class="time">Ene-24 21:40 hrs</span></li>
                            </ul>
              </div><!--seccion-->
    </div>
  </div>
  <div class="creditos">
    <div class="creditosTL">
      <span class="autor"><h1>CRÉDITOS:</h1> SUN / AJBR</span>
      <span class="publi">Hoy 19:27 hrs</span>
    </div>
  </div>
</div>
<!--containerDetalleNoticia-->              
            
  
            <input type="hidden" id="popular_alert_control" value="true"/>
                            <div id="multimediaDetalleNota">
                                    <div class="multimedia_informadormx_i top_mimxi">
                    <h4>:: Multimedia</h4>
                    <script type="text/javascript">
    jQ(document).on("click","div#plylstjwp_informadormx_i a",function(){
        current = jQ("#current_jwpvideo").val();
        jwplayer("botr_"+current+"_J7p4c6R9_div").remove();
        jQ("#botr_"+current+"_J7p4c6R9_div").remove();
        newjwp_id = jQ(this).attr("id");
        jQ("#jwpvcontainer").html("<div id='botr_"+newjwp_id+"_J7p4c6R9_div'></div>");
        var script = document.createElement( 'script' );
        script.type = 'text/javascript';
        script.src = "http://content.jwplatform.com/players/"+newjwp_id+"-J7p4c6R9.js";
        jQ("#jwpvcontainer").append( script );
        jQ("#current_jwpvideo").val(newjwp_id);
        jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").removeClass("vdjwpactivo_i");
        jQ(this).addClass("vdjwpactivo_i");
        jQ("h5#ttlvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").text());
        jQ("p#dscrpcnvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").data("descripcion"));
    });
</script><input type="hidden" id="current_jwpvideo" value="qmewvXZR"><div class="videosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Videos</div><div class="videojwp_informadormx_i"><div id="jwpvcontainer"><div id="botr_qmewvXZR_J7p4c6R9_div"><script type="text/javascript" src="http://content.jwplatform.com/players/qmewvXZR-J7p4c6R9.js"></script></div></div><h5 id="ttlvdjwp_informadormx_i">Robot Pepper tiene su primer desfile de moda</h5><p id="dscrpcnvdjwp_informadormx_i">TOKIO, JAPÓN (09/FEB/2017).- El popular robot Pepper protagonizó su primer desfile de moda, en la que el androide nipón paseó varios uniformes de trabajo. EFE</p></div><div class="listavideosjwp_informadormx_i" id="plylstjwp_informadormx_i"><a data-descripcion="TOKIO, JAPÓN (09/FEB/2017).- El popular robot Pepper protagonizó su primer desfile de moda, en la que el androide nipón paseó varios uniformes de trabajo. EFE" class="vdjwpactivo_i" id="qmewvXZR"><span><img width="94px" height="54px" alt=qmewvXZR src="http://content.jwplatform.com/thumbs/qmewvXZR-120.jpg"></span><span>Robot Pepper tiene su primer desfile de moda</span></a><a data-descripcion="KUALA LUMPUR, MALASIA (08/FEB/2017).- Un hotel en Damansara ofrece a sus huéspedes felinos un servicio profesional de cuidado, con cómodas habitaciones, tratamientos de spa, e incluso de citas. EFE" id="f9bagP7x"><span><img width="94px" height="54px" alt=f9bagP7x src="http://content.jwplatform.com/thumbs/f9bagP7x-120.jpg"></span><span>Un hotel de cinco estrellas solo para gatos</span></a><a data-descripcion="BUGABA, PANAMÁ (08/FEB/2017).- La Central Fotovoltaica Bugaba, que cuenta con ocho mil microinversores en igual número de paneles solares, tiene capacidad de producir 2.4 megavatios. EFE" id="o52nuiw6"><span><img width="94px" height="54px" alt=o52nuiw6 src="http://content.jwplatform.com/thumbs/o52nuiw6-120.jpg"></span><span>Abren planta solar con microinversores más grande del mundo</span></a><a data-descripcion="DACCA, BLANGADESH (02/FEB/2017).- Médicos de un hospital de Dacca han diagnosticado a una niña la rara enfermedad conocida del &quot;hombre árbol&quot;. EFE" id="nRh0NFcJ"><span><img width="94px" height="54px" alt=nRh0NFcJ src="http://content.jwplatform.com/thumbs/nRh0NFcJ-120.jpg"></span><span>Niña de Bangladesh padece enfermedad del &#039;hombre árbol&#039;</span></a><a data-descripcion="BRUSELAS, BÉLGICA (01/FEB/2017).- La Unión Europea logró un acuerdo sobre el fin de los cargos de itinerancia telefónica, el roaming, para los consumidores de los 28 países a partir del 15 de junio. EFE" id="oxX80Pev"><span><img width="94px" height="54px" alt=oxX80Pev src="http://content.jwplatform.com/thumbs/oxX80Pev-120.jpg"></span><span>La Unión Europea acuerda fin del roaming</span></a><a data-descripcion="SÍDNEY, AUSTRALIA (01/FEB/2017).- La dieta mediterránea, conocida por mejorar la salud cardiovascular, reducir los riesgos de la diabetes y aumentar la longevidad, también puede ayudar a combatir la depresión severa, según publica un estudio de una universidad australiana. EFE" id="Hpc1NtjF"><span><img width="94px" height="54px" alt=Hpc1NtjF src="http://content.jwplatform.com/thumbs/Hpc1NtjF-120.jpg"></span><span>Dieta mediterránea ayuda contra la depresión, según estudio</span></a><a data-descripcion="LOS ÁNGELES, ESTADOS UNIDOS (01/FEB/2017).- Apple vendió 78.9 millones de teléfonos, un 5% más que hace un año. Esas ventas hicieron avanzar su volumen de negocios a 78 mil 400 millones de dólares, aunque cayeron sus ganancias. EFE" id="EPvXaQkC"><span><img width="94px" height="54px" alt=EPvXaQkC src="http://content.jwplatform.com/thumbs/EPvXaQkC-120.jpg"></span><span>Apple aumenta ventas de iPhone, pero reduce utilidades</span></a><a data-descripcion="SANTIAGO, CHILE (29/ENE/2017).- Como algunas especies animales, los zoológicos tradicionales están en vías de extinción y por ello se está consolidando en todo el mundo la tendencia para transformarlos en reservas naturales y bioparques. El de Santiago de Chile no es una excepción. EFE" id="T8gCQZpZ"><span><img width="94px" height="54px" alt=T8gCQZpZ src="http://content.jwplatform.com/thumbs/T8gCQZpZ-120.jpg"></span><span>Se unen a la tendencia de transformar los zoológicos en bioparques</span></a><a data-descripcion="TOKIO, JAPÓN (27/ENE/2017).- Un robot ha logrado introducirse por primera vez dentro del reactor número dos de la accidentada central nuclear de Fukushima para evaluar su estado y filmar el interior, lo que supone un paso clave hacia su complicado desmantelamiento. EFE" id="lr64IlV5"><span><img width="94px" height="54px" alt=lr64IlV5 src="http://content.jwplatform.com/thumbs/lr64IlV5-120.jpg"></span><span>Muestran primeras imágenes de reactor nuclear de Fukushima</span></a><a data-descripcion="GUADALAJARA, JALISCO (25/ENE/2017).- El perro se vio en aprietos al caer a la corriente de un río, pero su amigo logró salvarlo. Ve el video." id="H9tbXZoQ"><span><img width="94px" height="54px" alt=H9tbXZoQ src="http://content.jwplatform.com/thumbs/H9tbXZoQ-120.jpg"></span><span>Perro salva a su compañero que era arrastrado por un río</span></a><a data-descripcion="MADRID, ESPAÑA (23/ENE/2017).- Un equipo de investigadores españoles ha diseñado un prototipo de bioimpresora 3D capaz de crear piel humana &#039;&#039;totalmente funcional&#039;&#039;, apta para ser usada en investigación, probar productos cosméticos y, en un futuro, ser trasplantada a pacientes. EFE" id="iSjurUGC"><span><img width="94px" height="54px" alt=iSjurUGC src="http://content.jwplatform.com/thumbs/iSjurUGC-120.jpg"></span><span>Producen piel humana con una impresora 3D</span></a><a data-descripcion="SEÚL, COREA DEL SUR (23/ENE/2017).- Samsung Electronics dijo que fueron defectos en las baterías los que provocaron peligrosos incendios en su modelo de teléfono móvil Galaxy Note 7, que tuvo que dejar de fabricar. EFE" id="7yHs7i4Y"><span><img width="94px" height="54px" alt=7yHs7i4Y src="http://content.jwplatform.com/thumbs/7yHs7i4Y-120.jpg"></span><span>Samsung atribuye fallas del Galaxy Note 7 a baterías</span></a><a data-descripcion="NUEVA YORK, ESTADOS UNIDOS (22/ENE/2017).- La versión en español de la página web de la Casa Blanca ha desaparecido de internet poco después de que el nuevo presidente de Estados Unidos, Donald Trump, tomara posesión de su cargo. EFE" id="abklkMEI"><span><img width="94px" height="54px" alt=abklkMEI src="http://content.jwplatform.com/thumbs/abklkMEI-120.jpg"></span><span>La Casa Blanca desaparece página web en español</span></a><a data-descripcion="MIAMI, ESTADOS UNIDOS (17/ENE/2017).- La actriz mexicana Kate del Castillo urgió al Miami Seaquarium a dejar en libertad a la orca &#039;&#039;Lolita&#039;&#039; para que se reúna con su familia en el océano Pacífico y acabar así con el &#039;&#039;abuso&#039;&#039; de animales silvestres. EFE" id="9HNzU6PZ"><span><img width="94px" height="54px" alt=9HNzU6PZ src="http://content.jwplatform.com/thumbs/9HNzU6PZ-120.jpg"></span><span>Kate del Castillo pide liberar a orca &#039;Lolita&#039;</span></a><a data-descripcion="MIAMI, ESTADOS UNIDOS (16/ENE/2017).- El video de un enorme cocodrilo cruzando un sendero de un parque natural del centro de Florida se ha hecho viral dado el gigantesco tamaño del reptil, al que ya en redes ya apodan &#039;&#039;Godzilla&#039;&#039;, en referencia a la película sobre el famoso monstruo radiactivo japonés. EFE" id="dhlq0ipS"><span><img width="94px" height="54px" alt=dhlq0ipS src="http://content.jwplatform.com/thumbs/dhlq0ipS-120.jpg"></span><span>Sorprende cocodrilo gigante de Florida</span></a><a data-descripcion="COYUCA DE BENÍTEZ, GUERRERO (15/ENE/2017).- Durante años, los habitantes del municipio mexicano de Coyuca de Benítez mataban a las tarántulas por considerarlas peligrosas o las comercializaban, pero esta situación está cambiando gracias a un centro de conservación que intenta concienciar sobre el valor ecológico de la especie. EFE" id="yLLFH2r2"><span><img width="94px" height="54px" alt=yLLFH2r2 src="http://content.jwplatform.com/thumbs/yLLFH2r2-120.jpg"></span><span>Tarántulas, protagonistas de sitio de conservación en México</span></a><a data-descripcion="BERLÍN, ALEMANIA (14/ENE/2017).- El bebé de oso polar pesó 4.6 kilos, mide del hocico a la cola 67 centímetros y está completamente sano; se trata del primer ejemplar de este animal que nace en el centro zoo de la ciudad desde hace 22 años. EFE" id="Mo0EaQ59"><span><img width="94px" height="54px" alt=Mo0EaQ59 src="http://content.jwplatform.com/thumbs/Mo0EaQ59-120.jpg"></span><span>Examinan por primera vez a osezno polar de Berlín</span></a><a data-descripcion="WASHINGTON, ESTADOS UNIDOS (14/ENE/2017).-  Se trata del primer lanzamiento de la empresa desde que un cohete similar no tripulado explotase el pasado septiembre; el cohete intentará llevar 10 satélites comerciales al espacio. EFE" id="4ncNPKr3"><span><img width="94px" height="54px" alt=4ncNPKr3 src="http://content.jwplatform.com/thumbs/4ncNPKr3-120.jpg"></span><span>Space X lanza con éxito su cohete Falcon 9</span></a><a data-descripcion="TOKIO, JAPÓN (13/ENE/2017).- Nintendo presentó oficialmente la consola Nintendo Switch, que saldrá a la venta en todo el mundo el próximo 3 de marzo a un precio por encima de lo esperado, a lo que los mercados reaccionaron con la caída de las acciones de la compañía en la Bolsa de Tokio. EFE" id="PXqgkOOj"><span><img width="94px" height="54px" alt=PXqgkOOj src="http://content.jwplatform.com/thumbs/PXqgkOOj-120.jpg"></span><span>Nintendo lanza Switch y caen sus acciones en Bolsa</span></a><a data-descripcion="LA SERENA, CHILE (12/ENE/2017).- Desde este 1 de enero las oficinas de Google Chile en Santiago y su centro de datos situado en Quilicura se abastecen íntegramente con la energía solar que se genera en la planta fotovoltaica de El Romero, instalada en el desierto de Atacama. EFE" id="IV3kisvS"><span><img width="94px" height="54px" alt=IV3kisvS src="http://content.jwplatform.com/thumbs/IV3kisvS-120.jpg"></span><span>Google Chile se abastecerá sólo con energía solar</span></a></div></div><div class="fotosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Fotogalerías</div><div id="multimediaConteinerFoto"><a id="goToFotoLeft" class="multimediaInActive" onclick="multimediaGotTo('Foto','Left');"><span>Izquierda</span></a><a id="goToFotoRight" onclick="multimediaGotTo('Foto','Right');"><span>Derecha</span></a><div class="multimediaItem" id="multimediaItemFoto1"><a href="/multimedia/fotogaleria/33297/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Z31wbmc9JXl0bScxIDY4PC47LzUlOjkxKzclNjc%2BNjknIi0nOCcjKDonNz8xMQ%3D%3D&m=1486495454" alt="Muestran 500 a&ntilde;os de evoluci&oacute;n de los robots"/></a><p>Muestran 500 a&ntilde;os de evoluci&oacute;n de los robots</p></div><div class="multimediaItem" id="multimediaItemFoto2"><a href="/multimedia/fotogaleria/33193/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=YXNgYH1%2Bfn9lPiVoY2MtODE7LzQlOjMwKzc6Mi4jKyInPjA%2FPj8%2FMD4nMj80LT4uPyY%3D&m=1484509929" alt="Tar&aacute;ntulas mexicanas recuperan su valor ecol&oacute;gico"/></a><p>Tar&aacute;ntulas mexicanas recuperan su valor ecol&oacute;gico</p></div><div class="multimediaItem" id="multimediaItemFoto3"><a href="/multimedia/fotogaleria/33152/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=cH53Z3Jkf3I2JGFydCgyODM%2FJCs4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1483663966" alt="Elefanta mutilida recibe terapia en piscina de Tailandia"/></a><p>Elefanta mutilida recibe terapia en piscina de Tailandia</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto4"><a href="/multimedia/fotogaleria/33151/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dndhMCYkYWNjJjgxIjEwJzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1483656160" alt="La feria CES 2017 muestra lo nuevo en tecnolog&iacute;a"/></a><p>La feria CES 2017 muestra lo nuevo en tecnolog&iacute;a</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto5"><a href="/multimedia/fotogaleria/33124/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=c3dwTXZle3J2bmRtJypre2UmJTQ4OT4uNj87LTMhNDkjPjYmJjo%2FMTonNyMoMScyJiMrPDs%3D&m=1483144604" alt="Animales que fueron noticia en 2016"/></a><p>Animales que fueron noticia en 2016</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto6"><a href="/multimedia/fotogaleria/31926/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=d3N%2BbXZkaiEqYHtlPzcwMjA8OjYwOSYzNDUlMC4lMjkjPjYmJj4jKDonMj8xLT4y&m=1461887358" alt="Remueven enorme ballena de playa californiana"/></a><p>Remueven enorme ballena de playa californiana</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto7"><a href="/multimedia/fotogaleria/33099/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=VE1ibn9reUxmb2pwTFt1eWtvZVh9ZFUwNDU7MzQiP0o8eHF0JjggNDMyLiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1482538925" alt="Animales de Zool&oacute;gico en Francia reciben regalos"/></a><p>Animales de Zool&oacute;gico en Francia reciben regalos</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto8"><a href="/multimedia/fotogaleria/33087/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dnp7b3I%2BJXl0bScxIDQ5PC47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1482257139" alt="Contaminaci&oacute;n ahoga ciudades chinas"/></a><p>Contaminaci&oacute;n ahoga ciudades chinas</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto9"><a href="/multimedia/fotogaleria/33076/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=UUBdT1ZVTVZXXlQwIzU3VEdESURIVFUwNDQwMDIiNUo8eHF0JjggND09LiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1482019758" alt="El Drone Fest llega a Calle 2"/></a><p>El Drone Fest llega a Calle 2</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto10"><a href="/multimedia/fotogaleria/33069/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dndgZHF4ZCYqYHtlPzcyOzQzOjYwOSYzNDUlMC4lMjkjPjQjJj4jKDonMj8xLT4y&m=1481843657" alt="Cerebros, protagonistas de museo en Per&uacute;"/></a><p>Cerebros, protagonistas de museo en Per&uacute;</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto11"><a href="/multimedia/fotogaleria/33038/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dn18dXJnYn1laWJtfTUvYXJtOjQ6Ozk6KzcwMy4jNCY%2BIy0kPyciKD4yLiUwLTsuOjoyJT46&m=1481159185" alt="Par&iacute;s sufre episodio de alta contaminaci&oacute;n"/></a><p>Par&iacute;s sufre episodio de alta contaminaci&oacute;n</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto12"><a href="/multimedia/fotogaleria/33034/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=XFVUXlBFR1xWVVQ0PU5RTC45JTc6PyYzPjQlMDEhKyQ%2BJTQ%2FOycmNCY%2BMj80LTsuPzoyOQ%3D%3D&m=1481084204" alt="Arranca el Internet Governance Forum 2016"/></a><p>Arranca el Internet Governance Forum 2016</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto13"><a href="/multimedia/fotogaleria/33019/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=SlB3bX9rT3Zpb2V2dlJIWyxgZmAlODkyNj8lMDsgKyQhIS0iJjwmKDsnNyMoNDsuOjo3JT4mNzc%3D&m=1480823195" alt="Surgen memes por invitaci&oacute;n a los XV de Rub&iacute;"/></a><p>Surgen memes por invitaci&oacute;n a los XV de Rub&iacute;</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto14"><a href="/multimedia/fotogaleria/32996/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dnp3c31laXpoO2kseXRmJzE4Lz4%2FJzs7NSo4MjE%2BNjklJy0iJj4jKD87LiMoMSc3JiM3&m=1480458457" alt="Un nuevo sarc&oacute;fago cubre reactor de Chern&oacute;bil"/></a><p>Un nuevo sarc&oacute;fago cubre reactor de Chern&oacute;bil</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto15"><a href="/multimedia/fotogaleria/32923/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=eWd8YCEkYWNjJjgwKjYyJzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1479232895" alt="La superluna ilumina los cielos del planeta"/></a><p>La superluna ilumina los cielos del planeta</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto16"><a href="/multimedia/fotogaleria/32794/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=eH1%2BanI5JXl0bScxITM4Py47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1476828254" alt="Cazan la 'molka': c&aacute;maras pornogr&aacute;ficas ocultas"/></a><p>Cazan la 'molka': c&aacute;maras pornogr&aacute;ficas ocultas</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto17"><a href="/multimedia/fotogaleria/32790/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Z3N8YGA7JXl0bScxITM4Oy47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1476747192" alt="Miles de ranas gigantes mueren en Per&uacute;"/></a><p>Miles de ranas gigantes mueren en Per&uacute;</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto18"><a href="/multimedia/fotogaleria/32787/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZmdiZGFmfn1lOCVoY2MtODA9LjAlOjMwKzc6Mi4jKyInPjA%2FPzs%2FMTonMj80LT4uPyY%3D&m=1476722706" alt="La 'superluna' de octubre alrededor del mundo"/></a><p>La 'superluna' de octubre alrededor del mundo</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto19"><a href="/multimedia/fotogaleria/32703/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=XHxNdXtjeExxZG9nYXNgf2d4SXdhZFUwNTAxMDonN0o8eHF0JjghMzo4LiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1475287172" alt="Hallan cueva subacu&aacute;tica m&aacute;s profunda del mundo"/></a><p>Hallan cueva subacu&aacute;tica m&aacute;s profunda del mundo</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto20"><a href="/multimedia/fotogaleria/32683/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dGFmc3w7JXl0bScxITI5OC47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1474923276" alt="Congreso de Astron&aacute;utica despega en Guadalajara"/></a><p>Congreso de Astron&aacute;utica despega en Guadalajara</p></div><input type="hidden" name="multimediaFotoLimit" id="multimediaFotoLimit" value="21"/><input type="hidden" name="multimediaFotoLimitCurrentLeft" id="multimediaFotoLimitCurrentLeft" value="1"/><input type="hidden" name="multimediaFotoLimitCurrentRight" id="multimediaFotoLimitCurrentRight" value="3"/></div></div>                  </div><!--multimedia_informadormx_i 5-->
                </div>
                  <script>
      function loadDisqus(source, identifier, url) {
        url = 'http://www.informador.com.mx'+url;
        if (window.DISQUS) {
           jQ('#disqus_thread').insertAfter(source); //append the HTML after the link
           //if Disqus exists, call it's reset method with new parameters
           DISQUS.reset({
              reload: true,
              config: function () {
              this.page.identifier = identifier;
              this.page.url = url;
              }
           });

        } else {
           //insert a wrapper in HTML after the relevant "show comments" link
           jQ('<div id="disqus_thread"></div>').insertAfter(source);
           var disqus_shortname = 'informadorgdl'; 
           disqus_identifier = identifier; //set the identifier argument
           disqus_url = url; //set the permalink argument

           //append the Disqus embed script to HTML
           (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        }
      };
    </script>
      <style>
    #disqus_thread{ margin:20px 0 30px; }
    .disqus_alert>p{ margin-bottom:10px}
    .disqus_alert>p>span#da_flag::before { content: "⚑"; }
    .legal_comentarios,.legal_comentarios>p{ display: none; }
    #disqus_thread a{ color: #F47B20; }
    .disqus_alert{
      background-color: #fcf8e3;
      border:1px solid #faebcc;
      border-radius: 4px;
      color: #8a6d3b;
      cursor: pointer;
      font-size: 14px;
      line-height: 1.42857;
      padding: 15px;
      margin:10px 0 30px;
    }
    </style>
    <!--comentarios  -->
    <div class="disqus_alert" onclick="loadDisqus(jQ(this), 'n706532', '/tecnologia/2017/706532/6/hallan-restos-de-osos-de-la-edad-de-hielo-en-quintana-roo.htm');"><p>EL INFORMADOR valora la expresión libre de los usuarios en el sitio web y redes sociales del medio, pero aclara que la responsabilidad de los comentarios se atribuye a cada autor, al tiempo que exhorta a una comunicación respetuosa.</p><p>En caso de considerar que algún comentario no debería mostrarse por ofender a otras personas, instituciones, o ir contra la Ley, cualquier lector puede denunciarlo utilizando el botón de <span id="da_flag"></span> a la derecha de cada comentario.</p><p><b>PARA MOSTRAR LOS COMENTARIOS DE ESTA NOTA PULSA EN ESTE AVISO</b></p></div>
    <!-- #comentarios -->
    <div class="legal_comentarios">
      <h5>Aviso Legal de los Comentarios [+]</h5>
      <p class="legal_comentarios_P" style="display:none;">El Usuario reconoce que la información y opiniones de los contenidos, comentarios, imágenes, videos o información que son publicados o difundidos por terceros en el uso de los servicios de comunicación y redes sociales en los que se vincula la participación de EL INFORMADOR, pertenecen únicamente al criterio de su creador y no reflejan las opiniones o políticas de UNIÓN EDITORIALISTA, S.A. DE C.V., por lo que el Usuario libera expresamente a UNIÓN EDITORIALISTA, S.A. DE C.V., de cualquier afectación de derechos de terceros derivado de las opiniones, imágenes o contenidos de terceros. <br> <a href="/legal/terminos" target="_blank">[ ver términos y condiciones del sitio ]</a></p>
    </div><!-- #legal_comentarios -->
            </div><!--contenedorPrincipal-->
        </div><!--yui-main-->
        <div id="lateral" class="yui-b">          
          <!-- redessociales_informador_i -->
          <div class="redessociales_informador_i">
            <p>Síguenos en redes sociales</p>
            <div>
              <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
              <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
              <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
              <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
              <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
              <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
            </div>
          </div>
          <!-- / redessociales_informador_i -->
                    <div class="adHz ad-Square">      <!-- InformadorWWW_Detalle_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-4' style='width:300px; height:250px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-4'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Square01_300x250 -->
    </div><!--ad-Square-->
              <div id="recientesPopulares">
      <div class="masPopularesSeccion"><a id="activePopularesAbtn" class="masPopularesSeccion"><span>Más populares</span></a></div><div id="recientesPopularesConteiner"><div id="activePopularesAbtnDIV"><span class="time">Hoy 02:01 hrs</span><br><div class="itemUltimas"><p><a href="/tecnologia/2017/706402/6/buscan-crear-combustible-con-los-desechos-del-tequila.htm">Buscan crear combustible con los desechos del tequila</a><p></div><span class="time">Hoy 10:11 hrs</span><br><div class="itemUltimas"><p><a href="/tecnologia/2017/706435/6/tipo-de-azucar-consumido-determina-riesgo-de-enfermedades.htm">Tipo de azúcar consumido determina riesgo de enfermedades</a><p></div><span class="time">Hoy 10:37 hrs</span><br><div class="itemUltimas"><p><a href="/tecnologia/2017/706439/6/robot-pepper-protagoniza-su-primer-desfile-de-modas.htm">Robot Pepper protagoniza su primer desfile de modas</a><p></div><span class="time">Hoy 14:15 hrs</span><br><div class="itemUltimas"><p><a href="/tecnologia/2017/706473/6/haz-que-trump-diga-lo-que-a-ti-se-te-antoje.htm">Haz que Trump diga lo que a ti se te antoje</a><p></div><span class="time">Hoy 16:56 hrs</span><br><div class="itemUltimas"><p><a href="/tecnologia/2017/706501/6/un-caiman-anaranjado-intriga-a-vecinos-en-eu.htm">Un caimán anaranjado intriga a vecinos en EU</a><p></div><span class="time">Hoy 19:27 hrs</span><br><div class="itemUltimas"><p><a href="/tecnologia/2017/706532/6/hallan-restos-de-osos-de-la-edad-de-hielo-en-quintana-roo.htm">Hallan restos de osos de la Edad de Hielo en Quintana Roo</a><p></div></div></div>    </div>
            <div id="AdSense" class="adHz">      <!-- InformadorWWW_Sitewide_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-34' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-34'); });
          </script>
      </div>
      <!-- /InformadorWWW_Sitewide_Square01_300x250 -->
    </div><!--adSense-->
        </div><!--lateral-->        
      </div><!--bd-->
      <div class="adVl ad-Leaderboard ad-home-bottom">        <!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
        <div id='div-gpt-ad-1417455897643-3' style='width:728px; height:90px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-3'); });</script>
        </div>
        <!-- /InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      </div><!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      <div id="footer">
    <div class="familia_informador">
        <div class="logos_familia">
            <a class="footer_link_aviso" href="http://aviso.informador.com.mx/" target="_BLANK"></a>
            <a class="footer_link_circulo" href="http://www.circuloinformador.mx/" target="_BLANK"></a>
            <a class="footer_link_gentebien" href="http://www.gentebien.com.mx/" target="_BLANK"></a>
            <a class="footer_link_eltren" href="http://www.eltren.com.mx/" target="_BLANK"></a>
            <a class="footer_link_informatel" href="http://www.informatel.com.mx/" target="_BLANK"></a>
        </div><!--logos_familia-->
    </div><!--familia_informador-->
    <div class="navegacion_informador">
        <div class="comscore">
            <a href="http://www.comscore.com"></a>
        </div><!--comscore-->
        <div class="footer_link_informador">
            <a href="http://www.informador.mx"></a>
        </div><!--footer_link_informador-->
        <div class="footer_secciones">
                    <a href="/">Primera</a> |
                      <a href="/jalisco/">Jalisco</a> |                       <a href="/mexico/">México</a> |                       <a href="/internacional/">Internacional</a> |                       <a href="/economia/">Economía</a> |                       <a href="/deportes/">Deportes</a> |                       <a href="/tecnologia/">Tecnología</a> |                       <a href="/cultura/">Cultura</a> |                       <a href="/entretenimiento/">Entretenimiento</a>                  </div><!--footer_secciones-->
        <div class="footer_rss">
            <a href="http://www.informador.com.mx/rss" title="Sucribirse a feeds RSS">RSS</a> |
            <a href="http://hemeroteca.informador.com.mx/" title="Archivo histórico del periódico El Informador" target="_blank">Hemeroteca</a> |
            <a href="/publicidad" title="Oportunidades de publicidad en internet">Publicidad Online</a>
        </div><!--footer_rss-->
        <div class="footer_legal" style="width: 760px">
            El Informador&reg; es marca registrada &copy; Unión Editorialista, S.A. de C.V. 2008-2017 | 
            <a href="/legal/privacidad">Aviso de Privacidad</a> | 
            <a href="/derecho-replica">Derecho de Réplica</a> | 
            <a href="/legal/terminos">Términos y Condiciones</a>
        </div><!--footer_legal-->
    </div><!--navegacion_informador-->
</div><!--footer-->
<!-- retargetly -->
<script type="text/javascript"> 
  var _rely = [],_rl_id = 229,_rl_src=2,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })();
  _rely.push({'tags': "Tecnología,Arqueología,Fósil,Hallazgos,Quintana Roo"});</script>
<!-- / retargetly -->
    </div><!--container-->
    <script src="http://ads39129.hotwords.com/show.jsp?id=39129&cor=F47B20"></script>
    <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/9729495/ct.js"></script>
      </body>
</html>