<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="es">
  <head>
    <title>Rescatan a ballena atrapada en red :: El Informador</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <!-- Favicon -->
    <link rel="shortcut icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <!-- /Favicon -->
    <meta name="keywords" content="Semar, ballena, atrapada, animales, conanp, el informador">
    <meta name="news_keywords" content="Semar, ballena, atrapada, animales, conanp, el informador">
    <meta name="description" content="Personal de la Semar, acompañados de la Conanp, lograron rescatar al cetáceo que tenía su aleta caudal atorada en la red">
    <meta name="copyright" content="&copy; 2008 Union Editorialista">
    <!-- Twitter card -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@informador">
    <meta name="twitter:creator" content="@informador">
    <meta name="twitter:url" content="http://www.informador.com.mx/tecnologia/2017/700940/6/rescatan-a-ballena-atrapada-en-red.htm">
    <meta name="twitter:title" content="Rescatan a ballena atrapada en red">
    <meta name="twitter:description" content="Personal de la Semar, acompañados de la Conanp, lograron rescatar al cetáceo que tenía su aleta caudal atorada en la red">
    <meta name="twitter:image" content="http://img.informador.com.mx/biblioteca/imagen/370x277/1389/1388884.jpg">
    <!-- Twitter card end -->
    <!-- Facebook:OG-->
    <meta property="og:image" content="http://img.informador.com.mx/biblioteca/imagen/677x508/1389/1388884.jpg" />
    <meta property="og:description" content="Personal de la Semar, acompañados de la Conanp, lograron rescatar al cetáceo que tenía su aleta caudal atorada en la red" />
    <meta property="og:site_name" content="EL INFORMADOR"/>
    <meta property="og:title" content="Rescatan a ballena atrapada en red" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.informador.com.mx/tecnologia/2017/700940/6/rescatan-a-ballena-atrapada-en-red.htm" />
    <!-- Facebook:OG end-->
    <!-- RSS -->
          <link rel="alternate" type="application/rss+xml" title="Informador - Medio Ambiente" href="http://feeds.informador.com.mx/19/medio-ambiente.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Semar" href="http://feeds.informador.com.mx/2393/semar.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Animales" href="http://feeds.informador.com.mx/3021/animales.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Conanp" href="http://feeds.informador.com.mx/7720/conanp.rss">
        <!-- /RSS -->    
    <!-- CSS -->
    <link href="http://assets.informador.com.mx/css/www_20161107min.css" rel="stylesheet" type="text/css" charset="utf-8">
    <link href="http://assets.informador.com.mx/css/jqueri_ui_info_min.css" rel="stylesheet" />
    <!--[if lt IE 8]>
        <link href="http://assets.informador.com.mx/css/iev2.css" rel="stylesheet" type="text/css" charset="utf-8">
    <![endif]-->
    <link href="http://assets.informador.com.mx/css/nota-20160404.min.css" rel="stylesheet" type="text/css" charset="utf-8">    <!-- /CSS -->
    <!-- JS -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
    <script type="text/javascript">var jQ=jQuery.noConflict(); var interactivosName = 'interactivos.informador.com.mx'</script>
    <script src="http://assets.informador.com.mx/js/prototype_1.7.2.js" type="text/javascript" charset="utf-8"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js?load=effects" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/scripts-20150918.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/nota-20161209.min.js" type="text/javascript" charset="utf-8"></script>    <script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'ffb1ddbc-7336-403b-8176-ad8c73e23d4e'});</script>
        <!-- /JS -->
    <!-- GPT -->
        <script type="text/javascript">var googletag=googletag||{}; googletag.cmd=googletag.cmd||[];</script>
          <script type="text/javascript">
      (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
      </script>
        <script type="text/javascript">var _rl_gen_sg=function(){var
    e="_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var
    o=document.cookie.indexOf(";",n);return-1==o&&
    (o=document.cookie.length),document.cookie.substring(n,o).split(",")};
    </script>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        //Slots
        googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1417455897643-2').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_Bottom_728x90', [728, 90], 'div-gpt-ad-1417455897643-3').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-4').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square02_300x250', [300, 250], 'div-gpt-ad-1417455897643-5').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square03_300x250', [300, 250], 'div-gpt-ad-1417455897643-6').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Sitewide_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-34').addService(googletag.pubads());
        
                //Targeting
                googletag.pubads().setTargeting('GAdsBlock',"false");
        googletag.pubads().setTargeting("Seccion", "tecnologia");
        googletag.pubads().setTargeting("Tema", ["medio-ambiente","semar","animales","conanp"]);
        googletag.pubads().setTargeting("PosSiteWid", "Detalle");
        googletag.pubads().setTargeting("_rl",_rl_gen_sg());
        googletag.pubads().enableSyncRendering();            googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
      /* /96449467/informador.com.mx_Video_Outstream */
      googletag.cmd.push(function() {

        googletag.defineSlot('/96449467/informador.com.mx_Video_Outstream', [1, 1], 'div-gpt-ad-1464895492808-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();

        googletag.enableServices();

      });
      /* / /96449467/informador.com.mx_Video_Outstream */
      /* /138871148/informador.dw.1x1.incontent */
      googletag.cmd.push(function() {
        googletag.defineSlot('/138871148/informador.dw.1x1.incontent', [1, 1], 'div-gpt-ad-1471985357840-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
      /* / /138871148/informador.dw.1x1.incontent */
    </script>
    <!-- GPT -->
    <style type="text/css">
    <!--
    #hd #navegacion #submenus #detalle-nota.php { display: block; }
    -->
    </style>
        <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-4209143-1', 'auto');
      ga('require', 'displayfeatures');
      ga('require', 'linkid', 'linkid.js');
      ga('send', 'pageview');
    </script>
    <!-- Fin Google Analytics -->
    <script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=K10142&bpid=H0001&auto=t"></script>
    </head>
  <body id="body">
    <script type="text/javascript">function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=9729495&ns_site=el-informador&name=tecnologia.medio-ambiente.detalle.rescatan-a-ballena-atrapada-en-red.nota');</script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=9729495&ns_site=el-informador&name=tecnologia.medio-ambiente.detalle.rescatan-a-ballena-atrapada-en-red.nota" height="1" width="1" alt="*"></p></noscript>    <a name="top"></a>
    <div id="container" class="yui-t6">
              <div class="skyscrepperleft">      <!-- InformadorWWW_SkyScraperLeft_160x600 -->
      <div id='div-gpt-ad-1417455897643-35' style='width:160px; height:600px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-35'); });
          </script>
      </div>
      <!-- /InformadorWWW_SkyScraperLeft_160x600 -->
    </div>
        <div class="skyscrepperright">    <!-- InformadorWWW_SkyScraperRight_160x600 -->
    <div id='div-gpt-ad-1417455897643-36' style='width:160px; height:600px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-36'); });
        </script>
    </div>
    <!-- /InformadorWWW_SkyScraperRight_160x600 -->
    </div>
            <div id="hd">
        <div id="prin">
  <div id="hoy">
    <p id="ciudad">Guadalajara, Jalisco</p>
    <p id="fechaActual">Sábado, 7 de Enero de 2017</p>
    <p class="time">Actualizado: Hoy 21:59 hrs</p>
    <div id="clima" class="c29 w800" title="Cielo Claro"><p id="tempActual">15&deg;</p></div>    <div id="redesHdS">
      <div class="redessociales_informador_i">
        <!-- Redes sociales del header -->
        <p>Síguenos:</p>
        <div>
          <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
          <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
          <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
          <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
          <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
          <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
        </div>
      </div>
    </div>
  </div>
  <div id="logo"><a href="/"><img src="http://assets.informador.com.mx/img/layout/logo-Informador-header.png" title="El Informador" alt="El Informador" height="39" width="393"></a></div>
  <div id="busqueda">
    <form action="/busqueda/" id="searchbox_002214120749937862675:wdyl6qhvzgy">
      <input type="hidden" name="cof" value="FORID:11">
      <p>
      <span class="google_srch"></span>
      <!--<img src="http://assets.informador.com.mx/img/layout/google.gif" align="absmiddle">-->
      <input name="cx" id="custom" value="002214120749937862675:wdyl6qhvzgy" checked="true" type="radio"><label for="custom">Noticias</label>
      <input name="cx" id="www" value="!002214120749937862675:wdyl6qhvzgy" type="radio"><label for="www">Toda la Web</label>
      </p>
      <input type="text" class="busquedaGoogle" name="q" size="26">
      <input name="sa" class="google_srch_submit" type="submit" value="" alt="" align="absmiddle">
    </form>
  </div>
</div>
<div id="navegacion">
  <ul class="menu">
        <li class="primer"><a href="/"  onmouseover="activaSticky('primera',1);" onmouseout="activaSticky('primera',0);">Primera</a></li>
          <li><a href="/jalisco/" onmouseover="activaSticky(jalisco,1);" onmouseout="activaSticky(jalisco,0);">Jalisco</a></li>
          <li><a href="/mexico/" onmouseover="activaSticky(mexico,1);" onmouseout="activaSticky(mexico,0);">México</a></li>
          <li><a href="/internacional/" onmouseover="activaSticky(internacional,1);" onmouseout="activaSticky(internacional,0);">Internacional</a></li>
          <li><a href="/economia/" onmouseover="activaSticky(economia,1);" onmouseout="activaSticky(economia,0);">Economía</a></li>
          <li><a href="/deportes/" onmouseover="activaSticky(deportes,1);" onmouseout="activaSticky(deportes,0);">Deportes</a></li>
          <li><a href="/tecnologia/" class="activo" onmouseover="activaSticky(tecnologia,1);" onmouseout="activaSticky(tecnologia,0);">Tecnología</a></li>
          <li><a href="/cultura/" onmouseover="activaSticky(cultura,1);" onmouseout="activaSticky(cultura,0);">Cultura</a></li>
          <li><a href="/entretenimiento/" onmouseover="activaSticky(entretenimiento,1);" onmouseout="activaSticky(entretenimiento,0);">Entretenimiento</a></li>
      </ul>
  <div id="submenus" onmouseover="check_submenu(1, 'submenus');" onmouseout="check_submenu(0, 'submenus');">
          <div id="jalisco">
        <ul>
                      <li><a href="/4/seguridad">Seguridad</a></li>
                      <li><a href="/6/educacion">Educación</a></li>
                      <li><a href="/73/congreso-local">Congreso local</a></li>
                      <li><a href="/128/salud">Salud</a></li>
                      <li><a href="/412/gobierno-del-estado">Gobierno del Estado</a></li>
                      <li><a href="/687/vialidad">Vialidad</a></li>
                      <li><a href="/688/municipios">Municipios</a></li>
                  </ul>
      </div>
          <div id="mexico">
        <ul>
                      <li><a href="/7/gobierno-de-mexico">Gobierno de México</a></li>
                      <li><a href="/309/politica">Política</a></li>
                      <li><a href="/318/crimen-organizado">Crimen Organizado</a></li>
                      <li><a href="/482/poder-legislativo">Poder Legislativo</a></li>
                      <li><a href="/994/estados">Estados</a></li>
                  </ul>
      </div>
          <div id="internacional">
        <ul>
                      <li><a href="/13/asia">Asia</a></li>
                      <li><a href="/14/america-latina">América Latina</a></li>
                      <li><a href="/15/norte-america">Norte América</a></li>
                      <li><a href="/16/medio-oriente">Medio Oriente</a></li>
                      <li><a href="/17/europa">Europa</a></li>
                      <li><a href="/310/africa">África</a></li>
                  </ul>
      </div>
          <div id="economia">
        <ul>
                      <li><a href="/1/finanzas">Finanzas</a></li>
                      <li><a href="/125/empresas">Empresas</a></li>
                      <li><a href="/201/economia-mexicana">Economía Mexicana</a></li>
                      <li><a href="/692/indicadores">Indicadores</a></li>
                      <li><a href="/9133/finanzas-personales">Finanzas personales</a></li>
                  </ul>
      </div>
          <div id="deportes">
        <ul>
                      <li><a href="/23/chivas">Chivas</a></li>
                      <li><a href="/24/atlas">Atlas</a></li>
                      <li><a href="/25/futbol-mexicano">Futbol Mexicano</a></li>
                      <li><a href="/28/nfl">NFL</a></li>
                      <li><a href="/124/automovilismo">Automovilismo</a></li>
                      <li><a href="/154/box">Box</a></li>
                      <li><a href="/158/futbol-internacional">Futbol Internacional</a></li>
                      <li><a href="/891/mlb">MLB</a></li>
                  </ul>
      </div>
          <div id="tecnologia" class="activo">
        <ul>
                      <li><a href="/18/ciencia">Ciencia</a></li>
                      <li><a href="/19/medio-ambiente">Medio Ambiente</a></li>
                      <li><a href="/20/internet">Internet</a></li>
                      <li><a href="/21/gadgets">Gadgets</a></li>
                      <li><a href="/22/computacion">Computación</a></li>
                      <li><a href="/665/ciencia-medica">Ciencia médica</a></li>
                      <li><a href="/1206/astronomia">Astronomía</a></li>
                  </ul>
      </div>
          <div id="cultura">
        <ul>
                      <li><a href="/34/artes-plasticas">Artes Plásticas</a></li>
                      <li><a href="/35/artes-escenicas">Artes Escénicas</a></li>
                      <li><a href="/36/literatura">Literatura</a></li>
                      <li><a href="/662/patrimonio">Patrimonio</a></li>
                      <li><a href="/1957/musica-clasica">Música Clásica</a></li>
                      <li><a href="/3995/artes-visuales">Artes Visuales</a></li>
                  </ul>
      </div>
          <div id="entretenimiento">
        <ul>
                      <li><a href="/31/farandula">Farándula</a></li>
                      <li><a href="/32/musica">Música</a></li>
                      <li><a href="/33/cine">Cine</a></li>
                      <li><a href="/37/television">Televisión</a></li>
                      <li><a href="/133/teatro">Teatro</a></li>
                      <li><a href="/257/conciertos">Conciertos</a></li>
                      <li><a href="/567/curiosidades-y-absurdos">Curiosidades y absurdos</a></li>
                      <li><a href="/882/moda">Moda</a></li>
                  </ul>
      </div>
        <div id="primera" >
      <ul>
        <li class="primer"><a href="http://opinion.informador.com.mx/Columnas">Columnas</a></li>
        <li><a href="/rss">RSS</a></li>
        <li><a href="/informatel">Informatel</a></li>
        <li><a href="http://hemeroteca.informador.com.mx" target="_blank">Hemeroteca</a></li>
        <li><a href="/portada/periodico.pdf" target="_blank">Portada de la Versión Impresa</a></li>
      </ul>
    </div>
  </div><!--submenus-->
  <div id="avisoOcasion" style="right: 123px;">
    <div id="tituloAviso"><h3><a href="http://aviso.informador.com.mx/" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>Aviso de Ocasión</span></a></h3></div>
    <div id="menuAviso" style="width: 265px;right: 35px;" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>
        <ul>
            <li id="autos"><a href="http://aviso.informador.com.mx/index.php/automoviles">Autos</a></li>
            <li id="bienes-raices"><a href="http://aviso.informador.com.mx/index.php/bienes-raices">Bienes Raíces</a></li>
            <li id="empleos"><a href="http://aviso.informador.com.mx/index.php/empleos">Empleos</a></li>
            <li id="diversos"><a href="http://aviso.informador.com.mx/index.php/varios">Varios</a></li>
            <li id="compra"><a href="http://aviso.informador.com.mx/tablero/index.php/compra/tipo_aviso" target="_blank">Contrata</a></li>
        </ul>
      </span></div>
  </div><!--aviso-->
  <div id="circulo_top">
    <a class="link_circuloi" href="http://www.circuloinformador.mx/" target="_blank"></a>
  </div>
  <!--
  Importante dejar la clase de el link de gente_bien y circulo_i para el header flotante
  -->
  <div id="circulo_bottom">
    <a class="gente_bien" href="http://www.gentebien.com.mx/" target="_blank" title=""></a>
    <a class="circulo_i" href="http://www.circuloinformador.mx/" target="_blank" title=""></a>
  </div>
</div><!--navegacion-->
        <div id="adLDB">
          <div class="adVl ad-Leaderboard">      <!-- InformadorWWW_Detalle_Leaderboard_728x90 -->
      <div id='div-gpt-ad-1417455897643-2' style='width:728px; height:90px;'>
        <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-2'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Leaderboard_728x90 -->
    </div><!--adVl ad-Leaderboard-->
        </div><!--adsTop-->
        <div id="idPartido_3742" class="minXmin-partido"><div class="minXmin-status"><img src="http://assets.informador.com.mx/img/liveScore/wid-stat-envivo.gif"></div><div class="minXmin-equipos"><div id="minXmin-equipoLoLogo"><img src="http://img.informador.com.mx/liveScore/logosChicos/1.gif"></div><div id="minXmin-equipoLo">Guadalajara</div><div id="minXmin-score">2 - 0</div><div id="minXmin-equipoVi">UNAM</div><div id="minXmin-equipoViLogo"><img src="http://img.informador.com.mx/liveScore/logosChicos/4.gif"></div></div><div class="minXmin-minuto">45</div><div class="minXmin-accion">Termina la primera mitad en el Estadio Chivas; los equipos van al vestidor.</div><div class="minXmin-show"></div><div class="minXmin-link"><a href="/minuto-a-minuto/3742/" title="click para ver el MINUTO A MINUTO del partido"><span>Minuto a Minuto partido Guadalajara vs. UNAM</span></a></div></div>      </div>
      <div id="bd">
        <div id="yui-main">
          <div id="contenedorPrincipal" class="yui-b">
                          <div id="bloqueTemas"><h1>Temas Importantes: <a href="/423/gasolinas">Gasolinas</a> | <a href="/2294/autos">Autos</a> | <a href="/5366/ford-motor">Ford Motor</a> | <a href="/8094/donald-trump">Donald Trump</a> | <a href="/8841/luis-videgaray">Luis Videgaray</a></h1></div><!--bloqueTemas-->
            <div id="containerDetalleNoticia-700940" class="containerDetalleNoticia" data-indic="700940" data-title="Rescatan a ballena atrapada en red" data-url="/tecnologia/2017/700940/6/rescatan-a-ballena-atrapada-en-red.htm">
  <div id="bloqueTitulo">
    <div class="tituloInt"> <h1>Rescatan a ballena atrapada en red</h1></div>
        <div class="sharethis">
      <div class="imprime"><a class="comparteImprimir" href="javascript:imprimir('700940')"></a></div>
      <div class="texto"><a class="comparteTexto" href="javascript:textoGrande('containerDetalleNoticia-700940');"></a></div>
      <div class="textoa"><a class="comparteTextoa" href="javascript:textoGrande('containerDetalleNoticia-700940');"></a></div>
    </div>
    <div class="CompartirMenuContainer"><div id="CompartirEmailNota" class="CompartirMenu" style="display:none;">
      <div class="CompartirEmailBox">
        <div class="CompartirCuadroHeader"><div class="CompartirCuadroHeaderTL"></div><div class="CompartirCuadroHeaderTR"></div></div>
        <div class="CompartirCuadroContent">
          <div class="CompartirContent">
            <div id="CompartirEmailContent">
              <div class="CompartirEmailTitle">
                <a href="javascript:desactivarCompartirEmail('CompartirEmailNota');"><span class="cerrarCompartir" title="[cerrar]"></span></a>
                <h6>Enviar por email:</h6>
              </div>
              <div id="CompartirEmail">
                <form action="" method="POST" name="emailNota" id="emailNota">
                  <div class="CompartirEmailNoticia"><p>Rescatan a ballena atrapada en red</p></div>
                  <div class="CompartirEmailItem"><span title="email destinatario">Email:</span>
                    <input name="paraEmail" id="paraEmail" class="emails" type="text" value="" tabindex="1" onfocus="cambiarAviso('<span class=instruc>Email del Destinatario [requerido]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="nombre destinatario">Para:</span>
                    <input name="paraNombre" id="paraNombre" class="emails" type="text" value="" tabindex="2" onfocus="cambiarAviso('<span class=instruc>Nombre del Destinatario [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="tu dirección de email">De:</span>
                    <input name="desdeNombre" id="desdeNombre" class="emails" type="text" value="" tabindex="3" onfocus="cambiarAviso('<span class=instruc>Tu Nombre [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="comentario de la noticia">Mensaje:</span>
                    <textarea name="comentarioEmail" id="comentarioEmail" class="comentario" type="text" tabindex="4" onfocus="cambiarAviso('<span class=instruc>Un Mensaje Adicional [opcional]</span>');"></textarea>
                  </div>
                  <div id="CompartirEmailLetrero"><span class="instruc">Email del Destinatario [requerido]</span></div>
                  <div class="CompartirEmailSubmit"><a href="javascript:validarEmail('CompartirEmailNota');"><span name="enviar"></span></a></div>
                </form>
              </div><!--CompartirEmail-->
            </div><!-- /CompartirEmailContent -->
          </div><!-- /CompartirContent -->
        </div><!-- /CompartirCuadroContent -->
        <div class="CompartirCuadroFooter"><div class="CompartirCuadroFooterBL"></div><div class="CompartirCuadroFooterBR"></div></div>
      </div><!-- /CompartirEmailBox -->
    </div></div><!-- /CompartirMenuContainer -->
    </div>
    <div id="bloqueElementos" class="yui-g">
    <div class="yui-u first" id="elementosNoticia">
      <a href="http://www.informador.com.mx/tecnologia/2017/700940/6/rescatan-a-ballena-atrapada-en-red.htm" title="Lea la Nota Completa." id="elemNota" class="activo"><span>Nota</span></a><a href="http://www.informador.com.mx/tecnologia/2017/700940/10/rescatan-a-ballena-atrapada-en-red.htm" title="Vea el video de YOUTUBE" id="elemYouTube"><span>YouTube</span></a>    </div>
    <div class="yui-u" id="temasNoticia">
      <h4><a href="/19/medio-ambiente">Medio Ambiente</a></h4> | <h4><a href="/2393/semar">Semar</a></h4> | <h4><a href="/3021/animales">Animales</a></h4> | <h4><a href="/7720/conanp">Conanp</a></h4>    </div>
  </div><!--bloqueElementos-->
  <div id="bloqueContenido">
    <div class="notaPortada"><div class="imgHorizontalInt imgDetalleImg imagenNota"><img width="370" height="277" src="http://img.informador.com.mx/biblioteca/imagen/370x277/1389/1388884.jpg"/><p>Los hechos ocurrieron cuando prestadores de servicios turísticos dieron aviso al ver a la ballena atrapada. YOUTUBE / Eluniversal Online</p><div><div class="notasrelbgH imgHorizontalDetalle"><span class="mas_informacion"></span><li class="notasRelnotas"><a href="/tecnologia/2017/700719/6/muere-tilikum-la-orca-asesina-de-seaworld.htm">Muere Tilikum, la orca asesina de SeaWorld</a></li><li class="notasRelnotas"><a href="/tecnologia/2017/700571/6/usan-piscina-para-que-una-elefanta-mutilada-vuelva-a-caminar.htm">Usan piscina para que una elefanta mutilada vuelva a caminar</a></li><li class="notasRelnotas"><a href="/tecnologia/2017/700421/6/presentan-plan-para-belugas-en-peligro-de-extincion.htm">Presentan plan para belugas en peligro de extinción</a></li><div id='next_new' class='diaglog'><div class='dialog__content'><div class='dialogo_closer'></div><div class='popular_next_title'>LO MÁS POPULAR <br/>DE TECNOLOGÍA</div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/tecnologia/2017/700863/6/radarcisalud-una-aplicacion-para-localizar-unidades-medicas.htm">RadarCiSalud, una aplicación para localizar unidades médicas</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/tecnologia/2017/700895/6/multi-nube-una-tendencia-en-tecnologia-para-2017.htm">Multi-nube, una tendencia en tecnología para 2017</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/tecnologia/2017/700905/6/este-ano-sera-de-innovaciones-en-materia-de-inteligencia-artificial.htm">Este año será de innovaciones en materia de inteligencia artificial</a></div></div></div></div><div><span class='share_down_text_ver'>Compartir:</span><br/><br/><div class = 'share_this_underimage'><span class='st_sharethis_hcount' displayText='ShareThis'></span><span class='st_email_hcount' displayText='Mail'></span><br/><br/><span class='st_facebook_hcount' displayText='Facebook'></span><span class='st_twitter_hcount' displayText='Tweet'></span><br/><br/><span class='st_googleplus_hcount' displayText='Google +'></span><span class='st_pinterest_hcount' displayText='Pinterest'></span></div></div></div></div><div class="textoNoticia"><ul id="highlights"><li>Se encontraba acompañada por otro ejemplar de su misma especie que se alejó</li></ul><p class="sumario">Personal de la Semar, acompañados de la Conanp, lograron rescatar al cetáceo que tenía su aleta caudal atorada en la red</p><div id="HOTWordsTxt" name="HOTWordsTxt"><p><strong>CIUDAD DE M&Eacute;XICO (07/ENE/2017).-&nbsp;</strong> Una ballena que qued&oacute; atrapada en una red de pesca, fue liberada el viernes por personal de la Secretar&iacute;a de Marina-Armada de M&eacute;xico (Semar) en coordinaci&oacute;n con personal de la Comisi&oacute;n Nacional de &Aacute;reas Protegidas (Conanp), cerca del Puerto de San Blas, Nayarit.</p>

<p>Los hechos ocurrieron cuando prestadores de servicios tur&iacute;sticos dieron aviso de que, a unas dos millas n&aacute;uticas (tres kil&oacute;metros) de las escolleras (rompeolas), se encontraba una ballena que al parecer estaba enmallada, de acuerdo con la informaci&oacute;n que proporcion&oacute; la Armada.</p>

<p>En ese momento, personal perteneciente de la Sexta Zona Naval, en coordinaci&oacute;n con personal de la Conanp, abord&oacute; dos embarcaciones tipo Defender y una patrulla Interceptora de la Marina, para buscar al mam&iacute;fero en peligro.</p>

<p>Los servidores p&uacute;blicos a bordo de las embarcaciones de la Armada localizaron el cet&aacute;ceo y &ldquo;de manera oportuna se comenz&oacute; con las maniobras, contando con el apoyo del personal de la Conanp y con su unidad especializada para desenmallamiento de ballenas (equipo RABEN)&rdquo;.</p>

<p>La aleta caudal (conocida popularmente como cola) fue liberada de la red que imped&iacute;a su nado libre y tambi&eacute;n se recuper&oacute; una trampa de alambre para langostas.</p>

<p>La <a href="http://www.informador.com.mx/2393/semar" target="_blank"><strong>Semar</strong></a> destac&oacute; que &ldquo;la ballena se encontraba acompa&ntilde;ada por otro ejemplar de su misma especie que se alej&oacute; al iniciar dichas maniobras, retornando dos horas despu&eacute;s con tres ballenas m&aacute;s, las cuales permanecieron muy pr&oacute;ximas en la zona&rdquo;.</p>

<p>Una de las tareas de la Armada de M&eacute;xico es brindar auxilio para el cuidado y preservaci&oacute;n de las especies marinas de nuestros litorales, en coordinaci&oacute;n con otras dependencias.</p>
</div></div></div>    <!-- /96449467/informador.com.mx_Video_Outstream -->
    <div id='div-gpt-ad-1464895492808-0' style='height:1px; width:1px;'>
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895492808-0'); });
      </script>
    </div>
    <!-- / /96449467/informador.com.mx_Video_Outstream -->
    <!-- /138871148/informador.dw.1x1.incontent -->
    <div id='div-gpt-ad-1471985357840-0' style='height:1px; width:1px;'>
     <script>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471985357840-0'); });
     </script>
    </div>
    <!-- / /138871148/informador.dw.1x1.incontent -->
  </div><!--bloqueContenido-->
  <div id="bloqueContenidoFoot"></div>  
  <!-- Storify  -->
  <iframe width="677" height="381" src="https://www.youtube.com/embed/-RmRpx0QSLA" frameborder="0" allowfullscreen></iframe>  <!-- Fin Srorify -->
  <br/>
  <div id="bloqueSecundario" class="yui-g">
    <div class="yui-u first"><div class="adHz adHzSide">      <!-- InformadorWWW_Detalle_Square03_300x250 -->
      <div id='div-gpt-ad-1417455897643-6' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-6'); });
          </script>
      </div>
      <!-- /InformadorWWW_Detalle_Square03_300x250 -->
    </div><!--Banner--></div>
    <div class="yui-u">
      <div class="seccion">
        <h3>Notas del Tema: Conanp</h3>
                    <ul>
                              <li><a href="/tecnologia/2017/700940/6/rescatan-a-ballena-atrapada-en-red.htm">Rescatan a ballena atrapada en red</a> <span class="time">Hoy 21:27 hrs</span></li>
                                <li><a href="/mexico/2016/693327/6/pena-nieto-visitara-archipielago-de-revillagigedo.htm">Peña Nieto visitará Archipiélago de Revillagigedo</a> <span class="time">Nov-22 15:38 hrs</span></li>
                                <li><a href="/mexico/2016/691420/6/temen-que-programa-en-holbox-quede-en-letra-muerta.htm">Temen que Programa en Holbox quede en 'letra muerta'</a> <span class="time">Nov-10 22:51 hrs</span></li>
                                <li><a href="/mexico/2016/687043/6/la-conanp-investiga-incidente-en-que-tiburon-blanco-fue-herido.htm">La Conanp investiga incidente en que tiburón blanco fue herido</a> <span class="time">Oct-15 22:43 hrs</span></li>
                                <li><a href="/mexico/2016/685014/6/denuncian-ante-profepa-aterrizaje-de-helicoptero-en-arrecife.htm">Denuncian ante Profepa aterrizaje de helicóptero en arrecife</a> <span class="time">Oct-03 18:51 hrs</span></li>
                            </ul>
              </div><!--seccion-->
    </div>
  </div>
  <div class="creditos">
    <div class="creditosTL">
      <span class="autor"><h1>CRÉDITOS:</h1> SUN / MGCC</span>
      <span class="publi">Hoy 21:27 hrs</span>
    </div>
  </div>
</div>
<!--containerDetalleNoticia-->              
            
  
            <input type="hidden" id="popular_alert_control" value="true"/>
                            <div id="multimediaDetalleNota">
                                    <div class="multimedia_informadormx_i top_mimxi">
                    <h4>:: Multimedia</h4>
                    <script type="text/javascript">
    jQ(document).on("click","div#plylstjwp_informadormx_i a",function(){
        current = jQ("#current_jwpvideo").val();
        jwplayer("botr_"+current+"_J7p4c6R9_div").remove();
        jQ("#botr_"+current+"_J7p4c6R9_div").remove();
        newjwp_id = jQ(this).attr("id");
        jQ("#jwpvcontainer").html("<div id='botr_"+newjwp_id+"_J7p4c6R9_div'></div>");
        var script = document.createElement( 'script' );
        script.type = 'text/javascript';
        script.src = "http://content.jwplatform.com/players/"+newjwp_id+"-J7p4c6R9.js";
        jQ("#jwpvcontainer").append( script );
        jQ("#current_jwpvideo").val(newjwp_id);
        jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").removeClass("vdjwpactivo_i");
        jQ(this).addClass("vdjwpactivo_i");
        jQ("h5#ttlvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").text());
        jQ("p#dscrpcnvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").data("descripcion"));
    });
</script><input type="hidden" id="current_jwpvideo" value="iTXSDjFY"><div class="videosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Videos</div><div class="videojwp_informadormx_i"><div id="jwpvcontainer"><div id="botr_iTXSDjFY_J7p4c6R9_div"><script type="text/javascript" src="http://content.jwplatform.com/players/iTXSDjFY-J7p4c6R9.js"></script></div></div><h5 id="ttlvdjwp_informadormx_i">Restaurante en China escanea rostro a clientes y sugiere menú</h5><p id="dscrpcnvdjwp_informadormx_i">BEIJING, CHINA (06/ENE/2016).- Un restaurante de una cadena de comida rápida en la ciudad de Beijing ha instalado una tecnología que escanea la cara de los clientes.</p></div><div class="listavideosjwp_informadormx_i" id="plylstjwp_informadormx_i"><a data-descripcion="BEIJING, CHINA (06/ENE/2016).- Un restaurante de una cadena de comida rápida en la ciudad de Beijing ha instalado una tecnología que escanea la cara de los clientes." class="vdjwpactivo_i" id="iTXSDjFY"><span><img width="94px" height="54px" alt=iTXSDjFY src="http://content.jwplatform.com/thumbs/iTXSDjFY-120.jpg"></span><span>Restaurante en China escanea rostro a clientes y sugiere menú</span></a><a data-descripcion="LONDRES, INGLATERRA (05/ENE/2017).- Un estudio indica que se dan más casos de demencia en personas que viven cerca de calles con mucho tráfico, posiblemente debido al ruido y la contaminación ambiental, según informa la revista médica británica &#039;&#039;The Lancet&#039;&#039;. EFE" id="pcweINe7"><span><img width="94px" height="54px" alt=pcweINe7 src="http://content.jwplatform.com/thumbs/pcweINe7-120.jpg"></span><span>Detectan más casos de demencia en calles con mucho tráfico</span></a><a data-descripcion="LAS VEGAS, ESTADOS UNIDOS (04/ENE/2017).- Las avances en la evolución de los automóviles y las novedades en tecnología de televisores y aparatos tecnológicos para usos del hogar son las protagonistas de las primeras horas de la feria CES 2017, el mayor evento internacional de electrónica de consumo. EFE" id="u4fqZ67t"><span><img width="94px" height="54px" alt=u4fqZ67t src="http://content.jwplatform.com/thumbs/u4fqZ67t-120.jpg"></span><span>La feria CES 2017 desvela sus novedades</span></a><a data-descripcion="LIMA, PERÚ (29/DIC/2016).- Dos perritos acompañaron en todo momento a su dueño herido al ser auxiliado por agentes municipales y trasladado en ambulancia a un hospital de la ciudad peruana de Chimbote. EFE" id="4pMGxO1W"><span><img width="94px" height="54px" alt=4pMGxO1W src="http://content.jwplatform.com/thumbs/4pMGxO1W-120.jpg"></span><span>Perros acompañan a su dueño herido</span></a><a data-descripcion="BANGKOK, TAILANDIA (28/DIC/2016).- La granja de serpientes Queen Saovabha Memorial, situada en la capital de Tailandia, tiene como objetivo preparar antídotos contra las mordeduras de estos reptiles pero también se ha convertido una atracción turística que recibe cientos de visitas diarias. EFE" id="h0DbjR8x"><span><img width="94px" height="54px" alt=h0DbjR8x src="http://content.jwplatform.com/thumbs/h0DbjR8x-120.jpg"></span><span>Granja de serpientes, atracción de Tailandia</span></a><a data-descripcion="PARÍS, FRANCIA (22/DIC/2016).- Francia inauguró el primer tramo de carretera solar del mundo en una vía local en Normandía, que cuenta con 1 kilómetro de extensión y cuyo pavimento está compuesto por paneles solares especialmente sólidos. EFE" id="zk6LDR7g"><span><img width="94px" height="54px" alt=zk6LDR7g src="http://content.jwplatform.com/thumbs/zk6LDR7g-120.jpg"></span><span>Francia abre el primer tramo de carretera solar del mundo</span></a><a data-descripcion="SANTIAGO, CHILE (21/DIC/2016).- El nadador de resistencia y activista británico Lewis Pugh nadó en las aguas de la Antártida para pedir un plan de protección oceánica en el que se declaren dos nuevas áreas marinas protegidas en la zona, en el marco de su papel como promotor de los Océanos de las Naciones Unidas. EFE" id="ynkOMS8Z"><span><img width="94px" height="54px" alt=ynkOMS8Z src="http://content.jwplatform.com/thumbs/ynkOMS8Z-120.jpg"></span><span>Nada entre témpanos para pedir protección oceánica</span></a><a data-descripcion="BARCELONA, ESPAÑA (21/DIC/2016).- Con un simple análisis de saliva, los médicos podrán predecir el riesgo de una persona de sufrir un infarto de miocardio a 10 años vista. EFE" id="ZuWsUCUm"><span><img width="94px" height="54px" alt=ZuWsUCUm src="http://content.jwplatform.com/thumbs/ZuWsUCUm-120.jpg"></span><span>Prueba de saliva predice el riesgo de infarto de miocardio</span></a><a data-descripcion="LONDRES, INGLATERRA (15/DIC/2016).- La Autoridad de Embriología y Fertilización Humana  del Reino Unido dio luz verde a la fecundación de bebés nacidos a partir del ADN de &#039;&#039;tres progenitores&#039;&#039;, a fin de evitar enfermedades congénitas. EFE" id="jB1dSklF"><span><img width="94px" height="54px" alt=jB1dSklF src="http://content.jwplatform.com/thumbs/jB1dSklF-120.jpg"></span><span>Reino Unido aprueba fecundación de bebés de &#039;tres progenitores&#039;</span></a><a data-descripcion="BUENOS AIRES, ARGENTINA (13/DIC/2016).- Con el propósito de &#039;&#039;reencontrarse con su can fallecido&#039;&#039;, una familia argentina recurrió a un proceso de clonación que concluyó con el nacimiento de un cachorro genéticamente idéntico y que conserva el nombre de su predecesor. EFE" id="gXj74bxb"><span><img width="94px" height="54px" alt=gXj74bxb src="http://content.jwplatform.com/thumbs/gXj74bxb-120.jpg"></span><span>Familia argentina clona a su perro fallecido</span></a><a data-descripcion="WASHINGTON, ESTADOS UNIDOS (08/DIC/2016).- John Glenn, el primer astronauta estadounidense en orbitar alrededor de la Tierra, murió en su Ohio natal a los 95 años. EFE" id="5erbbP5H"><span><img width="94px" height="54px" alt=5erbbP5H src="http://content.jwplatform.com/thumbs/5erbbP5H-120.jpg"></span><span>Fallece el astronauta John Glenn</span></a><a data-descripcion="WASHINGTON, ESTADOS UNIDOS (05/DIC/2016).- El gigante estadounidense de la logística y el comercio digital Amazon presentó &#039;&#039;Amazon Go&#039;&#039;, una red de supermercados que no tienen cajeros y donde no hace falta esperar para pagar el carrito de las compras. EFE" id="w3TO5Jtw"><span><img width="94px" height="54px" alt=w3TO5Jtw src="http://content.jwplatform.com/thumbs/w3TO5Jtw-120.jpg"></span><span>Amazon presenta red de supermercados sin cajas</span></a><a data-descripcion="BAIKONUR, KAZAJISTÁN (01/DIC/2016).- La nave de carga rusa Progress MS-04 se estrelló poco después de despegar con suministros vitales rumbo a la Estación Espacial Internacional. EFE" id="MG24TZPh"><span><img width="94px" height="54px" alt=MG24TZPh src="http://content.jwplatform.com/thumbs/MG24TZPh-120.jpg"></span><span>Nave de carga rusa se estrella tras despegar rumbo a EEI</span></a><a data-descripcion="MELBOURNE, AUSTRALIA (30/NOV/2016).- El fósil del cráneo de una ballena prehistórica dio las claves para entender cómo estos mamíferos marinos pasaron de tener dientes a &#039;&#039;barbas&#039;&#039;, informó el Museo de Victoria, en Australia. EFE" id="iOfJ4M7C"><span><img width="94px" height="54px" alt=iOfJ4M7C src="http://content.jwplatform.com/thumbs/iOfJ4M7C-120.jpg"></span><span>Un fósil de ballena da claves sobre su evolución</span></a><a data-descripcion="NORILSK, RUSIA (28/NOV/2016).- Esta ciudad en el Ártico ruso, que tiene el récord de 64 grados centígrados bajo cero, apura las últimas horas de luz celebrando con un festival étnico. EFE" id="KRf5OWp4"><span><img width="94px" height="54px" alt=KRf5OWp4 src="http://content.jwplatform.com/thumbs/KRf5OWp4-120.jpg"></span><span>Ciudad ártica se prepara para seis semanas de oscuridad</span></a><a data-descripcion="ASUNCIÓN, PARAGUAY (26/NOV/2016).- Cuatro toneladas de plasma fueron mandadas a Argentina y convertirlos en medicamentos hemoderivados y generar un ahorro cercano al millón de dólares. EFE" id="QkjNfnhH"><span><img width="94px" height="54px" alt=QkjNfnhH src="http://content.jwplatform.com/thumbs/QkjNfnhH-120.jpg"></span><span>Paraguay se suma al reciclaje de plasma</span></a><a data-descripcion="CIUDAD DEL VATICANO (25/NOV/2016).- El científico británico Stephen Hawking habló hoy en el Vaticano sobre la expansión del Universo y afirmó que preguntarse sobre &quot;qué había antes del Big Bang&quot; carece de sentido, pues &quot;es como cuestionarse qué hay más al sur del Polo Sur&quot;. EFE" id="VpcSUQ8p"><span><img width="94px" height="54px" alt=VpcSUQ8p src="http://content.jwplatform.com/thumbs/VpcSUQ8p-120.jpg"></span><span>No se puede preguntar qué hay antes del Big Bang: Hawking</span></a><a data-descripcion="HIDAKA, JAPÓN (23/NOV/2016).- Una empresa familiar de Japón elabora desde hace décadas el papel más fino del mundo, del grosor de la piel humana, hecho a mano mediante el arte tradicional de fabricación de papel." id="hzGkmfhT"><span><img width="94px" height="54px" alt=hzGkmfhT src="http://content.jwplatform.com/thumbs/hzGkmfhT-120.jpg"></span><span>Familia japonesa elabora el papel más fino del mundo</span></a><a data-descripcion="DÜBENDORF, SUIZA (22/NOV/2016).- El artífice del proyecto Solar Impulse, Bertrand Piccard, afirmó hoy que, si bien la vuelta al mundo con un avión propulsado solo con energía solar ya terminó, el mensaje de que la tecnología limpia ofrece soluciones para luchar contra el cambio climático sigue viajando alrededor del globo. EFE" id="p8BIq99O"><span><img width="94px" height="54px" alt=p8BIq99O src="http://content.jwplatform.com/thumbs/p8BIq99O-120.jpg"></span><span>El avión solar vuelve a casa; sigue reto en favor de energías renovables</span></a><a data-descripcion="LAUNCESTON, AUSTRALIA (21/NOV/2016).- En Kelson, Tasmania, un grupo llamado &#039;Wombat Warriors&#039; trabaja en la protección del wombat, un marsupial rechonco que se encuentra amenazado." id="dHpFoAmY"><span><img width="94px" height="54px" alt=dHpFoAmY src="http://content.jwplatform.com/thumbs/dHpFoAmY-120.jpg"></span><span>Activistas trabajan por la salud del wombat en Tasmania</span></a></div></div><div class="fotosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Fotogalerías</div><div id="multimediaConteinerFoto"><a id="goToFotoLeft" class="multimediaInActive" onclick="multimediaGotTo('Foto','Left');"><span>Izquierda</span></a><a id="goToFotoRight" onclick="multimediaGotTo('Foto','Right');"><span>Derecha</span></a><div class="multimediaItem" id="multimediaItemFoto1"><a href="/multimedia/fotogaleria/33152/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=cH53Z3Jkf3I2JGFydCgyODM%2FJCs4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1483663966" alt="Elefanta mutilida recibe terapia en piscina de Tailandia"/></a><p>Elefanta mutilida recibe terapia en piscina de Tailandia</p></div><div class="multimediaItem" id="multimediaItemFoto2"><a href="/multimedia/fotogaleria/33151/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dndhMCYkYWNjJjgxIjEwJzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1483656160" alt="La feria CES 2017 muestra lo nuevo en tecnolog&iacute;a"/></a><p>La feria CES 2017 muestra lo nuevo en tecnolog&iacute;a</p></div><div class="multimediaItem" id="multimediaItemFoto3"><a href="/multimedia/fotogaleria/33124/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=c3dwTXZle3J2bmRtJypre2UmJTQ4OT4uNj87LTMhNDkjPjYmJjo%2FMTonNyMoMScyJiMrPDs%3D&m=1483144604" alt="Animales que fueron noticia en 2016"/></a><p>Animales que fueron noticia en 2016</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto4"><a href="/multimedia/fotogaleria/31926/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=d3N%2BbXZkaiEqYHtlPzcwMjA8OjYwOSYzNDUlMC4lMjkjPjYmJj4jKDonMj8xLT4y&m=1461887358" alt="Remueven enorme ballena de playa californiana"/></a><p>Remueven enorme ballena de playa californiana</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto5"><a href="/multimedia/fotogaleria/33099/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=VE1ibn9reUxmb2pwTFt1eWtvZVh9ZFUwNDU7MzQiP0o8eHF0JjggNDMyLiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1482538925" alt="Animales de Zool&oacute;gico en Francia reciben regalos"/></a><p>Animales de Zool&oacute;gico en Francia reciben regalos</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto6"><a href="/multimedia/fotogaleria/33087/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dnp7b3I%2BJXl0bScxIDQ5PC47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1482257139" alt="Contaminaci&oacute;n ahoga ciudades chinas"/></a><p>Contaminaci&oacute;n ahoga ciudades chinas</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto7"><a href="/multimedia/fotogaleria/33076/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=UUBdT1ZVTVZXXlQwIzU3VEdESURIVFUwNDQwMDIiNUo8eHF0JjggND09LiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1482019758" alt="El Drone Fest llega a Calle 2"/></a><p>El Drone Fest llega a Calle 2</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto8"><a href="/multimedia/fotogaleria/33069/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dndgZHF4ZCYqYHtlPzcyOzQzOjYwOSYzNDUlMC4lMjkjPjQjJj4jKDonMj8xLT4y&m=1481843657" alt="Cerebros, protagonistas de museo en Per&uacute;"/></a><p>Cerebros, protagonistas de museo en Per&uacute;</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto9"><a href="/multimedia/fotogaleria/33038/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dn18dXJnYn1laWJtfTUvYXJtOjQ6Ozk6KzcwMy4jNCY%2BIy0kPyciKD4yLiUwLTsuOjoyJT46&m=1481159185" alt="Par&iacute;s sufre episodio de alta contaminaci&oacute;n"/></a><p>Par&iacute;s sufre episodio de alta contaminaci&oacute;n</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto10"><a href="/multimedia/fotogaleria/33034/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=XFVUXlBFR1xWVVQ0PU5RTC45JTc6PyYzPjQlMDEhKyQ%2BJTQ%2FOycmNCY%2BMj80LTsuPzoyOQ%3D%3D&m=1481084204" alt="Arranca el Internet Governance Forum 2016"/></a><p>Arranca el Internet Governance Forum 2016</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto11"><a href="/multimedia/fotogaleria/33019/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=SlB3bX9rT3Zpb2V2dlJIWyxgZmAlODkyNj8lMDsgKyQhIS0iJjwmKDsnNyMoNDsuOjo3JT4mNzc%3D&m=1480823195" alt="Surgen memes por invitaci&oacute;n a los XV de Rub&iacute;"/></a><p>Surgen memes por invitaci&oacute;n a los XV de Rub&iacute;</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto12"><a href="/multimedia/fotogaleria/32996/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dnp3c31laXpoO2kseXRmJzE4Lz4%2FJzs7NSo4MjE%2BNjklJy0iJj4jKD87LiMoMSc3JiM3&m=1480458457" alt="Un nuevo sarc&oacute;fago cubre reactor de Chern&oacute;bil"/></a><p>Un nuevo sarc&oacute;fago cubre reactor de Chern&oacute;bil</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto13"><a href="/multimedia/fotogaleria/32923/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=eWd8YCEkYWNjJjgwKjYyJzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1479232895" alt="La superluna ilumina los cielos del planeta"/></a><p>La superluna ilumina los cielos del planeta</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto14"><a href="/multimedia/fotogaleria/32794/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=eH1%2BanI5JXl0bScxITM4Py47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1476828254" alt="Cazan la 'molka': c&aacute;maras pornogr&aacute;ficas ocultas"/></a><p>Cazan la 'molka': c&aacute;maras pornogr&aacute;ficas ocultas</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto15"><a href="/multimedia/fotogaleria/32790/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Z3N8YGA7JXl0bScxITM4Oy47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1476747192" alt="Miles de ranas gigantes mueren en Per&uacute;"/></a><p>Miles de ranas gigantes mueren en Per&uacute;</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto16"><a href="/multimedia/fotogaleria/32787/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZmdiZGFmfn1lOCVoY2MtODA9LjAlOjMwKzc6Mi4jKyInPjA%2FPzs%2FMTonMj80LT4uPyY%3D&m=1476722706" alt="La 'superluna' de octubre alrededor del mundo"/></a><p>La 'superluna' de octubre alrededor del mundo</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto17"><a href="/multimedia/fotogaleria/32703/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=XHxNdXtjeExxZG9nYXNgf2d4SXdhZFUwNTAxMDonN0o8eHF0JjghMzo4LiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1475287172" alt="Hallan cueva subacu&aacute;tica m&aacute;s profunda del mundo"/></a><p>Hallan cueva subacu&aacute;tica m&aacute;s profunda del mundo</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto18"><a href="/multimedia/fotogaleria/32683/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dGFmc3w7JXl0bScxITI5OC47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1474923276" alt="Congreso de Astron&aacute;utica despega en Guadalajara"/></a><p>Congreso de Astron&aacute;utica despega en Guadalajara</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto19"><a href="/multimedia/fotogaleria/32681/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=RkdARyckYWNjJjgwJTwwJzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1474851413" alt="Canes dominan las olas"/></a><p>Canes dominan las olas</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto20"><a href="/multimedia/fotogaleria/32622/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=fGJ6bn1vOj1uemwuIDY3OTAmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1473983617" alt="Comienza la venta del iPhone 7"/></a><p>Comienza la venta del iPhone 7</p></div><input type="hidden" name="multimediaFotoLimit" id="multimediaFotoLimit" value="21"/><input type="hidden" name="multimediaFotoLimitCurrentLeft" id="multimediaFotoLimitCurrentLeft" value="1"/><input type="hidden" name="multimediaFotoLimitCurrentRight" id="multimediaFotoLimitCurrentRight" value="3"/></div></div>                  </div><!--multimedia_informadormx_i 5-->
                </div>
                  <script>
      function loadDisqus(source, identifier, url) {
        url = 'http://www.informador.com.mx'+url;
        if (window.DISQUS) {
           jQ('#disqus_thread').insertAfter(source); //append the HTML after the link
           //if Disqus exists, call it's reset method with new parameters
           DISQUS.reset({
              reload: true,
              config: function () {
              this.page.identifier = identifier;
              this.page.url = url;
              }
           });

        } else {
           //insert a wrapper in HTML after the relevant "show comments" link
           jQ('<div id="disqus_thread"></div>').insertAfter(source);
           var disqus_shortname = 'informadorgdl'; 
           disqus_identifier = identifier; //set the identifier argument
           disqus_url = url; //set the permalink argument

           //append the Disqus embed script to HTML
           (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        }
      };
    </script>
      <style>
    #disqus_thread{ margin:20px 0 30px; }
    .disqus_alert>p{ margin-bottom:10px}
    .disqus_alert>p>span#da_flag::before { content: "⚑"; }
    .legal_comentarios,.legal_comentarios>p{ display: none; }
    #disqus_thread a{ color: #F47B20; }
    .disqus_alert{
      background-color: #fcf8e3;
      border:1px solid #faebcc;
      border-radius: 4px;
      color: #8a6d3b;
      cursor: pointer;
      font-size: 14px;
      line-height: 1.42857;
      padding: 15px;
      margin:10px 0 30px;
    }
    </style>
    <!--comentarios  -->
    <div class="disqus_alert" onclick="loadDisqus(jQ(this), 'n700940', '/tecnologia/2017/700940/6/rescatan-a-ballena-atrapada-en-red.htm');"><p>EL INFORMADOR valora la expresión libre de los usuarios en el sitio web y redes sociales del medio, pero aclara que la responsabilidad de los comentarios se atribuye a cada autor, al tiempo que exhorta a una comunicación respetuosa.</p><p>En caso de considerar que algún comentario no debería mostrarse por ofender a otras personas, instituciones, o ir contra la Ley, cualquier lector puede denunciarlo utilizando el botón de <span id="da_flag"></span> a la derecha de cada comentario.</p><p><b>PARA MOSTRAR LOS COMENTARIOS DE ESTA NOTA PULSA EN ESTE AVISO</b></p></div>
    <!-- #comentarios -->
    <div class="legal_comentarios">
      <h5>Aviso Legal de los Comentarios [+]</h5>
      <p class="legal_comentarios_P" style="display:none;">El Usuario reconoce que la información y opiniones de los contenidos, comentarios, imágenes, videos o información que son publicados o difundidos por terceros en el uso de los servicios de comunicación y redes sociales en los que se vincula la participación de EL INFORMADOR, pertenecen únicamente al criterio de su creador y no reflejan las opiniones o políticas de UNIÓN EDITORIALISTA, S.A. DE C.V., por lo que el Usuario libera expresamente a UNIÓN EDITORIALISTA, S.A. DE C.V., de cualquier afectación de derechos de terceros derivado de las opiniones, imágenes o contenidos de terceros. <br> <a href="/legal/terminos" target="_blank">[ ver términos y condiciones del sitio ]</a></p>
    </div><!-- #legal_comentarios -->
            </div><!--contenedorPrincipal-->
        </div><!--yui-main-->
        <div id="lateral" class="yui-b">          
          <!-- redessociales_informador_i -->
          <div class="redessociales_informador_i">
            <p>Síguenos en redes sociales</p>
            <div>
              <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
              <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
              <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
              <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
              <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
              <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
            </div>
          </div>
          <!-- / redessociales_informador_i -->
                    <div class="adHz ad-Square">      <!-- InformadorWWW_Detalle_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-4' style='width:300px; height:250px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-4'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Square01_300x250 -->
    </div><!--ad-Square-->
              <div id="recientesPopulares">
      <div class="masPopularesSeccion"><a id="activePopularesAbtn" class="masPopularesSeccion"><span>Más populares</span></a></div><div id="recientesPopularesConteiner"><div id="activePopularesAbtnDIV"><span class="time">Hoy 10:31 hrs</span><br><div class="itemUltimas"><p><a href="/tecnologia/2017/700863/6/radarcisalud-una-aplicacion-para-localizar-unidades-medicas.htm">RadarCiSalud, una aplicación para localizar unidades médicas</a><p></div><span class="time">Hoy 16:19 hrs</span><br><div class="itemUltimas"><p><a href="/tecnologia/2017/700895/6/multi-nube-una-tendencia-en-tecnologia-para-2017.htm">Multi-nube, una tendencia en tecnología para 2017</a><p></div><span class="time">Hoy 17:12 hrs</span><br><div class="itemUltimas"><p><a href="/tecnologia/2017/700905/6/este-ano-sera-de-innovaciones-en-materia-de-inteligencia-artificial.htm">Este año será de innovaciones en materia de inteligencia artificial</a><p></div></div></div>    </div>
            <div id="AdSense" class="adHz">      <!-- InformadorWWW_Sitewide_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-34' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-34'); });
          </script>
      </div>
      <!-- /InformadorWWW_Sitewide_Square01_300x250 -->
    </div><!--adSense-->
        </div><!--lateral-->        
      </div><!--bd-->
      <div class="adVl ad-Leaderboard ad-home-bottom">        <!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
        <div id='div-gpt-ad-1417455897643-3' style='width:728px; height:90px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-3'); });</script>
        </div>
        <!-- /InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      </div><!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      <div id="footer">
    <div class="familia_informador">
        <div class="logos_familia">
            <a class="footer_link_aviso" href="http://aviso.informador.com.mx/" target="_BLANK"></a>
            <a class="footer_link_circulo" href="http://www.circuloinformador.mx/" target="_BLANK"></a>
            <a class="footer_link_gentebien" href="http://www.gentebien.com.mx/" target="_BLANK"></a>
            <a class="footer_link_eltren" href="http://www.eltren.com.mx/" target="_BLANK"></a>
            <a class="footer_link_informatel" href="http://www.informatel.com.mx/" target="_BLANK"></a>
        </div><!--logos_familia-->
    </div><!--familia_informador-->
    <div class="navegacion_informador">
        <div class="comscore">
            <a href="http://www.comscore.com"></a>
        </div><!--comscore-->
        <div class="footer_link_informador">
            <a href="http://www.informador.mx"></a>
        </div><!--footer_link_informador-->
        <div class="footer_secciones">
                    <a href="/">Primera</a> |
                      <a href="/jalisco/">Jalisco</a> |                       <a href="/mexico/">México</a> |                       <a href="/internacional/">Internacional</a> |                       <a href="/economia/">Economía</a> |                       <a href="/deportes/">Deportes</a> |                       <a href="/tecnologia/">Tecnología</a> |                       <a href="/cultura/">Cultura</a> |                       <a href="/entretenimiento/">Entretenimiento</a>                  </div><!--footer_secciones-->
        <div class="footer_rss">
            <a href="http://www.informador.com.mx/rss" title="Sucribirse a feeds RSS">RSS</a> |
            <a href="http://hemeroteca.informador.com.mx/" title="Archivo histórico del periódico El Informador" target="_blank">Hemeroteca</a> |
            <a href="/publicidad" title="Oportunidades de publicidad en internet">Publicidad Online</a>
        </div><!--footer_rss-->
        <div class="footer_legal" style="width: 760px">
            El Informador&reg; es marca registrada &copy; Unión Editorialista, S.A. de C.V. 2008-2017 | 
            <a href="/legal/privacidad">Aviso de Privacidad</a> | 
            <a href="/derecho-replica">Derecho de Réplica</a> | 
            <a href="/legal/terminos">Términos y Condiciones</a>
        </div><!--footer_legal-->
    </div><!--navegacion_informador-->
</div><!--footer-->
<!-- retargetly -->
<script type="text/javascript"> 
  var _rely = [],_rl_id = 229,_rl_src=2,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })();
  _rely.push({'tags': "Tecnología,Medio Ambiente,Semar,Animales,Conanp"});</script>
<!-- / retargetly -->
    </div><!--container-->
    <script src="http://ads39129.hotwords.com/show.jsp?id=39129&cor=F47B20"></script>
    <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/9729495/ct.js"></script>
      </body>
</html>