<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="es">
  <head>
    <title>Calderón apoya al Ejército en el combate a huachicoleros :: El Informador</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <!-- Favicon -->
    <link rel="shortcut icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <!-- /Favicon -->
    <meta name="keywords" content="felipe calderón, ejército, huachicoleros, apoya, fuerza, josefina, vazquez mota, estado de méxico,">
    <meta name="news_keywords" content="felipe calderón, ejército, huachicoleros, apoya, fuerza, josefina, vazquez mota, estado de méxico,">
    <meta name="description" content="El expresidente afirmó que considera importante que la lucha por la seguridad debe ser con toda la fuerza del Estado">
    <meta name="copyright" content="&copy; 2008 Union Editorialista">
    <!-- Twitter card -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@informador">
    <meta name="twitter:creator" content="@informador">
    <meta name="twitter:url" content="http://www.informador.com.mx/mexico/2017/721063/6/calderon-apoya-al-ejercito-en-el-combate-a-huachicoleros.htm">
    <meta name="twitter:title" content="Calderón apoya al Ejército en el combate a huachicoleros">
    <meta name="twitter:description" content="El expresidente afirmó que considera importante que la lucha por la seguridad debe ser con toda la fuerza del Estado">
    <meta name="twitter:image" content="http://img.informador.com.mx/biblioteca/imagen/370x277/1430/1429062.jpg">
    <!-- Twitter card end -->
    <!-- Facebook:OG-->
    <meta property="og:image" content="http://img.informador.com.mx/biblioteca/imagen/677x508/1430/1429062.jpg" />
    <meta property="og:description" content="El expresidente afirmó que considera importante que la lucha por la seguridad debe ser con toda la fuerza del Estado" />
    <meta property="og:site_name" content="EL INFORMADOR"/>
    <meta property="og:title" content="Calderón apoya al Ejército en el combate a huachicoleros" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.informador.com.mx/mexico/2017/721063/6/calderon-apoya-al-ejercito-en-el-combate-a-huachicoleros.htm" />
    <!-- Facebook:OG end-->
    <!-- RSS -->
          <link rel="alternate" type="application/rss+xml" title="Informador - Felipe Calderón" href="http://feeds.informador.com.mx/103/felipe-calderon.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Política" href="http://feeds.informador.com.mx/309/politica.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Ejército" href="http://feeds.informador.com.mx/389/ejercito.rss">
        <!-- /RSS -->    
    <!-- CSS -->
    <link href="http://assets.informador.com.mx/css/www_20161107min.css" rel="stylesheet" type="text/css" charset="utf-8">
    <!--[if lt IE 8]>
        <link href="http://assets.informador.com.mx/css/iev2.css" rel="stylesheet" type="text/css" charset="utf-8">
    <![endif]-->
    <link href="http://assets.informador.com.mx/css/nota-20160404.min.css" rel="stylesheet" type="text/css" charset="utf-8">    <!-- /CSS -->
    <!-- JS -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script type="text/javascript">var jQ=jQuery.noConflict(); var interactivosName = 'interactivos.informador.com.mx'</script>
    

    
    <!-- /JS -->
    <!-- GPT -->
        <script type="text/javascript">var googletag=googletag||{}; googletag.cmd=googletag.cmd||[];</script>
          <script type="text/javascript">
      (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
      </script>
        <script type="text/javascript">var _rl_gen_sg=function(){var
    e="_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var
    o=document.cookie.indexOf(";",n);return-1==o&&
    (o=document.cookie.length),document.cookie.substring(n,o).split(",")};
    </script>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        //Slots
        googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1417455897643-2').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_Bottom_728x90', [728, 90], 'div-gpt-ad-1417455897643-3').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-4').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square02_300x250', [300, 250], 'div-gpt-ad-1417455897643-5').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square03_300x250', [300, 250], 'div-gpt-ad-1417455897643-6').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Sitewide_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-34').addService(googletag.pubads());
        
                //Targeting
                googletag.pubads().setTargeting('GAdsBlock',"false");
        googletag.pubads().setTargeting("Seccion", "mexico");
        googletag.pubads().setTargeting("Tema", ["felipe-calderon","politica","ejercito"]);
        googletag.pubads().setTargeting("PosSiteWid", "Detalle");
        googletag.pubads().setTargeting("_rl",_rl_gen_sg());
        googletag.pubads().enableSyncRendering();            googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
      /* /40135427/informador_video_outstream - embimedia */
      googletag.cmd.push(function() {

      googletag.defineSlot('/40135427/informador_video_outstream', [1, 1], 'div-gpt-ad-1491602719138-0').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();

      googletag.enableServices();

    });
      /* / /40135427/informador_video_outstream - embimedia */
      /* /138871148/informador.dw.1x1.incontent */
      googletag.cmd.push(function() {
        googletag.defineSlot('/138871148/informador.dw.1x1.incontent', [1, 1], 'div-gpt-ad-1471985357840-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
      /* / /138871148/informador.dw.1x1.incontent */
    </script>
    <!-- GPT -->
    <style type="text/css">
    <!--
    #hd #navegacion #submenus #detalle-nota.php { display: block; }
    -->
    </style>
        <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-4209143-1', 'auto');
      ga('require', 'displayfeatures');
      ga('require', 'linkid', 'linkid.js');
      ga('send', 'pageview');
    </script>
    <!-- Fin Google Analytics -->
    <script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=K10142&bpid=H0001&auto=t"></script>
    </head>
  <body id="body">
    <script type="text/javascript">function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=9729495&ns_site=el-informador&name=mexico.felipe-calderon.detalle.calderon-apoya-al-ejercito-en-el-combate-a-huachicoleros.nota');</script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=9729495&ns_site=el-informador&name=mexico.felipe-calderon.detalle.calderon-apoya-al-ejercito-en-el-combate-a-huachicoleros.nota" height="1" width="1" alt="*"></p></noscript>    <a name="top"></a>
    <div id="container" class="yui-t6">
              <div class="skyscrepperleft">      <!-- InformadorWWW_SkyScraperLeft_160x600 -->
      <div id='div-gpt-ad-1417455897643-35' style='width:160px; height:600px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-35'); });
          </script>
      </div>
      <!-- /InformadorWWW_SkyScraperLeft_160x600 -->
    </div>
        <div class="skyscrepperright">    <!-- InformadorWWW_SkyScraperRight_160x600 -->
    <div id='div-gpt-ad-1417455897643-36' style='width:160px; height:600px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-36'); });
        </script>
    </div>
    <!-- /InformadorWWW_SkyScraperRight_160x600 -->
    </div>
            <div id="hd">
        <div id="prin">
  <div id="hoy">
    <p id="ciudad">Guadalajara, Jalisco</p>
    <p id="fechaActual">Sábado, 13 de Mayo de 2017</p>
    <p class="time">Actualizado: Hoy 17:32 hrs</p>
    <div id="clima" class="c22 w803" title="Nubes Rotas"><p id="tempActual">31&deg;</p></div>    <div id="redesHdS">
      <div class="redessociales_informador_i">
        <!-- Redes sociales del header -->
        <p>Síguenos:</p>
        <div>
          <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
          <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
          <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
          <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
          <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
          <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
        </div>
      </div>
    </div>
  </div>
  <div id="logo"><a href="/"><img src="http://assets.informador.com.mx/img/layout/logo-Informador-header.png" title="El Informador" alt="El Informador" height="39" width="393"></a></div>
  <div id="busqueda">
    <form action="/busqueda/" id="searchbox_002214120749937862675:wdyl6qhvzgy">
      <input type="hidden" name="cof" value="FORID:11">
      <p>
      <span class="google_srch"></span>
      <!--<img src="http://assets.informador.com.mx/img/layout/google.gif" align="absmiddle">-->
      <input name="cx" id="custom" value="002214120749937862675:wdyl6qhvzgy" checked="true" type="radio"><label for="custom">Noticias</label>
      <input name="cx" id="www" value="!002214120749937862675:wdyl6qhvzgy" type="radio"><label for="www">Toda la Web</label>
      </p>
      <input type="text" class="busquedaGoogle" name="q" size="26">
      <input name="sa" class="google_srch_submit" type="submit" value="" alt="" align="absmiddle">
    </form>
  </div>
</div>
<div id="navegacion">
  <ul class="menu">
        <li class="primer"><a href="/"  onmouseover="activaSticky('primera',1);" onmouseout="activaSticky('primera',0);">Primera</a></li>
          <li><a href="/jalisco/" onmouseover="activaSticky(jalisco,1);" onmouseout="activaSticky(jalisco,0);">Jalisco</a></li>
          <li><a href="/mexico/" class="activo" onmouseover="activaSticky(mexico,1);" onmouseout="activaSticky(mexico,0);">México</a></li>
          <li><a href="/internacional/" onmouseover="activaSticky(internacional,1);" onmouseout="activaSticky(internacional,0);">Internacional</a></li>
          <li><a href="/economia/" onmouseover="activaSticky(economia,1);" onmouseout="activaSticky(economia,0);">Economía</a></li>
          <li><a href="/deportes/" onmouseover="activaSticky(deportes,1);" onmouseout="activaSticky(deportes,0);">Deportes</a></li>
          <li><a href="/tecnologia/" onmouseover="activaSticky(tecnologia,1);" onmouseout="activaSticky(tecnologia,0);">Tecnología</a></li>
          <li><a href="/cultura/" onmouseover="activaSticky(cultura,1);" onmouseout="activaSticky(cultura,0);">Cultura</a></li>
          <li><a href="/entretenimiento/" onmouseover="activaSticky(entretenimiento,1);" onmouseout="activaSticky(entretenimiento,0);">Entretenimiento</a></li>
      </ul>
  <div id="submenus" onmouseover="check_submenu(1, 'submenus');" onmouseout="check_submenu(0, 'submenus');">
          <div id="jalisco">
        <ul>
                      <li><a href="/4/seguridad">Seguridad</a></li>
                      <li><a href="/6/educacion">Educación</a></li>
                      <li><a href="/73/congreso-local">Congreso local</a></li>
                      <li><a href="/128/salud">Salud</a></li>
                      <li><a href="/412/gobierno-del-estado">Gobierno del Estado</a></li>
                      <li><a href="/687/vialidad">Vialidad</a></li>
                      <li><a href="/688/municipios">Municipios</a></li>
                  </ul>
      </div>
          <div id="mexico" class="activo">
        <ul>
                      <li><a href="/7/gobierno-de-mexico">Gobierno de México</a></li>
                      <li><a href="/309/politica">Política</a></li>
                      <li><a href="/318/crimen-organizado">Crimen Organizado</a></li>
                      <li><a href="/482/poder-legislativo">Poder Legislativo</a></li>
                      <li><a href="/994/estados">Estados</a></li>
                  </ul>
      </div>
          <div id="internacional">
        <ul>
                      <li><a href="/13/asia">Asia</a></li>
                      <li><a href="/14/america-latina">América Latina</a></li>
                      <li><a href="/15/norte-america">Norte América</a></li>
                      <li><a href="/16/medio-oriente">Medio Oriente</a></li>
                      <li><a href="/17/europa">Europa</a></li>
                      <li><a href="/310/africa">África</a></li>
                  </ul>
      </div>
          <div id="economia">
        <ul>
                      <li><a href="/1/finanzas">Finanzas</a></li>
                      <li><a href="/125/empresas">Empresas</a></li>
                      <li><a href="/201/economia-mexicana">Economía Mexicana</a></li>
                      <li><a href="/692/indicadores">Indicadores</a></li>
                      <li><a href="/9133/finanzas-personales">Finanzas personales</a></li>
                  </ul>
      </div>
          <div id="deportes">
        <ul>
                      <li><a href="/23/chivas">Chivas</a></li>
                      <li><a href="/24/atlas">Atlas</a></li>
                      <li><a href="/25/futbol-mexicano">Futbol Mexicano</a></li>
                      <li><a href="/28/nfl">NFL</a></li>
                      <li><a href="/124/automovilismo">Automovilismo</a></li>
                      <li><a href="/154/box">Box</a></li>
                      <li><a href="/158/futbol-internacional">Futbol Internacional</a></li>
                      <li><a href="/891/mlb">MLB</a></li>
                  </ul>
      </div>
          <div id="tecnologia">
        <ul>
                      <li><a href="/18/ciencia">Ciencia</a></li>
                      <li><a href="/19/medio-ambiente">Medio Ambiente</a></li>
                      <li><a href="/20/internet">Internet</a></li>
                      <li><a href="/21/gadgets">Gadgets</a></li>
                      <li><a href="/22/computacion">Computación</a></li>
                      <li><a href="/665/ciencia-medica">Ciencia médica</a></li>
                      <li><a href="/1206/astronomia">Astronomía</a></li>
                  </ul>
      </div>
          <div id="cultura">
        <ul>
                      <li><a href="/34/artes-plasticas">Artes Plásticas</a></li>
                      <li><a href="/35/artes-escenicas">Artes Escénicas</a></li>
                      <li><a href="/36/literatura">Literatura</a></li>
                      <li><a href="/662/patrimonio">Patrimonio</a></li>
                      <li><a href="/1957/musica-clasica">Música Clásica</a></li>
                      <li><a href="/3995/artes-visuales">Artes Visuales</a></li>
                  </ul>
      </div>
          <div id="entretenimiento">
        <ul>
                      <li><a href="/31/farandula">Farándula</a></li>
                      <li><a href="/32/musica">Música</a></li>
                      <li><a href="/33/cine">Cine</a></li>
                      <li><a href="/37/television">Televisión</a></li>
                      <li><a href="/133/teatro">Teatro</a></li>
                      <li><a href="/257/conciertos">Conciertos</a></li>
                      <li><a href="/567/curiosidades-y-absurdos">Curiosidades y absurdos</a></li>
                      <li><a href="/882/moda">Moda</a></li>
                  </ul>
      </div>
        <div id="primera" >
      <ul>
        <li class="primer"><a href="http://opinion.informador.com.mx/Columnas">Columnas</a></li>
        <li><a href="/rss">RSS</a></li>
        <li><a href="/informatel">Informatel</a></li>
        <li><a href="http://hemeroteca.informador.com.mx" target="_blank">Hemeroteca</a></li>
        <li><a href="/portada/periodico.pdf" target="_blank">Portada de la Versión Impresa</a></li>
      </ul>
    </div>
  </div><!--submenus-->
  <div id="avisoOcasion" style="right: 123px;">
    <div id="tituloAviso"><h3><a href="http://aviso.informador.com.mx/" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>Aviso de Ocasión</span></a></h3></div>
    <div id="menuAviso" style="width: 265px;right: 35px;" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>
        <ul>
            <li id="autos"><a href="http://aviso.informador.com.mx/index.php/automoviles">Autos</a></li>
            <li id="bienes-raices"><a href="http://aviso.informador.com.mx/index.php/bienes-raices">Bienes Raíces</a></li>
            <li id="empleos"><a href="http://aviso.informador.com.mx/index.php/empleos">Empleos</a></li>
            <li id="diversos"><a href="http://aviso.informador.com.mx/index.php/varios">Varios</a></li>
            <li id="compra"><a href="http://aviso.informador.com.mx/index.php/modulos_venta" target="_blank">Contrata</a></li>
        </ul>
      </span></div>
  </div><!--aviso-->
    <style>
    #circulo_top {
      background: rgba(0,0,0,0) url(http://assets.informador.com.mx/img/layout/sprite_header_right_aviso.png) repeat scroll right top;
      height: 148px;
    }
    #circulo_top>a { height: 148px!important; z-index: 1; }
    #circulo_bottom{ background: rgba(0,0,0,0) url(http://assets.informador.com.mx/img/layout/sprite_header_right_aviso.png) repeat scroll right bottom; }
    #circulo_bottom>.circulo_i{ display: none }
    .sticky #circulo_bottom>.circulo_i{ display: block }
    </style>
    <div id="circulo_top"class="1">
    <a class="link_circuloi" href="http://aviso.informador.com.mx/" target="_blank"></a>
  </div>
  <!--
  Importante dejar la clase de el link de gente_bien y circulo_i para el header flotante
  -->
  <div id="circulo_bottom">
    <a class="gente_bien" href="http://www.gentebien.com.mx/" target="_blank" title=""></a>
    <a class="circulo_i" href="http://www.circuloinformador.mx/" target="_blank" title=""></a>
  </div>
</div><!--navegacion-->
        <div id="adLDB">
          <div class="adVl ad-Leaderboard">      <!-- InformadorWWW_Detalle_Leaderboard_728x90 -->
      <div id='div-gpt-ad-1417455897643-2' style='width:728px; height:90px;'>
        <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-2'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Leaderboard_728x90 -->
    </div><!--adVl ad-Leaderboard-->
        </div><!--adsTop-->
        <!-- regenero 2017-05-11 23:42:22-->              <div id="superPromoMain">
                  <a target="_blank" href="https://goo.gl/L04gIQ">
<img width="990px" height="90px" style="margin-bottom:8px;" src="http://interactivos.informador.com.mx/internet/banners/bannerTAXISvsUBER_990x90.gif" alt=""></a>              </div>
                </div>
      <div id="bd">
        <div id="yui-main">
          <div id="contenedorPrincipal" class="yui-b">
                          <div id="bloqueTemas"><h1>Temas Importantes: <a href="/338/clasico-tapatio">Clásico Tapatío</a> | <a href="/595/puebla">Puebla</a> | <a href="/2294/autos">Autos</a> | <a href="/2878/puente-grande">Puente Grande</a> | <a href="/3540/fbi">FBI</a> | <a href="/9264/liguilla-clausura-2017">Liguilla Clausura 2017</a></h1></div><!--bloqueTemas-->
            <div id="containerDetalleNoticia-721063" class="containerDetalleNoticia" data-indic="721063" data-title="Calderón apoya al Ejército en el combate a huachicoleros" data-url="/mexico/2017/721063/6/calderon-apoya-al-ejercito-en-el-combate-a-huachicoleros.htm">
  <div id="bloqueTitulo">
    <div class="tituloInt"> <h1>Calderón apoya al Ejército en el combate a huachicoleros</h1></div>
        <div class="sharethis">
      <div class="imprime"><a class="comparteImprimir" href="javascript:imprimir('721063')"></a></div>
      <div class="texto"><a class="comparteTexto" href="javascript:textoGrande('containerDetalleNoticia-721063');"></a></div>
      <div class="textoa"><a class="comparteTextoa" href="javascript:textoGrande('containerDetalleNoticia-721063');"></a></div>
    </div>
    <div class="CompartirMenuContainer"><div id="CompartirEmailNota" class="CompartirMenu" style="display:none;">
      <div class="CompartirEmailBox">
        <div class="CompartirCuadroHeader"><div class="CompartirCuadroHeaderTL"></div><div class="CompartirCuadroHeaderTR"></div></div>
        <div class="CompartirCuadroContent">
          <div class="CompartirContent">
            <div id="CompartirEmailContent">
              <div class="CompartirEmailTitle">
                <a href="javascript:desactivarCompartirEmail('CompartirEmailNota');"><span class="cerrarCompartir" title="[cerrar]"></span></a>
                <h6>Enviar por email:</h6>
              </div>
              <div id="CompartirEmail">
                <form action="" method="POST" name="emailNota" id="emailNota">
                  <div class="CompartirEmailNoticia"><p>Calderón apoya al Ejército en el combate a huachicoleros</p></div>
                  <div class="CompartirEmailItem"><span title="email destinatario">Email:</span>
                    <input name="paraEmail" id="paraEmail" class="emails" type="text" value="" tabindex="1" onfocus="cambiarAviso('<span class=instruc>Email del Destinatario [requerido]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="nombre destinatario">Para:</span>
                    <input name="paraNombre" id="paraNombre" class="emails" type="text" value="" tabindex="2" onfocus="cambiarAviso('<span class=instruc>Nombre del Destinatario [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="tu dirección de email">De:</span>
                    <input name="desdeNombre" id="desdeNombre" class="emails" type="text" value="" tabindex="3" onfocus="cambiarAviso('<span class=instruc>Tu Nombre [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="comentario de la noticia">Mensaje:</span>
                    <textarea name="comentarioEmail" id="comentarioEmail" class="comentario" type="text" tabindex="4" onfocus="cambiarAviso('<span class=instruc>Un Mensaje Adicional [opcional]</span>');"></textarea>
                  </div>
                  <div id="CompartirEmailLetrero"><span class="instruc">Email del Destinatario [requerido]</span></div>
                  <div class="CompartirEmailSubmit"><a href="javascript:validarEmail('CompartirEmailNota');"><span name="enviar"></span></a></div>
                </form>
              </div><!--CompartirEmail-->
            </div><!-- /CompartirEmailContent -->
          </div><!-- /CompartirContent -->
        </div><!-- /CompartirCuadroContent -->
        <div class="CompartirCuadroFooter"><div class="CompartirCuadroFooterBL"></div><div class="CompartirCuadroFooterBR"></div></div>
      </div><!-- /CompartirEmailBox -->
    </div></div><!-- /CompartirMenuContainer -->
    </div>
    <div id="bloqueElementos" class="yui-g">
    <div class="yui-u first" id="elementosNoticia">
      <a href="http://www.informador.com.mx/mexico/2017/721063/6/calderon-apoya-al-ejercito-en-el-combate-a-huachicoleros.htm" title="Lea la Nota Completa." id="elemNota" class="activo"><span>Nota</span></a>    </div>
    <div class="yui-u" id="temasNoticia">
      <h4><a href="/103/felipe-calderon">Felipe Calderón</a></h4> | <h4><a href="/309/politica">Política</a></h4> | <h4><a href="/389/ejercito">Ejército</a></h4>    </div>
  </div><!--bloqueElementos-->
  <div id="bloqueContenido">
    <div class="notaPortada"><div class="imgHorizontalInt imgDetalleImg imagenNota"><img width="370" height="277" src="http://img.informador.com.mx/biblioteca/imagen/370x277/1430/1429062.jpg"/><p>En una entrevista, Felipe Calderón externó su apoyo a las Fuerzas Armadas, pero puntualizó que no deben actuar fuera de la Ley. EL INFORMADOR / ARCHIVO</p><div><div class="notasrelbgH imgHorizontalDetalle"><span class="mas_informacion"></span><li class="notasRelnotas"><a href="/mexico/2017/719107/6/entre-gritos-e-insultos-debaten-panistas-rumbo-al-2018.htm">Entre gritos e insultos, debaten panistas rumbo al 2018</a></li><li class="notasRelnotas"><a href="/mexico/2017/720633/6/josefina-encabeza-gastos-de-campana-seguida-de-zepeda-y-delfina-ine.htm">Josefina encabeza gastos de campaña, seguida de Zepeda y Delfina: INE</a></li><li class="notasRelnotas"><a href="/mexico/2017/720814/6/huachicoleros-llegaron-tambien-a-capital-poblana-alcalde.htm">‘Huachicoleros’ llegaron también a capital poblana: alcalde</a></li><div id='next_new' class='diaglog'><div class='dialog__content'><div class='dialogo_closer'></div><div class='popular_next_title'>LO MÁS POPULAR <br/>DE MÉXICO</div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/mexico/2017/721049/6/cardenas-pide-cambio-radical-en-combate-a-la-delincuencia.htm">Cárdenas pide cambio radical en combate a la delincuencia</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/mexico/2017/721012/6/efecto-trump-baja-migrantes-en-albergue-fm4.htm">Efecto Trump baja migrantes en albergue FM4</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/mexico/2017/721045/6/incendio-consume-25-locales-en-la-central-de-abasto-de-acapulco.htm">Incendio consume 25 locales en la Central de Abasto de Acapulco</a></div></div></div></div><div><span class='share_down_text_ver'>Compartir:</span><br/><br/><div class = 'share_this_underimage'><span class='st_sharethis_hcount' displayText='ShareThis'></span><span class='st_email_hcount' displayText='Mail'></span><br/><br/><span class='st_facebook_hcount' displayText='Facebook'></span><span class='st_twitter_hcount' displayText='Tweet'></span><br/><br/><span class='st_googleplus_hcount' displayText='Google +'></span><span class='st_pinterest_hcount' displayText='Pinterest'></span></div></div></div></div><div class="textoNoticia"><ul id="highlights"><li>Acudió a Amecameca a apoyar Josefina Vázquez Mota en su campaña</li></ul><p class="sumario">El expresidente afirmó que considera importante que la lucha por la seguridad debe ser con toda la fuerza del Estado</p><div id="wpr-txt"><p><strong>AMECAMECA,</strong> <strong>ESTADO DE M&Eacute;XICO (13/MAY/2017).-</strong> El ex presidente <a href="http://www.informador.com.mx/103/felipe-calderon" target="_blank">Felipe Calder&oacute;n</a> expres&oacute; su respaldo a los integrantes de las Fuerzas Armadas en el combate a los huachicoleros, pero eso no implica que deban actuar fuera de la Ley.</p>

<p>En entrevista en Amecameca, a donde acudi&oacute; a respaldar a la candidata del PAN al gobierno del Estado, Josefina V&aacute;zquez Mota, Calder&oacute;n Hinojosa se refiri&oacute; a <a href="http://www.informador.com.mx/mexico/2017/720601/6/video-muestra-agresion-de-huachicoleros-contra-ejercito.htm" target="_blank">los videos</a> que circulan en las redes sociales en donde se aprecia que un efectivo del Ej&eacute;rcito dispara contra un civil en Palmarito, Puebla, por lo que pidi&oacute; que se investiguen estos hechos.</p>

<p>&quot;Yo apoyo al Ej&eacute;rcito y a las fuerzas armadas, y desde luego eso no implica que deban actuar fuera de la Ley y cuando hay alguna observaci&oacute;n que se investigue&quot;, dijo el panista michoacano.</p>

<p>Adem&aacute;s consider&oacute; que el secretario de la Defensa, Salvador Cienfuegos, tiene raz&oacute;n al exigir que las autoridades civiles, estatales y municipales cumplan con su responsabilidad de depurar los cuerpos policiacos y ministeriales, as&iacute; como de preparar generar y dedicar recursos para que la seguridad est&eacute; en manos de polic&iacute;as confiables y no en manos de polic&iacute;as c&oacute;mplices de la delincuencia y que incluso trabajan para la delincuencia.</p>

<p>Consider&oacute; que el robo de combustible es una expresi&oacute;n m&aacute;s del crimen organizado y por eso es tan importante que la lucha &quot;por la seguridad en contra de la delincuencia se d&eacute; con toda la fuerza del Estado, con apego a derecho, pero con toda determinaci&oacute;n y que se reconstruyan las polic&iacute;as a nivel nacional, estatal y municipal, para que haya gente confiable, honesta, bien preparada y capacitada que permita hacer frente&quot;, describi&oacute;.</p>

<p>&quot;No quisiera emitir un juicio de valor, la soluci&oacute;n es enfrentar a la delincuencia con determinaci&oacute;n, <a href="http://www.informador.com.mx/mexico/2014/547096/6/calderon-reconoce-altas-cifras-de-violencia-durante-su-sexenio.htm" target="_blank">yo lo hice</a>, y reconstruir a las polic&iacute;as y ministerios p&uacute;blicos a nivel federal, estatal y municipal para que haya ministerios p&uacute;blicos confiables. Mientras eso no ocurra seguir&aacute; prevaleciendo una situaci&oacute;n donde el crimen organizado obtiene rentas de la gente a trav&eacute;s del robo de combustible, pero tambi&eacute;n del secuestro, la extorsi&oacute;n y muchos males que afectan a M&eacute;xico&quot;, defini&oacute;.</p>
</div></div></div>    <!-- /40135427/informador_video_outstream - embimedia -->
    <div id='div-gpt-ad-1491602719138-0' style='height:1px; width:1px;'>

    <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491602719138-0'); });

    </script>

    </div>
    <!-- /40135427/informador_video_outstream - embimedia -->
    <!-- /138871148/informador.dw.1x1.incontent -->
    <div id='div-gpt-ad-1471985357840-0' style='height:1px; width:1px;'>
     <script>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471985357840-0'); });
     </script>
    </div>
    <!-- / /138871148/informador.dw.1x1.incontent -->
  </div><!--bloqueContenido-->
  <div id="bloqueContenidoFoot"></div>  
  <!-- Storify  -->
    <!-- Fin Srorify -->
  <br/>
  <div id="bloqueSecundario" class="yui-g">
    <div class="yui-u first"><div class="adHz adHzSide">      <!-- InformadorWWW_Detalle_Square03_300x250 -->
      <div id='div-gpt-ad-1417455897643-6' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-6'); });
          </script>
      </div>
      <!-- /InformadorWWW_Detalle_Square03_300x250 -->
    </div><!--Banner--></div>
    <div class="yui-u">
      <div class="seccion">
        <h3>Notas del Tema: Ejército</h3>
                    <ul>
                              <li><a href="/mexico/2017/721063/6/calderon-apoya-al-ejercito-en-el-combate-a-huachicoleros.htm">Calderón apoya al Ejército en el combate a huachicoleros</a> <span class="time">Hoy 16:58 hrs</span></li>
                                <li><a href="/mexico/2017/721049/6/cardenas-pide-cambio-radical-en-combate-a-la-delincuencia.htm">Cárdenas pide cambio radical en combate a la delincuencia</a> <span class="time">Hoy 14:01 hrs</span></li>
                                <li><a href="/mexico/2017/720859/6/la-pgr-ingresa-a-palmarito-para-indagar-video-de-ejecucion.htm">La PGR ingresa a Palmarito para indagar video de ejecución</a> <span class="time">Mayo-12 09:15 hrs</span></li>
                                <li><a href="/mexico/2017/720783/6/lopez-obrador-pide-no-emplear-al-ejercito-para-reprimir-al-pueblo.htm">López Obrador pide no emplear al Ejército para ‘reprimir al pueblo’</a> <span class="time">Mayo-11 19:34 hrs</span></li>
                                <li><a href="/mexico/2017/720781/6/hechos-en-palmarito-habran-de-investigarse-pena-nieto.htm">Hechos en Palmarito habrán de investigarse: Peña Nieto</a> <span class="time">Mayo-11 19:10 hrs</span></li>
                            </ul>
              </div><!--seccion-->
    </div>
  </div>
  <div class="creditos">
    <div class="creditosTL">
      <span class="autor"><h1>CRÉDITOS:</h1> SUN / JAG</span>
      <span class="publi">Hoy 16:58 hrs</span>
    </div>
  </div>
</div>
<!--containerDetalleNoticia-->              
            
  
            <input type="hidden" id="popular_alert_control" value="true"/>
                            <div id="multimediaDetalleNota">
                                    <div class="multimedia_informadormx_i top_mimxi">
                    <h4>:: Multimedia</h4>
                    <script type="text/javascript">
    jQ(document).on("click","div#plylstjwp_informadormx_i a",function(){
        current = jQ("#current_jwpvideo").val();
        jwplayer("botr_"+current+"_J7p4c6R9_div").remove();
        jQ("#botr_"+current+"_J7p4c6R9_div").remove();
        newjwp_id = jQ(this).attr("id");
        jQ("#jwpvcontainer").html("<div id='botr_"+newjwp_id+"_J7p4c6R9_div'></div>");
        var script = document.createElement( 'script' );
        script.type = 'text/javascript';
        script.src = "http://content.jwplatform.com/players/"+newjwp_id+"-J7p4c6R9.js";
        jQ("#jwpvcontainer").append( script );
        jQ("#current_jwpvideo").val(newjwp_id);
        jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").removeClass("vdjwpactivo_i");
        jQ(this).addClass("vdjwpactivo_i");
        jQ("h5#ttlvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").text());
        jQ("p#dscrpcnvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").data("descripcion"));
    });
</script><input type="hidden" id="current_jwpvideo" value="FV5qDs4s"><div class="videosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Videos</div><div class="videojwp_informadormx_i"><div id="jwpvcontainer"><div id="botr_FV5qDs4s_J7p4c6R9_div"><script type="text/javascript" src="http://content.jwplatform.com/players/FV5qDs4s-J7p4c6R9.js"></script></div></div><h5 id="ttlvdjwp_informadormx_i">Nuevo video deja escuchar disparos en Palmarito</h5><p id="dscrpcnvdjwp_informadormx_i">CIUDAD DE MÉXICO (12/MAY/2017).- El material es publicado por El Sol de Puebla y se trataría de un nuevo ángulo del enfrentamiento del 3 de mayo en esa localidad; otros videos, que en inicio fueron editados, muestran lo que sería una ejecución extrajudicial. SUN</p></div><div class="listavideosjwp_informadormx_i" id="plylstjwp_informadormx_i"><a data-descripcion="CIUDAD DE MÉXICO (12/MAY/2017).- El material es publicado por El Sol de Puebla y se trataría de un nuevo ángulo del enfrentamiento del 3 de mayo en esa localidad; otros videos, que en inicio fueron editados, muestran lo que sería una ejecución extrajudicial. SUN" class="vdjwpactivo_i" id="FV5qDs4s"><span><img width="94px" height="54px" alt=FV5qDs4s src="http://content.jwplatform.com/thumbs/FV5qDs4s-120.jpg"></span><span>Nuevo video deja escuchar disparos en Palmarito</span></a><a data-descripcion="TEPIC, NAYARIT (12/MAY/2017).- José Manuel Mireles, ex vocero de las autodefensas en Michoacán abandonó el penal federal de Tepic, Nayarit tras estar preso desde 2013. EL UNIVERSAL." id="Koje7frw"><span><img width="94px" height="54px" alt=Koje7frw src="http://content.jwplatform.com/thumbs/Koje7frw-120.jpg"></span><span>Mireles deja penal de Nayarit</span></a><a data-descripcion="GUADALAJARA, JALISCO (12/MAY/2017).- Te compartimos la opinión de Diego Petersen sobre lo que está sucediendo en las elecciones en el Estado de México." id="8uE3cNRo"><span><img width="94px" height="54px" alt=8uE3cNRo src="http://content.jwplatform.com/thumbs/8uE3cNRo-120.jpg"></span><span>En Tres Patadas: Edomex: juegos de cama</span></a><a data-descripcion="CIUDAD DE MÉXICO (12/MAY/2017).- Un video provocó indignación en redes sociales por mostrar el momento en que Francisco Ruiz y sus amigos pescan al ejemplar para después balearlo. SUN" id="joCK4hkK"><span><img width="94px" height="54px" alt=joCK4hkK src="http://content.jwplatform.com/thumbs/joCK4hkK-120.jpg"></span><span>Denuncian a hijo de empresario por cazar tiburón en Veracruz</span></a><a data-descripcion="CIUDAD DE MÉXICO (12/MAY/2017).- Tres hombres asaltaron una carnicería en el municipio de Guadalupe y para cometer el ilícito uno de ellos tomó como rehén a una niña de diez años de edad; se llevaron el botín estimado de 9 mil pesos en efectivo. SUN" id="LINMtqKy"><span><img width="94px" height="54px" alt=LINMtqKy src="http://content.jwplatform.com/thumbs/LINMtqKy-120.jpg"></span><span>Toman a niña como rehén durante robo en NL</span></a><a data-descripcion="GUADALAJARA, JALISCO (11/MAY/2017).- Liberan a Mireles bajo fianza; Uber obtiene recurso legal contra Ley en Jalisco; diputado del PAN retira iniciativa anti tatuajes; y más noticias del día" id="2BNugpgS"><span><img width="94px" height="54px" alt=2BNugpgS src="http://content.jwplatform.com/thumbs/2BNugpgS-120.jpg"></span><span>Las 10+ del 11 de mayo 2017</span></a><a data-descripcion="CIUDAD DE MÉXICO (11/MAY/2017).- Pobladores de Palmarito, Puebla, cuentan su versión sobre el enfrentamiento del 3 de mayo entre presuntos ladrones de combustible y elementos de las Fuerzas Armadas, que dejó 10 personas muertas. SUN" id="0pRIu2z1"><span><img width="94px" height="54px" alt=0pRIu2z1 src="http://content.jwplatform.com/thumbs/0pRIu2z1-120.jpg"></span><span>Habitantes de Palmarito cuentan versión de enfrentamiento</span></a><a data-descripcion="GUADALAJARA, JALISCO (10/MAY/2017).- Difunden video de supuesto homicidio extrajudicial por parte de militares en Puebla;  Vergara está desatado con las apuestas del Clásico Tapatío; Trump ya evalúa remplazos para jefe de FBI; y más noticias del día." id="WpNKecIX"><span><img width="94px" height="54px" alt=WpNKecIX src="http://content.jwplatform.com/thumbs/WpNKecIX-120.jpg"></span><span>Las 10+ del 10 de mayo 2017</span></a><a data-descripcion="CIUDAD DE MÉXICO (10/MAY/2017).- En los primeros dos meses de este año, las tomas clandestinas alcanzaron las mil 647 y sólo se lograron asegurar 33 mil 246 litros de gasolina y 8 mil 590 litros de diesel. SUN" id="3b1lanmJ"><span><img width="94px" height="54px" alt=3b1lanmJ src="http://content.jwplatform.com/thumbs/3b1lanmJ-120.jpg"></span><span>Despliegan operativo contra ordeña de ductos</span></a><a data-descripcion="CIUDAD DE MÉXICO(10/MAY/2017).- La Secretaría de la Defensa Nacional informó que la Fiscalía General de Justicia Militar realizará las investigaciones tras la difusión de un video en el que se observa a un presunto elemento castrense disparar a la cabeza a un civil sometido. EFE" id="zzmiSR9W"><span><img width="94px" height="54px" alt=zzmiSR9W src="http://content.jwplatform.com/thumbs/zzmiSR9W-120.jpg"></span><span>La Sedena investiga presunta ejecución extrajudicial en Puebla</span></a><a data-descripcion="CIUDAD DE MÉXICO (09/MAY/2017).-  Los perredistas Alejandra Barrales y Jesús Ortega acudieron a apoyar a Juan Zepeda en el segundo debate de candidatos al gobierno del Estado de México. SUN" id="WLjHGvSO"><span><img width="94px" height="54px" alt=WLjHGvSO src="http://content.jwplatform.com/thumbs/WLjHGvSO-120.jpg"></span><span>Abuchean a Barrales y Ortega a su llegada a debate</span></a><a data-descripcion="CIUDAD DE MÉXICO (10/MAY/2017).- Una grabación muestra el traslado en el municipio de Xalpatlahuac. SUN" id="3k1Egybf"><span><img width="94px" height="54px" alt=3k1Egybf src="http://content.jwplatform.com/thumbs/3k1Egybf-120.jpg"></span><span>Usan patrulla en Guerrero para trasladar cervezas</span></a><a data-descripcion="GUADALAJARA, JALISCO (09/MAY/2017).- Se reveló un video de una narcofiesta en el Penal de Puente Grande; muere un brigadista en combate a incendio forestal de Ameca. México es el segundo país más violento del mundo; fabricante de tequila rosado le responde a Alejandro Fernández; y más noticias del día." id="j6Bmspgk"><span><img width="94px" height="54px" alt=j6Bmspgk src="http://content.jwplatform.com/thumbs/j6Bmspgk-120.jpg"></span><span>Las 10+ del 9 de mayo 2017</span></a><a data-descripcion="PUEBLA, PUEBLA  (09/MAY/2017).- Al menos 14 personas murieron y unas 30 resultaron heridas en una explosión registrada en un almacén de pirotecnia. EFE" id="Xrvh26We"><span><img width="94px" height="54px" alt=Xrvh26We src="http://content.jwplatform.com/thumbs/Xrvh26We-120.jpg"></span><span>Explosión de pirotecnia en Puebla deja 14 muertos</span></a><a data-descripcion="GUADALAJARA, JALISCO (08/MAY/2017).- Arranca primer corredor de ruta empresa; mueren dos niños en incendio de casa; el Clásico tapatío de Liguilla será jueves y domingo; Jorge Castañeda se retira de la carrera presidencial rumbo a 2018 y más noticias del día." id="n4ROdcd8"><span><img width="94px" height="54px" alt=n4ROdcd8 src="http://content.jwplatform.com/thumbs/n4ROdcd8-120.jpg"></span><span>Las 10+ del 8 de mayo 2017</span></a><a data-descripcion="CIUDAD DE MÉXICO (07/MAY/2017).- La crisis económica y la infidelidad mantienen vivas las prácticas esotéricas, reflejadas en la venta de artículos para ahuyentar la pobreza y retener el amor. EFE" id="K8SvZxIy"><span><img width="94px" height="54px" alt=K8SvZxIy src="http://content.jwplatform.com/thumbs/K8SvZxIy-120.jpg"></span><span>En la búsqueda del amor y la suerte acuden a esoterismo</span></a><a data-descripcion="PUEBLA, PUEBLA (07/MAY/2017).- Policías y militares cuidan los ductos de Pemex para evitar el robo de gasolina. SUN" id="mVfoefQ7"><span><img width="94px" height="54px" alt=mVfoefQ7 src="http://content.jwplatform.com/thumbs/mVfoefQ7-120.jpg"></span><span>A la &#039;caza&#039; de tomas clandestinas de combustible en Puebla</span></a><a data-descripcion="CIUDAD DE MÉXICO (07/MAY/2017).- El diputado suplente fue detenido  por elementos de la Procuraduría General de Justicia de la Ciudad de México. SUN" id="cV0eCdUc"><span><img width="94px" height="54px" alt=cV0eCdUc src="http://content.jwplatform.com/thumbs/cV0eCdUc-120.jpg"></span><span>Detienen a Antonio Tarín, ex colaborador de César Duarte</span></a><a data-descripcion="NUEVA YORK, ESTADOS UNIDOS (05/MAY/2017).- Cuatro meses después de la extradición a Estados Unidos de Joaquín Guzmán, el tribunal que lleva el caso en su contra anunció que empezará ser juzgado en abril de 2018 por los 17 delitos de los que está acusado. EFE" id="gUmWfTb5"><span><img width="94px" height="54px" alt=gUmWfTb5 src="http://content.jwplatform.com/thumbs/gUmWfTb5-120.jpg"></span><span>Juicio contra &#039;Chapo&#039; en EU inciará en 2018</span></a><a data-descripcion="CIUDAD DE MÉXICO (05/MAY/2017).- Cientos de manifestantes marcharon en las inmediaciones de Ciudad Universitaria para exigir que se esclarezca la muerte de Lesby, hallada en ese campus de la UNAM. SUN" id="bQZHvfsu"><span><img width="94px" height="54px" alt=bQZHvfsu src="http://content.jwplatform.com/thumbs/bQZHvfsu-120.jpg"></span><span>Exigen justicia por mujer hallada muerta en UNAM</span></a></div></div><div class="fotosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Fotogalerías</div><div id="multimediaConteinerFoto"><a id="goToFotoLeft" class="multimediaInActive" onclick="multimediaGotTo('Foto','Left');"><span>Izquierda</span></a><a id="goToFotoRight" onclick="multimediaGotTo('Foto','Right');"><span>Derecha</span></a><div class="multimediaItem" id="multimediaItemFoto1"><a href="/multimedia/fotogaleria/33715/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=UEdfMyM7PCMxOzlMUkcwOixVJDM9Pzk3NjBWL2hiYDkhITYiPyciPTgnMyA3LTouPSMrOCc%2FMiszOS0yPjc5Jz40Iw%3D%3D&m=1494629602" alt="Mireles sale del penal de Nayarit"/></a><p>Mireles sale del penal de Nayarit</p></div><div class="multimediaItem" id="multimediaItemFoto2"><a href="/multimedia/fotogaleria/33713/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZXN%2BbHJ4YmdrPiVoY2MtODE9JzQlOjMwKzc6Mi4jKyInPjA%2FPzs%2FMTonMj80LT4uPyY%3D&m=1494549882" alt="Peritos recaban evidencias en Palmarito"/></a><p>Peritos recaban evidencias en Palmarito</p></div><div class="multimediaItem" id="multimediaItemFoto3"><a href="/multimedia/fotogaleria/33708/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=eHN2c3Z5RiYqYHtlPzcyPDIyOjYwOSYzNDUlMC4lMjkjPjQjJj4jKDonMj8xLT4y&m=1494457820" alt="Madres marchan por sus hijos desaparecidos"/></a><p>Madres marchan por sus hijos desaparecidos</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto4"><a href="/multimedia/fotogaleria/33705/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZX1%2Bd3x4Yn08JGFydCgyODU6Iys4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1494371531" alt="Tragedia en Puebla por explosi&oacute;n de pirotecnia"/></a><p>Tragedia en Puebla por explosi&oacute;n de pirotecnia</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto5"><a href="/multimedia/fotogaleria/33698/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZWd3Y39rb2ZnfmQ0PW5xbC45JTEwMyYzPjQlMDEhKyQ%2BJTQ%2FOycmNCY%2BMj80LTsuPzoyOQ%3D%3D&m=1494265743" alt="Toma clandestina en Puebla se incendia"/></a><p>Toma clandestina en Puebla se incendia</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto6"><a href="/multimedia/fotogaleria/33686/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=fX1%2FZH1rYXYwaCVoY2MtODE8LjElOjMwKzc6Mi4jKyInPjA%2FPzs%2FMTonMj80LT4uPyY%3D&m=1494030594" alt="Despiden con honores a militares ca&iacute;dos en Puebla"/></a><p>Despiden con honores a militares ca&iacute;dos en Puebla</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto7"><a href="/multimedia/fotogaleria/33684/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=fH9iZGFjan9mb2phezIvYXJtOjQ6PTI2KzcwMy4jNCY%2BIy0kPyciKD87LiY0LTsuOjoyJT46&m=1494021368" alt="Nadan de EU a M&eacute;xico en apoyo a migrantes"/></a><p>Nadan de EU a M&eacute;xico en apoyo a migrantes</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto8"><a href="/multimedia/fotogaleria/33680/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZWd3MHEkYWNjJjgxJTwxJzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1493928039" alt="Bloquean carretera en Puebla tras enfrentamientos"/></a><p>Bloquean carretera en Puebla tras enfrentamientos</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto9"><a href="/multimedia/fotogaleria/33673/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=cXN%2FYGBlOj1uemwuIDc3PDEmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1493750395" alt="Trasladan a 'El Licenciado' en fuerte operativo de seguridad"/></a><p>Trasladan a 'El Licenciado' en fuerte operativo de seguridad</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto10"><a href="/multimedia/fotogaleria/33666/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=QVgnL3l6bD83OT00JSgwMjAmJzQ6JzsuMDMlMC4nNzknIi0jJjs%2FMSY%2BMg%3D%3D&m=1493598461" alt="Abren puerta en Tijuana-San Diego a familias separadas"/></a><p>Abren puerta en Tijuana-San Diego a familias separadas</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto11"><a href="/multimedia/fotogaleria/33663/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=W3t8blJ4YmBwZX9nf2FyJWh6cSs6ODw0NCo4ODA%2BNiYhPjA%2FPT4%2FNSY%2BMj8xMScyJiYrPCc%2FMg%3D%3D&m=1493576419" alt="Con fotos de su infancia, pol&iacute;ticos celebran el D&iacute;a del Ni&ntilde;o"/></a><p>Con fotos de su infancia, pol&iacute;ticos celebran el D&iacute;a del Ni&ntilde;o</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto12"><a href="/multimedia/fotogaleria/33618/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dGd2aHZkaHplOz4seXRmJzE5IDYxJzs7NSo4MjE%2BNjklJy0iJj4jKD87LiMoMSc3JiM3&m=1492646819" alt="Duarte llega a audiencia con chaleco antibalas"/></a><p>Duarte llega a audiencia con chaleco antibalas</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto13"><a href="/multimedia/fotogaleria/33600/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=cWdzc2dvTyEqYHtlPzcyPTI6OjYwOSYzNDUlMC4lMjkjPjQjJj4jKDonMj8xLT4y&m=1492363326" alt="Detienen a Javier Duarte en Guatemala"/></a><p>Detienen a Javier Duarte en Guatemala</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto14"><a href="/multimedia/fotogaleria/33596/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=IiImMCc7MyAqVTk2ITYxOTc6SSlje20uNDU8ODQ%2BNiwgPjAgOSciKD0%2BLiIoNDsuPyYrOSc6LjIqPDE%3D&m=1492218291" alt="Iztapalapa vive la Pasi&oacute;n de Cristo"/></a><p>Iztapalapa vive la Pasi&oacute;n de Cristo</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto15"><a href="/multimedia/fotogaleria/33592/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=VlNGTkFJTkxJX05QR0tSVFtVJDdWQ1UwMzQ5ODslMEo8eHF0JjggMTM5LiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1492119777" alt="Choque entre autob&uacute;s y pipa en carretera Siglo XXI"/></a><p>Choque entre autob&uacute;s y pipa en carretera Siglo XXI</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto16"><a href="/multimedia/fotogaleria/33577/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZXdgc3x5Mj1uemwuIDc0PDUmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1491774232" alt="Perros toman el Z&oacute;calo y exhiben entrenamiento"/></a><p>Perros toman el Z&oacute;calo y exhiben entrenamiento</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto17"><a href="/multimedia/fotogaleria/33560/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=eGdgblx%2BeXJDJGFydCgyODc8Jis4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1491418727" alt="Revelan propuestas de muro entre M&eacute;xico y EU"/></a><p>Revelan propuestas de muro entre M&eacute;xico y EU</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto18"><a href="/multimedia/fotogaleria/33557/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=WEJbXl5re0xXempsendpJWh6cSs6OD83MCo4ODA%2BNiYhPjA%2FPT4%2FNSY%2BMj8xMScyJiYrPCc%2FMg%3D%3D&m=1491341910" alt="El &iacute;ndice de Paz M&eacute;xico 2017 en gr&aacute;ficas"/></a><p>El &iacute;ndice de Paz M&eacute;xico 2017 en gr&aacute;ficas</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto19"><a href="/multimedia/fotogaleria/33540/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=IiIhMiI6OiAqVTk2IjQyODs4SSlje20uNDU8NTI%2BNiwgPjAgOSciKD0%2BLiIoNDsuPyYrOSc6LjIqPDE%3D&m=1491005376" alt="El taco, s&iacute;mbolo de identidad de los mexicanos"/></a><p>El taco, s&iacute;mbolo de identidad de los mexicanos</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto20"><a href="/multimedia/fotogaleria/33526/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZnN8bHptfnZoPCVoY2MtODE%2FJDElOjMwKzc6Mi4jKyInPjA%2FPzs%2FMTonMj80LT4uPyY%3D&m=1490750682" alt="San Miguel de Allende, sue&ntilde;o mexicano de 'gringos'"/></a><p>San Miguel de Allende, sue&ntilde;o mexicano de 'gringos'</p></div><input type="hidden" name="multimediaFotoLimit" id="multimediaFotoLimit" value="21"/><input type="hidden" name="multimediaFotoLimitCurrentLeft" id="multimediaFotoLimitCurrentLeft" value="1"/><input type="hidden" name="multimediaFotoLimitCurrentRight" id="multimediaFotoLimitCurrentRight" value="3"/></div></div>                  </div><!--multimedia_informadormx_i 5-->
                </div>
                  <script>
      function loadDisqus(source, identifier, url) {
        url = 'http://www.informador.com.mx'+url;
        if (window.DISQUS) {
           jQ('#disqus_thread').insertAfter(source); //append the HTML after the link
           //if Disqus exists, call it's reset method with new parameters
           DISQUS.reset({
              reload: true,
              config: function () {
              this.page.identifier = identifier;
              this.page.url = url;
              }
           });

        } else {
           //insert a wrapper in HTML after the relevant "show comments" link
           jQ('<div id="disqus_thread"></div>').insertAfter(source);
           var disqus_shortname = 'informadorgdl'; 
           disqus_identifier = identifier; //set the identifier argument
           disqus_url = url; //set the permalink argument

           //append the Disqus embed script to HTML
           (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        }
      };
    </script>
      <style>
    #disqus_thread{ margin:20px 0 30px; }
    .disqus_alert>p{ margin-bottom:10px}
    .disqus_alert>p>span#da_flag::before { content: "⚑"; }
    .legal_comentarios,.legal_comentarios>p{ display: none; }
    #disqus_thread a{ color: #F47B20; }
    .disqus_alert{
      background-color: #fcf8e3;
      border:1px solid #faebcc;
      border-radius: 4px;
      color: #8a6d3b;
      cursor: pointer;
      font-size: 14px;
      line-height: 1.42857;
      padding: 15px;
      margin:10px 0 30px;
    }
    </style>
    <!--comentarios  -->
    <div class="disqus_alert" onclick="loadDisqus(jQ(this), 'n721063', '/mexico/2017/721063/6/calderon-apoya-al-ejercito-en-el-combate-a-huachicoleros.htm');"><p>EL INFORMADOR valora la expresión libre de los usuarios en el sitio web y redes sociales del medio, pero aclara que la responsabilidad de los comentarios se atribuye a cada autor, al tiempo que exhorta a una comunicación respetuosa.</p><p>En caso de considerar que algún comentario no debería mostrarse por ofender a otras personas, instituciones, o ir contra la Ley, cualquier lector puede denunciarlo utilizando el botón de <span id="da_flag"></span> a la derecha de cada comentario.</p><p><b>PARA MOSTRAR LOS COMENTARIOS DE ESTA NOTA PULSA EN ESTE AVISO</b></p></div>
    <!-- #comentarios -->
    <div class="legal_comentarios">
      <h5>Aviso Legal de los Comentarios [+]</h5>
      <p class="legal_comentarios_P" style="display:none;">El Usuario reconoce que la información y opiniones de los contenidos, comentarios, imágenes, videos o información que son publicados o difundidos por terceros en el uso de los servicios de comunicación y redes sociales en los que se vincula la participación de EL INFORMADOR, pertenecen únicamente al criterio de su creador y no reflejan las opiniones o políticas de UNIÓN EDITORIALISTA, S.A. DE C.V., por lo que el Usuario libera expresamente a UNIÓN EDITORIALISTA, S.A. DE C.V., de cualquier afectación de derechos de terceros derivado de las opiniones, imágenes o contenidos de terceros. <br> <a href="/legal/terminos" target="_blank">[ ver términos y condiciones del sitio ]</a></p>
    </div><!-- #legal_comentarios -->
            </div><!--contenedorPrincipal-->
        </div><!--yui-main-->
        <div id="lateral" class="yui-b">          
          <!-- redessociales_informador_i -->
          <div class="redessociales_informador_i">
            <p>Síguenos en redes sociales</p>
            <div>
              <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
              <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
              <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
              <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
              <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
              <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
            </div>
          </div>
          <!-- / redessociales_informador_i -->
                    <div class="adHz ad-Square">      <!-- InformadorWWW_Detalle_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-4' style='width:300px; height:250px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-4'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Square01_300x250 -->
    </div><!--ad-Square-->
              <div id="recientesPopulares">
      <div class="masPopularesSeccion"><a id="activePopularesAbtn" class="masPopularesSeccion"><span>Más populares</span></a></div><div id="recientesPopularesConteiner"><div id="activePopularesAbtnDIV"><span class="time">Hoy 14:01 hrs</span><br><div class="itemUltimas"><p><a href="/mexico/2017/721049/6/cardenas-pide-cambio-radical-en-combate-a-la-delincuencia.htm">Cárdenas pide cambio radical en combate a la delincuencia</a><p></div><span class="time">Hoy 05:02 hrs</span><br><div class="itemUltimas"><p><a href="/mexico/2017/721012/6/efecto-trump-baja-migrantes-en-albergue-fm4.htm">Efecto Trump baja migrantes en albergue FM4</a><p></div><span class="time">Hoy 13:29 hrs</span><br><div class="itemUltimas"><p><a href="/mexico/2017/721045/6/incendio-consume-25-locales-en-la-central-de-abasto-de-acapulco.htm">Incendio consume 25 locales en la Central de Abasto de Acapulco</a><p></div><span class="time">Hoy 04:13 hrs</span><br><div class="itemUltimas"><p><a href="/mexico/2017/721007/6/secuestro-el-principal-delito-contra-migrantes.htm">Secuestro, el principal delito contra migrantes</a><p></div><span class="time">Hoy 13:52 hrs</span><br><div class="itemUltimas"><p><a href="/mexico/2017/721048/6/explosion-de-ducto-de-pemex-en-veracruz-deja-cuatro-muertos.htm">Explosión de ducto de Pemex en Veracruz deja cuatro muertos</a><p></div><span class="time">Hoy 16:58 hrs</span><br><div class="itemUltimas"><p><a href="/mexico/2017/721063/6/calderon-apoya-al-ejercito-en-el-combate-a-huachicoleros.htm">Calderón apoya al Ejército en el combate a huachicoleros</a><p></div></div></div>    </div>
            <div id="AdSense" class="adHz">      <!-- InformadorWWW_Sitewide_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-34' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-34'); });
          </script>
      </div>
      <!-- /InformadorWWW_Sitewide_Square01_300x250 -->
    </div><!--adSense-->
        </div><!--lateral-->        
      </div><!--bd-->
      <div class="adVl ad-Leaderboard ad-home-bottom">        <!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
        <div id='div-gpt-ad-1417455897643-3' style='width:728px; height:90px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-3'); });</script>
        </div>
        <!-- /InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      </div><!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      <div id="footer">
    <div class="familia_informador">
        <div class="logos_familia">
            <a class="footer_link_aviso" href="http://aviso.informador.com.mx/" target="_BLANK"></a>
            <a class="footer_link_circulo" href="http://www.circuloinformador.mx/" target="_BLANK"></a>
            <a class="footer_link_gentebien" href="http://www.gentebien.com.mx/" target="_BLANK"></a>
            <a class="footer_link_eltren" href="http://www.eltren.com.mx/" target="_BLANK"></a>
            <a class="footer_link_informatel" href="http://www.informatel.com.mx/" target="_BLANK"></a>
        </div><!--logos_familia-->
    </div><!--familia_informador-->
    <div class="navegacion_informador">
        <div class="comscore">
            <a href="http://www.comscore.com"></a>
        </div><!--comscore-->
        <div class="footer_link_informador">
            <a href="http://www.informador.mx"></a>
        </div><!--footer_link_informador-->
        <div class="footer_secciones">
                    <a href="/">Primera</a> |
                      <a href="/jalisco/">Jalisco</a> |                       <a href="/mexico/">México</a> |                       <a href="/internacional/">Internacional</a> |                       <a href="/economia/">Economía</a> |                       <a href="/deportes/">Deportes</a> |                       <a href="/tecnologia/">Tecnología</a> |                       <a href="/cultura/">Cultura</a> |                       <a href="/entretenimiento/">Entretenimiento</a>                  </div><!--footer_secciones-->
        <div class="footer_rss">
            <a href="http://www.informador.com.mx/rss" title="Sucribirse a feeds RSS">RSS</a> |
            <a href="http://hemeroteca.informador.com.mx/" title="Archivo histórico del periódico El Informador" target="_blank">Hemeroteca</a> |
            <a href="/publicidad" title="Oportunidades de publicidad en internet">Publicidad Online</a>
        </div><!--footer_rss-->
        <div class="footer_legal" style="width: 760px">
            El Informador&reg; es marca registrada &copy; Unión Editorialista, S.A. de C.V. 2008-2017 | 
            <a href="/legal/privacidad">Aviso de Privacidad</a> | 
            <a href="/derecho-replica">Derecho de Réplica</a> | 
            <a href="/legal/terminos">Términos y Condiciones</a>
        </div><!--footer_legal-->
    </div><!--navegacion_informador-->
</div><!--footer-->    </div><!--container-->

    <link href="http://assets.informador.com.mx/css/jqueri_ui_info_min.css" rel="stylesheet" />

    <script async="async" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
    <!-- <script src="http://assets.informador.com.mx/js/prototype_1.7.2.js" type="text/javascript" charset="utf-8"></script> -->
    <script src="http://assets.informador.com.mx/js/prototype_1.7.2_0.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js?load=effects" type="text/javascript" charset="utf-8"></script>
    <script asyn="async" src="http://assets.informador.com.mx/js/scripts-20150918.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/nota-20170420.min.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher:'ffb1ddbc-7336-403b-8176-ad8c73e23d4e'});</script>
    
    <script async="async" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/9729495/ct.js"></script>
      </body>
</html>