<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="es">
  <head>
    <title>Moreira no va a contender con el PRI, asegura Ochoa :: El Informador</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <!-- Favicon -->
    <link rel="shortcut icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <!-- /Favicon -->
    <meta name="keywords" content="humberto moreira, pri, ochoa reza, diputacion, coahuila, zetas, dinero, coahuila, proteccion, pri, españa, infornador">
    <meta name="news_keywords" content="humberto moreira, pri, ochoa reza, diputacion, coahuila, zetas, dinero, coahuila, proteccion, pri, españa, infornador">
    <meta name="description" content="El líder nacional priista dice que la participación del ex gobernador de Coahuila no será en su partido">
    <meta name="copyright" content="&copy; 2008 Union Editorialista">
    <!-- Twitter card -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@informador">
    <meta name="twitter:creator" content="@informador">
    <meta name="twitter:url" content="http://www.informador.com.mx/mexico/2016/698170/6/moreira-no-va-a-contender-con-el-pri-asegura-ochoa.htm">
    <meta name="twitter:title" content="Moreira no va a contender con el PRI, asegura Ochoa">
    <meta name="twitter:description" content="El líder nacional priista dice que la participación del ex gobernador de Coahuila no será en su partido">
    <meta name="twitter:image" content="http://img.informador.com.mx/biblioteca/imagen/370x277/1384/1383352.jpg">
    <!-- Twitter card end -->
    <!-- Facebook:OG-->
    <meta property="og:image" content="http://img.informador.com.mx/biblioteca/imagen/677x508/1384/1383352.jpg" />
    <meta property="og:description" content="El líder nacional priista dice que la participación del ex gobernador de Coahuila no será en su partido" />
    <meta property="og:site_name" content="EL INFORMADOR"/>
    <meta property="og:title" content="Moreira no va a contender con el PRI, asegura Ochoa" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.informador.com.mx/mexico/2016/698170/6/moreira-no-va-a-contender-con-el-pri-asegura-ochoa.htm" />
    <!-- Facebook:OG end-->
    <!-- RSS -->
          <link rel="alternate" type="application/rss+xml" title="Informador - Política" href="http://feeds.informador.com.mx/309/politica.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - PRI" href="http://feeds.informador.com.mx/783/pri.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Coahuila" href="http://feeds.informador.com.mx/2836/coahuila.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Humberto Moreira" href="http://feeds.informador.com.mx/8272/humberto-moreira.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Enrique Ochoa Reza" href="http://feeds.informador.com.mx/9210/enrique-ochoa-reza.rss">
        <!-- /RSS -->    
    <!-- CSS -->
    <link href="http://assets.informador.com.mx/css/www_20161107min.css" rel="stylesheet" type="text/css" charset="utf-8">
    <link href="http://assets.informador.com.mx/css/jqueri_ui_info_min.css" rel="stylesheet" />
    <!--[if lt IE 8]>
        <link href="http://assets.informador.com.mx/css/iev2.css" rel="stylesheet" type="text/css" charset="utf-8">
    <![endif]-->
    <link href="http://assets.informador.com.mx/css/nota-20160404.min.css" rel="stylesheet" type="text/css" charset="utf-8">    <!-- /CSS -->
    <!-- JS -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
    <script type="text/javascript">var jQ=jQuery.noConflict(); var interactivosName = 'interactivos.informador.com.mx'</script>
    <script src="http://assets.informador.com.mx/js/prototype_1.7.2.js" type="text/javascript" charset="utf-8"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js?load=effects" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/scripts-20150918.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/nota-20160502.min.js" type="text/javascript" charset="utf-8"></script>    <script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'ffb1ddbc-7336-403b-8176-ad8c73e23d4e'});</script>
    <!-- /JS -->
    <!-- GPT -->
        <script type="text/javascript">var googletag=googletag||{}; googletag.cmd=googletag.cmd||[];</script>
          <script type="text/javascript">
      (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
      </script>
        <script type="text/javascript">var _rl_gen_sg=function(){var
    e="_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var
    o=document.cookie.indexOf(";",n);return-1==o&&
    (o=document.cookie.length),document.cookie.substring(n,o).split(",")};
    </script>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        //Slots
        googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1417455897643-2').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_Bottom_728x90', [728, 90], 'div-gpt-ad-1417455897643-3').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-4').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square02_300x250', [300, 250], 'div-gpt-ad-1417455897643-5').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square03_300x250', [300, 250], 'div-gpt-ad-1417455897643-6').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Sitewide_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-34').addService(googletag.pubads());
        
                //Targeting
                googletag.pubads().setTargeting('GAdsBlock',"false");
        googletag.pubads().setTargeting("Seccion", "mexico");
        googletag.pubads().setTargeting("Tema", ["politica","pri","coahuila","humberto-moreira","enrique-ochoa-reza"]);
        googletag.pubads().setTargeting("PosSiteWid", "Detalle");
        googletag.pubads().setTargeting("_rl",_rl_gen_sg());
        googletag.pubads().enableSyncRendering();            googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
      /* /96449467/informador.com.mx_Video_Outstream */
      googletag.cmd.push(function() {

        googletag.defineSlot('/96449467/informador.com.mx_Video_Outstream', [1, 1], 'div-gpt-ad-1464895492808-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();

        googletag.enableServices();

      });
      /* / /96449467/informador.com.mx_Video_Outstream */
      /* /138871148/informador.dw.1x1.incontent */
      googletag.cmd.push(function() {
        googletag.defineSlot('/138871148/informador.dw.1x1.incontent', [1, 1], 'div-gpt-ad-1471985357840-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
      /* / /138871148/informador.dw.1x1.incontent */
    </script>
    <!-- GPT -->
    <style type="text/css">
    <!--
    #hd #navegacion #submenus #detalle-nota.php { display: block; }
    -->
    </style>
        <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-4209143-1', 'auto');
      ga('require', 'displayfeatures');
      ga('require', 'linkid', 'linkid.js');
      ga('send', 'pageview');
    </script>
    <!-- Fin Google Analytics -->
    <script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=K10142&bpid=H0001&auto=t"></script>
    </head>
  <body id="body">
    <script type="text/javascript">function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=9729495&ns_site=el-informador&name=mexico.politica.detalle.moreira-no-va-a-contender-con-el-pri-asegura-ochoa.nota');</script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=9729495&ns_site=el-informador&name=mexico.politica.detalle.moreira-no-va-a-contender-con-el-pri-asegura-ochoa.nota" height="1" width="1" alt="*"></p></noscript>    <a name="top"></a>
    <div id="container" class="yui-t6">
              <div class="skyscrepperleft">      <!-- InformadorWWW_SkyScraperLeft_160x600 -->
      <div id='div-gpt-ad-1417455897643-35' style='width:160px; height:600px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-35'); });
          </script>
      </div>
      <!-- /InformadorWWW_SkyScraperLeft_160x600 -->
    </div>
        <div class="skyscrepperright">    <!-- InformadorWWW_SkyScraperRight_160x600 -->
    <div id='div-gpt-ad-1417455897643-36' style='width:160px; height:600px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-36'); });
        </script>
    </div>
    <!-- /InformadorWWW_SkyScraperRight_160x600 -->
    </div>
            <div id="hd">
        <div id="prin">
  <div id="hoy">
    <p id="ciudad">Guadalajara, Jalisco</p>
    <p id="fechaActual">Martes, 20 de Diciembre de 2016</p>
    <p class="time">Actualizado: Hoy 14:01 hrs</p>
    <div id="clima" class="c22 w803" title="Nubes Rotas"><p id="tempActual">22&deg;</p></div>    <div id="redesHdS">
      <div class="redessociales_informador_i">
        <!-- Redes sociales del header -->
        <p>Síguenos:</p>
        <div>
          <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
          <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
          <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
          <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
          <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
          <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
        </div>
      </div>
    </div>
  </div>
  <div id="logo"><a href="/"><img src="http://assets.informador.com.mx/img/layout/logo-Informador-header.png" title="El Informador" alt="El Informador" height="39" width="393"></a></div>
  <div id="busqueda">
    <form action="/busqueda/" id="searchbox_002214120749937862675:wdyl6qhvzgy">
      <input type="hidden" name="cof" value="FORID:11">
      <p>
      <span class="google_srch"></span>
      <!--<img src="http://assets.informador.com.mx/img/layout/google.gif" align="absmiddle">-->
      <input name="cx" id="custom" value="002214120749937862675:wdyl6qhvzgy" checked="true" type="radio"><label for="custom">Noticias</label>
      <input name="cx" id="www" value="!002214120749937862675:wdyl6qhvzgy" type="radio"><label for="www">Toda la Web</label>
      </p>
      <input type="text" class="busquedaGoogle" name="q" size="26">
      <input name="sa" class="google_srch_submit" type="submit" value="" alt="" align="absmiddle">
    </form>
  </div>
</div>
<div id="navegacion">
  <ul class="menu">
        <li class="primer"><a href="/"  onmouseover="activaSticky('primera',1);" onmouseout="activaSticky('primera',0);">Primera</a></li>
          <li><a href="/jalisco/" onmouseover="activaSticky(jalisco,1);" onmouseout="activaSticky(jalisco,0);">Jalisco</a></li>
          <li><a href="/mexico/" class="activo" onmouseover="activaSticky(mexico,1);" onmouseout="activaSticky(mexico,0);">México</a></li>
          <li><a href="/internacional/" onmouseover="activaSticky(internacional,1);" onmouseout="activaSticky(internacional,0);">Internacional</a></li>
          <li><a href="/economia/" onmouseover="activaSticky(economia,1);" onmouseout="activaSticky(economia,0);">Economía</a></li>
          <li><a href="/deportes/" onmouseover="activaSticky(deportes,1);" onmouseout="activaSticky(deportes,0);">Deportes</a></li>
          <li><a href="/tecnologia/" onmouseover="activaSticky(tecnologia,1);" onmouseout="activaSticky(tecnologia,0);">Tecnología</a></li>
          <li><a href="/cultura/" onmouseover="activaSticky(cultura,1);" onmouseout="activaSticky(cultura,0);">Cultura</a></li>
          <li><a href="/entretenimiento/" onmouseover="activaSticky(entretenimiento,1);" onmouseout="activaSticky(entretenimiento,0);">Entretenimiento</a></li>
      </ul>
  <div id="submenus" onmouseover="check_submenu(1, 'submenus');" onmouseout="check_submenu(0, 'submenus');">
          <div id="jalisco">
        <ul>
                      <li><a href="/4/seguridad">Seguridad</a></li>
                      <li><a href="/6/educacion">Educación</a></li>
                      <li><a href="/73/congreso-local">Congreso local</a></li>
                      <li><a href="/128/salud">Salud</a></li>
                      <li><a href="/412/gobierno-del-estado">Gobierno del Estado</a></li>
                      <li><a href="/687/vialidad">Vialidad</a></li>
                      <li><a href="/688/municipios">Municipios</a></li>
                  </ul>
      </div>
          <div id="mexico" class="activo">
        <ul>
                      <li><a href="/7/gobierno-de-mexico">Gobierno de México</a></li>
                      <li><a href="/309/politica">Política</a></li>
                      <li><a href="/318/crimen-organizado">Crimen Organizado</a></li>
                      <li><a href="/482/poder-legislativo">Poder Legislativo</a></li>
                      <li><a href="/994/estados">Estados</a></li>
                  </ul>
      </div>
          <div id="internacional">
        <ul>
                      <li><a href="/13/asia">Asia</a></li>
                      <li><a href="/14/america-latina">América Latina</a></li>
                      <li><a href="/15/norte-america">Norte América</a></li>
                      <li><a href="/16/medio-oriente">Medio Oriente</a></li>
                      <li><a href="/17/europa">Europa</a></li>
                      <li><a href="/310/africa">África</a></li>
                  </ul>
      </div>
          <div id="economia">
        <ul>
                      <li><a href="/1/finanzas">Finanzas</a></li>
                      <li><a href="/125/empresas">Empresas</a></li>
                      <li><a href="/201/economia-mexicana">Economía Mexicana</a></li>
                      <li><a href="/692/indicadores">Indicadores</a></li>
                      <li><a href="/9133/finanzas-personales">Finanzas personales</a></li>
                  </ul>
      </div>
          <div id="deportes">
        <ul>
                      <li><a href="/23/chivas">Chivas</a></li>
                      <li><a href="/24/atlas">Atlas</a></li>
                      <li><a href="/25/futbol-mexicano">Futbol Mexicano</a></li>
                      <li><a href="/28/nfl">NFL</a></li>
                      <li><a href="/124/automovilismo">Automovilismo</a></li>
                      <li><a href="/154/box">Box</a></li>
                      <li><a href="/158/futbol-internacional">Futbol Internacional</a></li>
                      <li><a href="/891/mlb">MLB</a></li>
                  </ul>
      </div>
          <div id="tecnologia">
        <ul>
                      <li><a href="/18/ciencia">Ciencia</a></li>
                      <li><a href="/19/medio-ambiente">Medio Ambiente</a></li>
                      <li><a href="/20/internet">Internet</a></li>
                      <li><a href="/21/gadgets">Gadgets</a></li>
                      <li><a href="/22/computacion">Computación</a></li>
                      <li><a href="/665/ciencia-medica">Ciencia médica</a></li>
                      <li><a href="/1206/astronomia">Astronomía</a></li>
                  </ul>
      </div>
          <div id="cultura">
        <ul>
                      <li><a href="/34/artes-plasticas">Artes Plásticas</a></li>
                      <li><a href="/35/artes-escenicas">Artes Escénicas</a></li>
                      <li><a href="/36/literatura">Literatura</a></li>
                      <li><a href="/662/patrimonio">Patrimonio</a></li>
                      <li><a href="/1957/musica-clasica">Música Clásica</a></li>
                      <li><a href="/3995/artes-visuales">Artes Visuales</a></li>
                  </ul>
      </div>
          <div id="entretenimiento">
        <ul>
                      <li><a href="/31/farandula">Farándula</a></li>
                      <li><a href="/32/musica">Música</a></li>
                      <li><a href="/33/cine">Cine</a></li>
                      <li><a href="/37/television">Televisión</a></li>
                      <li><a href="/133/teatro">Teatro</a></li>
                      <li><a href="/257/conciertos">Conciertos</a></li>
                      <li><a href="/567/curiosidades-y-absurdos">Curiosidades y absurdos</a></li>
                      <li><a href="/882/moda">Moda</a></li>
                  </ul>
      </div>
        <div id="primera" >
      <ul>
        <li class="primer"><a href="http://opinion.informador.com.mx/Columnas">Columnas</a></li>
        <li><a href="/rss">RSS</a></li>
        <li><a href="/informatel">Informatel</a></li>
        <li><a href="http://hemeroteca.informador.com.mx" target="_blank">Hemeroteca</a></li>
        <li><a href="/portada/periodico.pdf" target="_blank">Portada de la Versión Impresa</a></li>
      </ul>
    </div>
  </div><!--submenus-->
  <div id="avisoOcasion" style="right: 123px;">
    <div id="tituloAviso"><h3><a href="http://aviso.informador.com.mx/" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>Aviso de Ocasión</span></a></h3></div>
    <div id="menuAviso" style="width: 265px;right: 35px;" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>
        <ul>
            <li id="autos"><a href="http://aviso.informador.com.mx/index.php/automoviles">Autos</a></li>
            <li id="bienes-raices"><a href="http://aviso.informador.com.mx/index.php/bienes-raices">Bienes Raíces</a></li>
            <li id="empleos"><a href="http://aviso.informador.com.mx/index.php/empleos">Empleos</a></li>
            <li id="diversos"><a href="http://aviso.informador.com.mx/index.php/varios">Varios</a></li>
            <li id="compra"><a href="http://aviso.informador.com.mx/tablero/index.php/compra/tipo_aviso" target="_blank">Contrata</a></li>
        </ul>
      </span></div>
  </div><!--aviso-->
  <div id="circulo_top">
    <a class="link_circuloi" href="http://www.circuloinformador.mx/" target="_blank"></a>
  </div>
  <!--
  Importante dejar la clase de el link de gente_bien y circulo_i para el header flotante
  -->
  <div id="circulo_bottom">
    <a class="gente_bien" href="http://www.gentebien.com.mx/" target="_blank" title=""></a>
    <a class="circulo_i" href="http://www.circuloinformador.mx/" target="_blank" title=""></a>
  </div>
</div><!--navegacion-->
        <div id="adLDB">
          <div class="adVl ad-Leaderboard">      <!-- InformadorWWW_Detalle_Leaderboard_728x90 -->
      <div id='div-gpt-ad-1417455897643-2' style='width:728px; height:90px;'>
        <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-2'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Leaderboard_728x90 -->
    </div><!--adVl ad-Leaderboard-->
        </div><!--adsTop-->
              </div>
      <div id="bd">
        <div id="yui-main">
          <div id="contenedorPrincipal" class="yui-b">
                          <div id="bloqueTemas"><h1>Temas Importantes: <a href="/185/turquia">Turquía</a> | <a href="/307/alemania">Alemania</a> | <a href="/374/terrorismo">Terrorismo</a> | <a href="/572/cuauhtemoc-blanco">Cuauhtémoc Blanco</a> | <a href="/2174/siria">Siria</a> | <a href="/8094/donald-trump">Donald Trump</a></h1></div><!--bloqueTemas-->
            <div id="containerDetalleNoticia-698170" class="containerDetalleNoticia" data-indic="698170" data-title="Moreira no va a contender con el PRI, asegura Ochoa" data-url="/mexico/2016/698170/6/moreira-no-va-a-contender-con-el-pri-asegura-ochoa.htm">
  <div id="bloqueTitulo">
    <div class="tituloInt"> <h1>Moreira no va a contender con el PRI, asegura Ochoa</h1></div>
        <div class="sharethis">
      <div class="imprime"><a class="comparteImprimir" href="javascript:imprimir('698170')"></a></div>
      <div class="texto"><a class="comparteTexto" href="javascript:textoGrande('containerDetalleNoticia-698170');"></a></div>
      <div class="textoa"><a class="comparteTextoa" href="javascript:textoGrande('containerDetalleNoticia-698170');"></a></div>
    </div>
    <div class="CompartirMenuContainer"><div id="CompartirEmailNota" class="CompartirMenu" style="display:none;">
      <div class="CompartirEmailBox">
        <div class="CompartirCuadroHeader"><div class="CompartirCuadroHeaderTL"></div><div class="CompartirCuadroHeaderTR"></div></div>
        <div class="CompartirCuadroContent">
          <div class="CompartirContent">
            <div id="CompartirEmailContent">
              <div class="CompartirEmailTitle">
                <a href="javascript:desactivarCompartirEmail('CompartirEmailNota');"><span class="cerrarCompartir" title="[cerrar]"></span></a>
                <h6>Enviar por email:</h6>
              </div>
              <div id="CompartirEmail">
                <form action="" method="POST" name="emailNota" id="emailNota">
                  <div class="CompartirEmailNoticia"><p>Moreira no va a contender con el PRI, asegura Ochoa</p></div>
                  <div class="CompartirEmailItem"><span title="email destinatario">Email:</span>
                    <input name="paraEmail" id="paraEmail" class="emails" type="text" value="" tabindex="1" onfocus="cambiarAviso('<span class=instruc>Email del Destinatario [requerido]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="nombre destinatario">Para:</span>
                    <input name="paraNombre" id="paraNombre" class="emails" type="text" value="" tabindex="2" onfocus="cambiarAviso('<span class=instruc>Nombre del Destinatario [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="tu dirección de email">De:</span>
                    <input name="desdeNombre" id="desdeNombre" class="emails" type="text" value="" tabindex="3" onfocus="cambiarAviso('<span class=instruc>Tu Nombre [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="comentario de la noticia">Mensaje:</span>
                    <textarea name="comentarioEmail" id="comentarioEmail" class="comentario" type="text" tabindex="4" onfocus="cambiarAviso('<span class=instruc>Un Mensaje Adicional [opcional]</span>');"></textarea>
                  </div>
                  <div id="CompartirEmailLetrero"><span class="instruc">Email del Destinatario [requerido]</span></div>
                  <div class="CompartirEmailSubmit"><a href="javascript:validarEmail('CompartirEmailNota');"><span name="enviar"></span></a></div>
                </form>
              </div><!--CompartirEmail-->
            </div><!-- /CompartirEmailContent -->
          </div><!-- /CompartirContent -->
        </div><!-- /CompartirCuadroContent -->
        <div class="CompartirCuadroFooter"><div class="CompartirCuadroFooterBL"></div><div class="CompartirCuadroFooterBR"></div></div>
      </div><!-- /CompartirEmailBox -->
    </div></div><!-- /CompartirMenuContainer -->
    </div>
    <div id="bloqueElementos" class="yui-g">
    <div class="yui-u first" id="elementosNoticia">
      <a href="http://www.informador.com.mx/mexico/2016/698170/6/moreira-no-va-a-contender-con-el-pri-asegura-ochoa.htm" title="Lea la Nota Completa." id="elemNota" class="activo"><span>Nota</span></a>    </div>
    <div class="yui-u" id="temasNoticia">
      <h4><a href="/309/politica">Política</a></h4> | <h4><a href="/783/pri">PRI</a></h4> | <h4><a href="/2836/coahuila">Coahuila</a></h4> | <h4><a href="/8272/humberto-moreira">Humberto Moreira</a></h4> | <h4><a href="/9210/enrique-ochoa-reza">Enrique Ochoa Reza</a></h4>    </div>
  </div><!--bloqueElementos-->
  <div id="bloqueContenido">
    <div class="notaPortada"><div class="imgHorizontalInt imgDetalleImg imagenNota"><img width="370" height="277" src="http://img.informador.com.mx/biblioteca/imagen/370x277/1384/1383352.jpg"/><p>Ochoa Reza adelanta que el PRI sigue revisando el recurso en contra del ex gobernador de Quintana Roo Roberto Borge. NTX / ARCHIVO</p><div><div class="notasrelbgH imgHorizontalDetalle"><span class="mas_informacion"></span><li class="notasRelnotas"><a href="/mexico/2016/696447/6/humberto-moreira-busca-diputacion-en-coahuila.htm">Humberto Moreira busca diputación en Coahuila</a></li><li class="notasRelnotas"><a href="http://www.informador.com.mx/mexico/2016/670814/6/humberto-moreira-recibia-dinero-de-los-zetas-declara-testigo.htm">Humberto Moreira recibía dinero de los Zetas: testigo</a></li><li class="notasRelnotas"><a href="/mexico/2016/697646/6/suspende-pri-derechos-a-roberto-borge.htm">Suspende PRI derechos a Roberto Borge</a></li><div id='next_new' class='diaglog'><div class='dialog__content'><div class='dialogo_closer'></div><div class='popular_next_title'>LO MÁS POPULAR <br/>DE MÉXICO</div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/mexico/2016/698102/6/detienen-a-cinco-presuntos-miembros-de-los-tequileros-en-guerrero.htm">Detienen a cinco presuntos miembros de 'Los Tequileros' en Guerrero</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/mexico/2016/698167/6/un-muerto-y-40-heridos-saldo-de-volcadura-en-la-mexico-puebla.htm">Un muerto y 40 heridos, saldo de volcadura en la México-Puebla</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/mexico/2016/698101/6/la-seguridad-debe-atenderse-de-frente-con-firmeza-osorio-chong.htm">La seguridad debe atenderse de frente, con firmeza: Osorio Chong</a></div></div></div></div><div><span class='share_down_text_ver'>Compartir:</span><br/><br/><div class = 'share_this_underimage'><span class='st_sharethis_hcount' displayText='ShareThis'></span><span class='st_email_hcount' displayText='Mail'></span><br/><br/><span class='st_facebook_hcount' displayText='Facebook'></span><span class='st_twitter_hcount' displayText='Tweet'></span><br/><br/><span class='st_googleplus_hcount' displayText='Google +'></span><span class='st_pinterest_hcount' displayText='Pinterest'></span></div></div></div></div><div class="textoNoticia"><ul id="highlights"><li>Ha expresado recientemente su intención de buscar una diputación</li></ul><p class="sumario">El líder nacional priista dice que la participación del ex gobernador de Coahuila no será en su partido</p><div id="HOTWordsTxt" name="HOTWordsTxt"><p><strong>CIUDAD DE M&Eacute;XICO (20/DIC/2016).- </strong>El ex gobernador de Coahuila, Humberto Moreira, no competir&aacute; por un lugar en el Congreso de su estado, al menos no por el PRI, asegur&oacute; el presidente nacional del tricolor, <a href="http://www.informador.com.mx/9210/enrique-ochoa-reza" target="_blank"><strong>Enrique Ochoa Reza</strong></a>.</p>

<p><a href="http://www.informador.com.mx/8272/humberto-moreira" target="_blank"><strong>Humberto Moreira</strong></a> expres&oacute; recientemente su intenci&oacute;n de buscar una candidatura por el PRI para contender <a href="http://www.informador.com.mx/mexico/2016/696447/6/humberto-moreira-busca-diputacion-en-coahuila.htm" target="_blank"><strong>por una diputaci&oacute;n</strong></a> en la elecci&oacute;n del estado de Coahuila el pr&oacute;ximo a&ntilde;o.</p>

<p>Dicha intenci&oacute;n la hizo saber a la dirigente del tricolor en la entidad, Ver&oacute;nica Mart&iacute;nez, a quien le coment&oacute; que busca hacer campa&ntilde;a recorriendo colonias y ejidos.</p>

<p>Este lunes, el presidente nacional del Partido Revolucionario Institucional, Enrique Ochoa, destac&oacute; que esa participaci&oacute;n pol&iacute;tica que busca Humberto Moreira &ldquo;no ser&aacute; por el PRI, y hacia adelante veremos cu&aacute;les son las definiciones que &eacute;l tome en la materia&rdquo;.</p>

<p>Al referirse a la renuncia del diputado Javier Guerrero a las filas del partido, para buscar ser candidato al gobierno de Coahuila, Ochoa Reza lament&oacute; el hecho y en adelante, dijo, se deber&aacute; buscar en el PRI para tener al mejor abanderado, que ser&aacute; aqu&eacute;l que est&eacute; m&aacute;s cercano a la gente.</p>

<p>&ldquo;Siempre que un destacado militante deja las filas, es un espacio para la reflexi&oacute;n. Ciertamente el diputado Javier Guerrero, quien hab&iacute;a sido diputado plurinominal varias veces (&hellip;) ha dejado el partido y anunci&oacute; que participar&aacute; de manera independiente&rdquo;, indic&oacute;.</p>

<p>Ochoa Reza expres&oacute; su respeto por la decisi&oacute;n del legislador, al tiempo que ofreci&oacute; a la militancia de Coahuila &ldquo;piso parejo&rdquo; para la selecci&oacute;n de candidatos a contender en junio de 2017.</p>

<p>Enrique Ochoa Reza fue cuestionado sobre los procesos que se siguen al interior del Partido Revolucionario Institucional en contra de militantes que enfrentan cargos con la justicia.</p>

<p>Se&ntilde;al&oacute; que la Comisi&oacute;n Nacional de Justicia Partidaria a&uacute;n revisa el recurso que se sigue en contra del <a href="http://www.informador.com.mx/mexico/2016/697646/6/suspende-pri-derechos-a-roberto-borge.htm" target="_blank"><strong>ex gobernador de Quintana Roo</strong></a>, Roberto Borge, a quien el pasado viernes le suspendieron sus derechos como militante. Pero todav&iacute;a, a&ntilde;adi&oacute;, se revisa el caso para determinar si deriva en una posible expulsi&oacute;n.</p>

<p>Tambi&eacute;n est&aacute; en revisi&oacute;n el caso del ex gobernador de Chihuahua, <a href="http://www.informador.com.mx/mexico/2016/695433/6/hallan-departamento-de-lujo-de-cesar-duarte.htm" target="_blank"><strong>C&eacute;sar Duarte</strong></a>, de quien se pidi&oacute; la suspensi&oacute;n de sus derechos con posible expulsi&oacute;n del tricolor.</p>

<p>En otros temas, este lunes Enrique Ochoa tom&oacute; protesta a los nuevos delegados del PRI en distintas entidades federativas.</p>

<p>En el Estado de M&eacute;xico tom&oacute; protesta al senador Ismael Hern&aacute;ndez Deras como nuevo delegado del CEN tricolor.</p>

<p>Al encabezar en Toluca, Estado de M&eacute;xico, el Encuentro con la Clase Pol&iacute;tica y la Militancia, Ochoa Reza asegur&oacute; que Hern&aacute;ndez Deras es un duranguense que acumula experiencia partidaria desde las responsabilidades m&aacute;s modestas, pero tambi&eacute;n ejerciendo funciones de liderazgo a trav&eacute;s de las distintas organizaciones y estructuras partidistas.</p>

<p>En Baja California Sur tom&oacute; protesta al senador Aaron Irizar, como nuevo delegado y en Baja California, a Abel Murrieta Guti&eacute;rrez.</p>
</div></div></div>    <!-- /96449467/informador.com.mx_Video_Outstream -->
    <div id='div-gpt-ad-1464895492808-0' style='height:1px; width:1px;'>
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895492808-0'); });
      </script>
    </div>
    <!-- / /96449467/informador.com.mx_Video_Outstream -->
    <!-- /138871148/informador.dw.1x1.incontent -->
    <div id='div-gpt-ad-1471985357840-0' style='height:1px; width:1px;'>
     <script>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471985357840-0'); });
     </script>
    </div>
    <!-- / /138871148/informador.dw.1x1.incontent -->
  </div><!--bloqueContenido-->
  <div id="bloqueContenidoFoot"></div>  
  <!-- Storify  -->
    <!-- Fin Srorify -->
  <br/>
  <div id="bloqueSecundario" class="yui-g">
    <div class="yui-u first"><div class="adHz adHzSide">      <!-- InformadorWWW_Detalle_Square03_300x250 -->
      <div id='div-gpt-ad-1417455897643-6' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-6'); });
          </script>
      </div>
      <!-- /InformadorWWW_Detalle_Square03_300x250 -->
    </div><!--Banner--></div>
    <div class="yui-u">
      <div class="seccion">
        <h3>Notas del Tema: Enrique Ochoa Reza</h3>
                    <ul>
                              <li><a href="/mexico/2016/698170/6/moreira-no-va-a-contender-con-el-pri-asegura-ochoa.htm">Moreira no va a contender con el PRI, asegura Ochoa</a> <span class="time">Hoy 11:36 hrs</span></li>
                                <li><a href="/mexico/2016/697726/6/ochoa-reza-anuncia-reunion-priista-con-pena-nieto.htm">Ochoa Reza anuncia reunión priista con Peña Nieto</a> <span class="time">Dic-17 12:47 hrs</span></li>
                                <li><a href="/mexico/2016/697468/6/el-pri-investigara-que-sus-candidatos-no-tengan-lazos-criminales.htm">El PRI investigará que sus candidatos no tengan lazos criminales</a> <span class="time">Dic-15 18:17 hrs</span></li>
                                <li><a href="/mexico/2016/695448/6/el-pri-comprometido-a-defender-a-los-mexicanos-en-eu.htm">El PRI, comprometido a defender a los mexicanos en EU</a> <span class="time">Dic-04 12:41 hrs</span></li>
                                <li><a href="/mexico/2016/695364/6/el-pri-nacional-propone-la-agenda-mexico-2040.htm">El PRI nacional propone 'La Agenda México 2040'</a> <span class="time">Dic-03 20:28 hrs</span></li>
                            </ul>
              </div><!--seccion-->
    </div>
  </div>
  <div class="creditos">
    <div class="creditosTL">
      <span class="autor"><h1>CRÉDITOS:</h1> SUN / DRC</span>
      <span class="publi">Hoy 11:36 hrs</span>
    </div>
  </div>
</div>
<!--containerDetalleNoticia-->              
            
  
            <input type="hidden" id="popular_alert_control" value="true"/>
                            <div id="multimediaDetalleNota">
                                    <div class="multimedia_informadormx_i top_mimxi">
                    <h4>:: Multimedia</h4>
                    <script type="text/javascript">
    jQ(document).on("click","div#plylstjwp_informadormx_i a",function(){
        current = jQ("#current_jwpvideo").val();
        jwplayer("botr_"+current+"_J7p4c6R9_div").remove();
        jQ("#botr_"+current+"_J7p4c6R9_div").remove();
        newjwp_id = jQ(this).attr("id");
        jQ("#jwpvcontainer").html("<div id='botr_"+newjwp_id+"_J7p4c6R9_div'></div>");
        var script = document.createElement( 'script' );
        script.type = 'text/javascript';
        script.src = "http://content.jwplatform.com/players/"+newjwp_id+"-J7p4c6R9.js";
        jQ("#jwpvcontainer").append( script );
        jQ("#current_jwpvideo").val(newjwp_id);
        jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").removeClass("vdjwpactivo_i");
        jQ(this).addClass("vdjwpactivo_i");
        jQ("h5#ttlvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").text());
        jQ("p#dscrpcnvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").data("descripcion"));
    });
</script><input type="hidden" id="current_jwpvideo" value="1TyYpeO2"><div class="videosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Videos</div><div class="videojwp_informadormx_i"><div id="jwpvcontainer"><div id="botr_1TyYpeO2_J7p4c6R9_div"><script type="text/javascript" src="http://content.jwplatform.com/players/1TyYpeO2-J7p4c6R9.js"></script></div></div><h5 id="ttlvdjwp_informadormx_i">Las 10+ del 19 de diciembre 2016</h5><p id="dscrpcnvdjwp_informadormx_i">Jornada de terror en Europa: matan a embajador ruso en Turquía y un camión atropella a una multitud en Alemania, Carstens quiere que nos acostumbremos a variación de precios de gasolina y cae líder delincuencial de Jalisco entre los detenidos con cadáveres en Tlaquepaque.</p></div><div class="listavideosjwp_informadormx_i" id="plylstjwp_informadormx_i"><a data-descripcion="Jornada de terror en Europa: matan a embajador ruso en Turquía y un camión atropella a una multitud en Alemania, Carstens quiere que nos acostumbremos a variación de precios de gasolina y cae líder delincuencial de Jalisco entre los detenidos con cadáveres en Tlaquepaque." class="vdjwpactivo_i" id="1TyYpeO2"><span><img width="94px" height="54px" alt=1TyYpeO2 src="http://content.jwplatform.com/thumbs/1TyYpeO2-120.jpg"></span><span>Las 10+ del 19 de diciembre 2016</span></a><a data-descripcion="TOLUCA, ESTADO DE MÉXICO (19/DIC/2016).- La senadora Ana Gabriela Guevara, llegó a las instalaciones de la Procuraduría General de la República, donde presuntamente identificaría la camioneta en que viajaban sus agresores. SUN" id="cgO9Fc9Z"><span><img width="94px" height="54px" alt=cgO9Fc9Z src="http://content.jwplatform.com/thumbs/cgO9Fc9Z-120.jpg"></span><span>Ana Guevara acude a la PGR</span></a><a data-descripcion="CIUDAD DE MÉXICO (19/DIC/2016).- La periodista Sanjuana Martínez examina en su último libro el ascenso y caída de Angélica Rivera, la primera dama mexicana. EFE" id="wxKeRzQa"><span><img width="94px" height="54px" alt=wxKeRzQa src="http://content.jwplatform.com/thumbs/wxKeRzQa-120.jpg"></span><span>&#039;Soy la Dueña&#039;, historia de una heroína que pasa a villana</span></a><a data-descripcion="CIUDAD DE MÉXICO (18/DIC/2016).- Los productos que ofrecen las funerarias muchas veces son reutilizados; fabricantes de ataúdes explican que su negocio se ha reducido. SUN" id="hkWVXgkS"><span><img width="94px" height="54px" alt=hkWVXgkS src="http://content.jwplatform.com/thumbs/hkWVXgkS-120.jpg"></span><span>Funerarias reciclan ataúdes</span></a><a data-descripcion="CIUDAD DE MÉXICO (16/DIC/2016).- La ex atleta y senadora Ana Gabriela Guevara, quien fue agredida en la carretera México-Toluca, llama a una cruzada contra la violencia de género. SUN" id="xgE3CcDN"><span><img width="94px" height="54px" alt=xgE3CcDN src="http://content.jwplatform.com/thumbs/xgE3CcDN-120.jpg"></span><span>Tenemos que alzar la voz: Ana Guevara</span></a><a data-descripcion="No hubo hazaña y América cayó frente al Real Madrid en el &quot;mundialito&quot; de Japón, el Banco de México sube la Tasa de Interés Interbancaria, detienen a tres sirios en el Aeropuerto de Guadalajara y Super Mario ya corre en iOS." id="o5gsDEYn"><span><img width="94px" height="54px" alt=o5gsDEYn src="http://content.jwplatform.com/thumbs/o5gsDEYn-120.jpg"></span><span>Las 10+ del 15 de diciembre 2016</span></a><a data-descripcion="Vladimir Putin es por cuarto año consecutivo la persona más poderosa del mundo según Forbes, hallan cadaver después de casi una semana del derrumbe en la torre de López Mateos y Colomos, diputados federales se aprobaron &quot;bono secreto&quot; de 150 mil pesos, Pokémon Go fue lo más buscado en Google durante 2016, y más noticias del día." id="CWTszQG8"><span><img width="94px" height="54px" alt=CWTszQG8 src="http://content.jwplatform.com/thumbs/CWTszQG8-120.jpg"></span><span>Las 10+ del 14 de diciembre 2016</span></a><a data-descripcion="ACAPULCO, GUERRERO (13/DIC/2016).- Habitantes de los municipios de San Miguel Totolapan y Ajuchitlán del Progreso anunciaron la creación de grupos de autodefensa para combatir a una banda criminal  especializada en secuestros masivos. EFE" id="zNscQJzS"><span><img width="94px" height="54px" alt=zNscQJzS src="http://content.jwplatform.com/thumbs/zNscQJzS-120.jpg"></span><span>Surge en Guerrero grupo de autodefensa contra el secuestro</span></a><a data-descripcion="Ana Gabriela Guevara relata la golpiza que le dieron cuatro sujetos, Rodolfo Pizarro ya a Chivas, ya se podrán sacar citas en el IMSS por Internet y abortan nombramiento de nuevo auditor para Jalisco." id="qt5ZbeYx"><span><img width="94px" height="54px" alt=qt5ZbeYx src="http://content.jwplatform.com/thumbs/qt5ZbeYx-120.jpg"></span><span>Las 10+ del 13 de diciembre 2016</span></a><a data-descripcion="CIUDAD DE MÉXICO (13/DIC/2016).- La senadora por el PT, Ana Gabriela Guevara, dio detalles sobre la agresión que sufrió y solicitó a los testigos de los hechos a que compartan los videos y testimonios. SUN" id="T895RygY"><span><img width="94px" height="54px" alt=T895RygY src="http://content.jwplatform.com/thumbs/T895RygY-120.jpg"></span><span>Es un hecho cobarde, dice Ana Guevara tras agresión</span></a><a data-descripcion="Millones de personas acuden a los santuarios guadalupanos, declaran emergencia financiera en Veracruz, Cristiano Ronaldo gana su cuarto Balón de Oro, Gael García está entre los nominados al Globo de Oro y más noticias en el resumen del día." id="s5JKTTR5"><span><img width="94px" height="54px" alt=s5JKTTR5 src="http://content.jwplatform.com/thumbs/s5JKTTR5-120.jpg"></span><span>Las 10+ del 12 de diciembre de 2016</span></a><a data-descripcion="CIUDAD DE MÉXICO (12/DIC/2016).-  Fieles católicos llegan a la Basílica de Guadalupe para dar gracias. SUN" id="2lksh7rb"><span><img width="94px" height="54px" alt=2lksh7rb src="http://content.jwplatform.com/thumbs/2lksh7rb-120.jpg"></span><span>Cumplen mandas a la Guadalupana</span></a><a data-descripcion="CIUDAD DE MÉXICO (11/DIC/2016).- Peregrinos llegan a la Basílica en días previos a la festividad de la Virgen de Guadalupe, que se conmemora el 12 de diciembre. SUN" id="nW8fOIJZ"><span><img width="94px" height="54px" alt=nW8fOIJZ src="http://content.jwplatform.com/thumbs/nW8fOIJZ-120.jpg"></span><span>Visitan la Basílica para dar gracias y hacer peticiones</span></a><a data-descripcion="" id="KlwSyXjs"><span><img width="94px" height="54px" alt=KlwSyXjs src="http://content.jwplatform.com/thumbs/KlwSyXjs-120.jpg"></span><span>Las 10+ del 9 de diciembre</span></a><a data-descripcion="En Estados Unidos circulan dólares con una leyenda ofensiva que dice &quot;Mexicanos, la versión humana de las ratas&quot;, trabajadores de los Hospitales Civiles de Guadalajara volvieron a salir a las calles hasta llegar al Congreso de Jalisco para exigir más presupuesto, Ricardo La Volpe continuará como director técnico del América al menos hasta junio de 2017." id="xy0C1g72"><span><img width="94px" height="54px" alt=xy0C1g72 src="http://content.jwplatform.com/thumbs/xy0C1g72-120.jpg"></span><span>Las 10+ del 8 de diciembre 2016</span></a><a data-descripcion="Donald Trump es la persona del año para la revista Time, Wal-Mart invertirá mil 300 millones de dólares en México, España confirmó oficialmente la extradición de Diego Cruz Alonso, Carlos Gullit Peña regresa al León y más noticias del día." id="npHb1Gm5"><span><img width="94px" height="54px" alt=npHb1Gm5 src="http://content.jwplatform.com/thumbs/npHb1Gm5-120.jpg"></span><span>Las 10+ del 7 de diciembre de 2016</span></a><a data-descripcion="Uber hace cambios para los usuarios en Guadalajara, abren carriles de López Mateos, Javier Duarte reaparece en Facebook. Donald Trump cancela construcción de nuevo avión presidencial, se frustra llegada del &#039;Gullit&#039; Peña de Chivas a Querétaro." id="kSH8CzjX"><span><img width="94px" height="54px" alt=kSH8CzjX src="http://content.jwplatform.com/thumbs/kSH8CzjX-120.jpg"></span><span>Las 10+ del 6 del diciembre de 2016</span></a><a data-descripcion="CIUDAD DE MÉXICO (06/DIC/2016).- El titular de la SEP, Aurelio Nuño, admitió que no hay avances significativos en el examen y que el país sigue por debajo del promedio de la OCDE. SUN" id="ZJkZ7Ri8"><span><img width="94px" height="54px" alt=ZJkZ7Ri8 src="http://content.jwplatform.com/thumbs/ZJkZ7Ri8-120.jpg"></span><span>Nuño admite estancamiento en evaluación PISA</span></a><a data-descripcion="CIUDAD DE MÉXICO (06/DIC/2016).- El combate a la corrupción debe enfocarse en las cabezas de las redes delincuenciales, asegura el procurador General de la República, Raúl Cervantes. SUN" id="Lq9yPS0H"><span><img width="94px" height="54px" alt=Lq9yPS0H src="http://content.jwplatform.com/thumbs/Lq9yPS0H-120.jpg"></span><span>Combatir corrupción, prioridad de PGR</span></a><a data-descripcion="GUADALAJARA, JALISCO (05/DIC/2016).- Ricardo La Volpe se libró de que un juez girara orden de aprehensión, declaran al Chapecoense campeón, en abril de 2017 arrancará la primera liga femenina de futbol de México y Jimmy Kimmel será el presentador de la edición 89 de los premios Óscar." id="VL1asbQs"><span><img width="94px" height="54px" alt=VL1asbQs src="http://content.jwplatform.com/thumbs/VL1asbQs-120.jpg"></span><span>Las 10+ del 5 de diciembre 2016</span></a></div></div><div class="fotosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Fotogalerías</div><div id="multimediaConteinerFoto"><a id="goToFotoLeft" class="multimediaInActive" onclick="multimediaGotTo('Foto','Left');"><span>Izquierda</span></a><a id="goToFotoRight" onclick="multimediaGotTo('Foto','Right');"><span>Derecha</span></a><div class="multimediaItem" id="multimediaItemFoto1"><a href="/multimedia/fotogaleria/33081/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=d35zb3BlOXEqYHtlPzcyOzo7OjYwOSYzNDUlMC4lMjkjPjQjJj4jKDonMj8xLT4y&m=1482103342" alt="Cuauht&eacute;moc Blanco levanta huelga de hambre"/></a><p>Cuauht&eacute;moc Blanco levanta huelga de hambre</p></div><div class="multimediaItem" id="multimediaItemFoto2"><a href="/multimedia/fotogaleria/33057/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=cmdzZXJmfmNhOyVoY2MtODE6IzAlOjMwKzc6Mi4jKyInPjA%2FPzs%2FMTonMj80LT4uPyY%3D&m=1481574284" alt="Fervor guadalupano atrae a millones a la Bas&iacute;lica"/></a><p>Fervor guadalupano atrae a millones a la Bas&iacute;lica</p></div><div class="multimediaItem" id="multimediaItemFoto3"><a href="/multimedia/fotogaleria/33037/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=IyMgMSQ6PCUqVTkxITYyOTY%2BSSlje20uNDU5MjU%2BNiwgPjAgOSciKD0%2BLiIoNDsuPyYrOSc6LjIqPDE%3D&m=1481154568" alt="Polic&iacute;a Federal 'jubila' a nueve oficiales caninos"/></a><p>Polic&iacute;a Federal 'jubila' a nueve oficiales caninos</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto4"><a href="/multimedia/fotogaleria/33024/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=RnF6dH9wOj1uemwuIDcxOTYmJz47JzsxNCo4LTUnKyQ%2BJzY%2FOT4%2FNCY7LiYoNDs%3D&m=1480897720" alt="Alem&aacute;n camina sobre cuerda entre torres de Ciudad de M&eacute;xico"/></a><p>Alem&aacute;n camina sobre cuerda entre torres de Ciudad de M&eacute;xico</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto5"><a href="/multimedia/fotogaleria/32991/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=cH9wYHlrb3I1JGFydCgyOTszJys4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1480379310" alt="Homenajean a Castro en embajada cubana en M&eacute;xico"/></a><p>Homenajean a Castro en embajada cubana en M&eacute;xico</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto6"><a href="/multimedia/fotogaleria/32973/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=RkdfQF1VT1xHT1ROXFdeSFdPRFdGWFUwNDc7NzcnMko8eHF0JjghPT04LiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1480129626" alt="Localizan 32 cuerpos en fosas en Zitlala, Guerrero"/></a><p>Localizan 32 cuerpos en fosas en Zitlala, Guerrero</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto7"><a href="/multimedia/fotogaleria/32928/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=VGB7e3xkaisqYHtlPzczMjAyOjYwOSYzNDUlMC4lMjkjPjQjJj4jKDonMj8xLT4y&m=1479252100" alt="Paramilitares en Arizona patrullan frontera con M&eacute;xico"/></a><p>Paramilitares en Arizona patrullan frontera con M&eacute;xico</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto8"><a href="/multimedia/fotogaleria/32921/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZWB9cXpvb3Jgb3hGZmVzf2c%2FOG15bCYxNT87MC4jPic%2BIzIgJjo%2FMz8nMz8xMSc3Ojo3JTsmNyszOQ%3D%3D&m=1479085149" alt="La PGR asegura propiedades de Javier Duarte"/></a><p>La PGR asegura propiedades de Javier Duarte</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto9"><a href="/multimedia/fotogaleria/32920/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dnNmZH5raHwwJGFydCgyOTs4Jis4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1479080526" alt="Eval&uacute;an da&ntilde;os tras disturbios en Catemaco"/></a><p>Eval&uacute;an da&ntilde;os tras disturbios en Catemaco</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto10"><a href="/multimedia/fotogaleria/32892/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=eHd%2FZEVvZyEqYHtlPzczMzs4OjYwOSYzNDUlMC4lMjkjPjQjJj4jKDonMj8xLT4y&m=1478546694" alt="La ca&iacute;da de Manuel Velasco provoca memes"/></a><p>La ca&iacute;da de Manuel Velasco provoca memes</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto11"><a href="/multimedia/fotogaleria/32877/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=YXN%2FcWA7JXl0bScxITw2PC47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1478212634" alt="Tamaulipas registra caos e inundaciones por intensas lluvias"/></a><p>Tamaulipas registra caos e inundaciones por intensas lluvias</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto12"><a href="/multimedia/fotogaleria/32866/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZWB9dXZ5f3JHa39wempgeDYkfHduJzkwPzA%2FLTMrNTkjITI%2FOyckMSY6LiY0LT4yJiYrOSc%2FLjI2&m=1478113392" alt="Catrinas protestan contra feminicidios"/></a><p>Catrinas protestan contra feminicidios</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto13"><a href="/multimedia/fotogaleria/32859/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=YXt4dHJkaiYqYHtlPzczMzczOjYwOSYzNDUlMC4lMjkjPjQjJjMjKDonMj8xLT4y&m=1477962479" alt="Estados Unidos refuerza operativos en la frontera con Tijuana"/></a><p>Estados Unidos refuerza operativos en la frontera con Tijuana</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto14"><a href="/multimedia/fotogaleria/32835/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Ynt%2BdWBiYmFhPyVoY2MtODAyJTIlOjMwKzc6Mi4jKyInPjA%2FPzs%2FMTonMj80LT4uPyY%3D&m=1477523353" alt="Wiltshire, el autista que dibuja M&eacute;xico con memoria fotogr&aacute;fica"/></a><p>Wiltshire, el autista que dibuja M&eacute;xico con memoria fotogr&aacute;fica</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto15"><a href="/multimedia/fotogaleria/32818/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Y2J0bXIkYWNjJjgwKzU5JzMzJCs4ODkuNio%2BNC4jKyAhPjQjJjs%2FNCY%2BLiY0&m=1477267103" alt="Realizan 'flashmob' en &iacute;conos de la Ciudad de M&eacute;xico"/></a><p>Realizan 'flashmob' en &iacute;conos de la Ciudad de M&eacute;xico</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto16"><a href="/multimedia/fotogaleria/32807/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=VmRCN3ZteUVRS0pmYDxlJWh6cSs6OTIyMCo4ODA%2BNiYhPjA%2FPT4%2FNSY%2BMj8xMScyJiYrPCc%2FMg%3D%3D&m=1477015346" alt="Las redes se divierten con comparativos AMLO-Trump"/></a><p>Las redes se divierten con comparativos AMLO-Trump</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto17"><a href="/multimedia/fotogaleria/32793/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=T3p3b39jPmV0JGFydCgyOTUzJSs4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1476825854" alt="Zhenli Ye Gon, extraditado a M&eacute;xico"/></a><p>Zhenli Ye Gon, extraditado a M&eacute;xico</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto18"><a href="/multimedia/fotogaleria/32789/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Y2JxYGFjaHJwf3ljYDMvYXJtOjQ7PDI7KzcwMy4jNCY%2BIy0kPyciKD87LiY0LTsuOjoyJT46&m=1476744019" alt="Arman 'muro' de caricaturas de Trump"/></a><p>Arman 'muro' de caricaturas de Trump</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto19"><a href="/multimedia/fotogaleria/32782/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZnN8dXw4JXl0bScxITM5OS47LzUlOjkxKzclNjc%2BNjkmJC0nMycjKDonNz8xMQ%3D%3D&m=1476643915" alt="El Papa proclama santo al 'ni&ntilde;o cristero' Jos&eacute; S&aacute;nchez del R&iacute;o"/></a><p>El Papa proclama santo al 'ni&ntilde;o cristero' Jos&eacute; S&aacute;nchez del R&iacute;o</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto20"><a href="/multimedia/fotogaleria/32753/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZXdgZXpuZF5hfnltImYvYXJtOjQ7PD8xKzcwMy4jNCY%2BIy0kPyciKD87LiY0LTsuOjoyJT46&m=1476131531" alt="Pasaportes y urnas, entre los objetos perdidos en el Metro"/></a><p>Pasaportes y urnas, entre los objetos perdidos en el Metro</p></div><input type="hidden" name="multimediaFotoLimit" id="multimediaFotoLimit" value="21"/><input type="hidden" name="multimediaFotoLimitCurrentLeft" id="multimediaFotoLimitCurrentLeft" value="1"/><input type="hidden" name="multimediaFotoLimitCurrentRight" id="multimediaFotoLimitCurrentRight" value="3"/></div></div>                  </div><!--multimedia_informadormx_i 5-->
                </div>
                  <script>
      function loadDisqus(source, identifier, url) {
        url = 'http://www.informador.com.mx'+url;
        if (window.DISQUS) {
           jQ('#disqus_thread').insertAfter(source); //append the HTML after the link
           //if Disqus exists, call it's reset method with new parameters
           DISQUS.reset({
              reload: true,
              config: function () {
              this.page.identifier = identifier;
              this.page.url = url;
              }
           });

        } else {
           //insert a wrapper in HTML after the relevant "show comments" link
           jQ('<div id="disqus_thread"></div>').insertAfter(source);
           var disqus_shortname = 'informadorgdl'; 
           disqus_identifier = identifier; //set the identifier argument
           disqus_url = url; //set the permalink argument

           //append the Disqus embed script to HTML
           (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        }
      };
    </script>
      <style>
    #disqus_thread{ margin:20px 0 30px; }
    .disqus_alert>p{ margin-bottom:10px}
    .disqus_alert>p>span#da_flag::before { content: "⚑"; }
    .legal_comentarios,.legal_comentarios>p{ display: none; }
    #disqus_thread a{ color: #F47B20; }
    .disqus_alert{
      background-color: #fcf8e3;
      border:1px solid #faebcc;
      border-radius: 4px;
      color: #8a6d3b;
      cursor: pointer;
      font-size: 14px;
      line-height: 1.42857;
      padding: 15px;
      margin:10px 0 30px;
    }
    </style>
    <!--comentarios  -->
    <div class="disqus_alert" onclick="loadDisqus(jQ(this), 'n698170', '/mexico/2016/698170/6/moreira-no-va-a-contender-con-el-pri-asegura-ochoa.htm');"><p>EL INFORMADOR valora la expresión libre de los usuarios en el sitio web y redes sociales del medio, pero aclara que la responsabilidad de los comentarios se atribuye a cada autor, al tiempo que exhorta a una comunicación respetuosa.</p><p>En caso de considerar que algún comentario no debería mostrarse por ofender a otras personas, instituciones, o ir contra la Ley, cualquier lector puede denunciarlo utilizando el botón de <span id="da_flag"></span> a la derecha de cada comentario.</p><p><b>PARA MOSTRAR LOS COMENTARIOS DE ESTA NOTA PULSA EN ESTE AVISO</b></p></div>
    <!-- #comentarios -->
    <div class="legal_comentarios">
      <h5>Aviso Legal de los Comentarios [+]</h5>
      <p class="legal_comentarios_P" style="display:none;">El Usuario reconoce que la información y opiniones de los contenidos, comentarios, imágenes, videos o información que son publicados o difundidos por terceros en el uso de los servicios de comunicación y redes sociales en los que se vincula la participación de EL INFORMADOR, pertenecen únicamente al criterio de su creador y no reflejan las opiniones o políticas de UNIÓN EDITORIALISTA, S.A. DE C.V., por lo que el Usuario libera expresamente a UNIÓN EDITORIALISTA, S.A. DE C.V., de cualquier afectación de derechos de terceros derivado de las opiniones, imágenes o contenidos de terceros. <br> <a href="/legal/terminos" target="_blank">[ ver términos y condiciones del sitio ]</a></p>
    </div><!-- #legal_comentarios -->
            </div><!--contenedorPrincipal-->
        </div><!--yui-main-->
        <div id="lateral" class="yui-b">          
          <!-- redessociales_informador_i -->
          <div class="redessociales_informador_i">
            <p>Síguenos en redes sociales</p>
            <div>
              <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
              <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
              <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
              <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
              <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
              <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
            </div>
          </div>
          <!-- / redessociales_informador_i -->
                    <div class="adHz ad-Square">      <!-- InformadorWWW_Detalle_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-4' style='width:300px; height:250px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-4'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Square01_300x250 -->
    </div><!--ad-Square-->
              <div id="recientesPopulares">
      <div class="masPopularesSeccion"><a id="activePopularesAbtn" class="masPopularesSeccion"><span>Más populares</span></a></div><div id="recientesPopularesConteiner"><div id="activePopularesAbtnDIV"><span class="time">Hoy 01:55 hrs</span><br><div class="itemUltimas"><p><a href="/mexico/2016/698102/6/detienen-a-cinco-presuntos-miembros-de-los-tequileros-en-guerrero.htm">Detienen a cinco presuntos miembros de 'Los Tequileros' en Guerrero</a><p></div><span class="time">Hoy 11:20 hrs</span><br><div class="itemUltimas"><p><a href="/mexico/2016/698167/6/un-muerto-y-40-heridos-saldo-de-volcadura-en-la-mexico-puebla.htm">Un muerto y 40 heridos, saldo de volcadura en la México-Puebla</a><p></div><span class="time">Hoy 01:43 hrs</span><br><div class="itemUltimas"><p><a href="/mexico/2016/698101/6/la-seguridad-debe-atenderse-de-frente-con-firmeza-osorio-chong.htm">La seguridad debe atenderse de frente, con firmeza: Osorio Chong</a><p></div><span class="time">Hoy 11:36 hrs</span><br><div class="itemUltimas"><p><a href="/mexico/2016/698170/6/moreira-no-va-a-contender-con-el-pri-asegura-ochoa.htm">Moreira no va a contender con el PRI, asegura Ochoa</a><p></div><span class="time">Hoy 08:32 hrs</span><br><div class="itemUltimas"><p><a href="/mexico/2016/698143/6/el-ine-alista-candados-a-padron-electoral.htm">El INE alista candados a padrón electoral</a><p></div><span class="time">Hoy 12:42 hrs</span><br><div class="itemUltimas"><p><a href="/mexico/2016/698180/6/playas-contaran-con-vigilancia-durante-vacaciones.htm">Playas contarán con vigilancia durante vacaciones</a><p></div><span class="time">Hoy 13:42 hrs</span><br><div class="itemUltimas"><p><a href="/mexico/2016/698191/6/presuntos-normalistas-queman-12-vehiculos-en-chiapas.htm">Presuntos normalistas queman 12 vehículos en Chiapas</a><p></div></div></div>    </div>
            <div id="AdSense" class="adHz">      <!-- InformadorWWW_Sitewide_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-34' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-34'); });
          </script>
      </div>
      <!-- /InformadorWWW_Sitewide_Square01_300x250 -->
    </div><!--adSense-->
        </div><!--lateral-->        
      </div><!--bd-->
      <div class="adVl ad-Leaderboard ad-home-bottom">        <!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
        <div id='div-gpt-ad-1417455897643-3' style='width:728px; height:90px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-3'); });</script>
        </div>
        <!-- /InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      </div><!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      <div id="footer">
    <div class="familia_informador">
        <div class="logos_familia">
            <a class="footer_link_aviso" href="http://aviso.informador.com.mx/" target="_BLANK"></a>
            <a class="footer_link_circulo" href="http://www.circuloinformador.mx/" target="_BLANK"></a>
            <a class="footer_link_gentebien" href="http://www.gentebien.com.mx/" target="_BLANK"></a>
            <a class="footer_link_eltren" href="http://www.eltren.com.mx/" target="_BLANK"></a>
            <a class="footer_link_informatel" href="http://www.informatel.com.mx/" target="_BLANK"></a>
        </div><!--logos_familia-->
    </div><!--familia_informador-->
    <div class="navegacion_informador">
        <div class="comscore">
            <a href="http://www.comscore.com"></a>
        </div><!--comscore-->
        <div class="footer_link_informador">
            <a href="http://www.informador.mx"></a>
        </div><!--footer_link_informador-->
        <div class="footer_secciones">
                    <a href="/">Primera</a> |
                      <a href="/jalisco/">Jalisco</a> |                       <a href="/mexico/">México</a> |                       <a href="/internacional/">Internacional</a> |                       <a href="/economia/">Economía</a> |                       <a href="/deportes/">Deportes</a> |                       <a href="/tecnologia/">Tecnología</a> |                       <a href="/cultura/">Cultura</a> |                       <a href="/entretenimiento/">Entretenimiento</a>                  </div><!--footer_secciones-->
        <div class="footer_rss">
            <a href="http://www.informador.com.mx/rss" title="Sucribirse a feeds RSS">RSS</a> |
            <a href="http://hemeroteca.informador.com.mx/" title="Archivo histórico del periódico El Informador" target="_blank">Hemeroteca</a> |
            <a href="/publicidad" title="Oportunidades de publicidad en internet">Publicidad Online</a>
        </div><!--footer_rss-->
        <div class="footer_legal" style="width: 760px">
            El Informador&reg; es marca registrada &copy; Unión Editorialista, S.A. de C.V. 2008-2016 | 
            <a href="/legal/privacidad">Aviso de Privacidad</a> | 
            <a href="/derecho-replica">Derecho de Réplica</a> | 
            <a href="/legal/terminos">Términos y Condiciones</a>
        </div><!--footer_legal-->
    </div><!--navegacion_informador-->
</div><!--footer-->
<!-- retargetly -->
<script type="text/javascript"> 
  var _rely = [],_rl_id = 229,_rl_src=2,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })();
  _rely.push({'tags': "México,Política,PRI,Coahuila,Humberto Moreira,Enrique Ochoa Reza"});</script>
<!-- / retargetly -->
    </div><!--container-->
    <script src="http://ads39129.hotwords.com/show.jsp?id=39129&cor=F47B20"></script>
    <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/9729495/ct.js"></script>
      </body>
</html>