<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="es">
  <head>
    <title>Hay un plan de seguridad para Veracruz: Sales Heredia :: El Informador</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <!-- Favicon -->
    <link rel="shortcut icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <!-- /Favicon -->
    <meta name="keywords" content="Comisión Nacional de Seguridad, CNS, Renato Sales Heredia, Veracruz, inseguridad, crimen organizado, secuestros">
    <meta name="news_keywords" content="Comisión Nacional de Seguridad, CNS, Renato Sales Heredia, Veracruz, inseguridad, crimen organizado, secuestros">
    <meta name="description" content="Asegura que en materia de seguridad sacarán a Veracruz del ''hoyo'' en el que se encuentra">
    <meta name="copyright" content="&copy; 2008 Union Editorialista">
    <!-- Twitter card -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@informador">
    <meta name="twitter:creator" content="@informador">
    <meta name="twitter:url" content="http://www.informador.com.mx/mexico/2016/686785/6/hay-un-plan-de-seguridad-para-veracruz-sales-heredia.htm">
    <meta name="twitter:title" content="Hay un plan de seguridad para Veracruz: Sales Heredia">
    <meta name="twitter:description" content="Asegura que en materia de seguridad sacarán a Veracruz del ''hoyo'' en el que se encuentra">
    <meta name="twitter:image" content="http://img.informador.com.mx/biblioteca/imagen/370x277/1361/1360622.jpg">
    <!-- Twitter card end -->
    <!-- Facebook:OG-->
    <meta property="og:image" content="http://img.informador.com.mx/biblioteca/imagen/677x508/1361/1360622.jpg" />
    <meta property="og:description" content="Asegura que en materia de seguridad sacarán a Veracruz del ''hoyo'' en el que se encuentra" />
    <meta property="og:site_name" content="EL INFORMADOR"/>
    <meta property="og:title" content="Hay un plan de seguridad para Veracruz: Sales Heredia" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.informador.com.mx/mexico/2016/686785/6/hay-un-plan-de-seguridad-para-veracruz-sales-heredia.htm" />
    <!-- Facebook:OG end-->
    <!-- RSS -->
          <link rel="alternate" type="application/rss+xml" title="Informador - Michoacán" href="http://feeds.informador.com.mx/509/michoacan.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Estados" href="http://feeds.informador.com.mx/994/estados.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Veracruz" href="http://feeds.informador.com.mx/1972/veracruz.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Secuestros en México" href="http://feeds.informador.com.mx/6585/secuestros-en-mexico.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Renato Sales" href="http://feeds.informador.com.mx/9130/renato-sales.rss">
        <!-- /RSS -->    
    <!-- CSS -->
    <link href="http://assets.informador.com.mx/css/www_20160801min.css" rel="stylesheet" type="text/css" charset="utf-8">
    <link href="http://assets.informador.com.mx/css/jqueri_ui_info_min.css" rel="stylesheet" />
    <!--[if lt IE 8]>
        <link href="http://assets.informador.com.mx/css/iev2.css" rel="stylesheet" type="text/css" charset="utf-8">
    <![endif]-->
    <link href="http://assets.informador.com.mx/css/nota-20160404.min.css" rel="stylesheet" type="text/css" charset="utf-8">    <!-- /CSS -->
    <!-- JS -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
    <script type="text/javascript">var jQ=jQuery.noConflict(); var interactivosName = 'interactivos.informador.com.mx'</script>
    <script src="http://assets.informador.com.mx/js/prototype_1.7.2.js" type="text/javascript" charset="utf-8"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js?load=effects" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/scripts-20150918.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/nota-20160502.min.js" type="text/javascript" charset="utf-8"></script>    <script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'ffb1ddbc-7336-403b-8176-ad8c73e23d4e'});</script>
    <!-- /JS -->
    <!-- GPT -->
          <script type="text/javascript">
      (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
      </script>
        <script type="text/javascript">var _rl_gen_sg=function(){var
    e="_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var
    o=document.cookie.indexOf(";",n);return-1==o&&
    (o=document.cookie.length),document.cookie.substring(n,o).split(",")};
    </script>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        //Slots
        googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1417455897643-2').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_Bottom_728x90', [728, 90], 'div-gpt-ad-1417455897643-3').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-4').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square02_300x250', [300, 250], 'div-gpt-ad-1417455897643-5').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square03_300x250', [300, 250], 'div-gpt-ad-1417455897643-6').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Sitewide_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-34').addService(googletag.pubads());
        
                //Targeting
                googletag.pubads().setTargeting('GAdsBlock',"false");
        googletag.pubads().setTargeting("Seccion", "mexico");
        googletag.pubads().setTargeting("Tema", ["michoacan","estados","veracruz","secuestros-en-mexico","renato-sales"]);
        googletag.pubads().setTargeting("PosSiteWid", "Detalle");
        googletag.pubads().setTargeting("_rl",_rl_gen_sg());
        googletag.pubads().enableSyncRendering();            googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
      /* /96449467/informador.com.mx_Video_Outstream */
      googletag.cmd.push(function() {

        googletag.defineSlot('/96449467/informador.com.mx_Video_Outstream', [1, 1], 'div-gpt-ad-1464895492808-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();

        googletag.enableServices();

      });
      /* / /96449467/informador.com.mx_Video_Outstream */
      /* /138871148/informador.dw.1x1.incontent */
      googletag.cmd.push(function() {
        googletag.defineSlot('/138871148/informador.dw.1x1.incontent', [1, 1], 'div-gpt-ad-1471985357840-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
      /* / /138871148/informador.dw.1x1.incontent */
    </script>
    <!-- GPT -->
    <style type="text/css">
    <!--
    #hd #navegacion #submenus #detalle-nota.php { display: block; }
    -->
    </style>
        <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-4209143-1', 'auto');
      ga('require', 'displayfeatures');
      ga('require', 'linkid', 'linkid.js');
      ga('send', 'pageview');
    </script>
    <!-- Fin Google Analytics -->
    <script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=K10142&bpid=H0001&auto=t"></script>
    </head>
  <body id="body">
    <script type="text/javascript">function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=9729495&ns_site=el-informador&name=mexico.michoacan.detalle.hay-un-plan-de-seguridad-para-veracruz-sales-heredia.nota');</script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=9729495&ns_site=el-informador&name=mexico.michoacan.detalle.hay-un-plan-de-seguridad-para-veracruz-sales-heredia.nota" height="1" width="1" alt="*"></p></noscript>    <a name="top"></a>
    <div id="container" class="yui-t6">
              <div class="skyscrepperleft">      <!-- InformadorWWW_SkyScraperLeft_160x600 -->
      <div id='div-gpt-ad-1417455897643-35' style='width:160px; height:600px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-35'); });
          </script>
      </div>
      <!-- /InformadorWWW_SkyScraperLeft_160x600 -->
    </div>
        <div class="skyscrepperright">    <!-- InformadorWWW_SkyScraperRight_160x600 -->
    <div id='div-gpt-ad-1417455897643-36' style='width:160px; height:600px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-36'); });
        </script>
    </div>
    <!-- /InformadorWWW_SkyScraperRight_160x600 -->
    </div>
            <div id="hd">
        <div id="prin">
  <div id="hoy">
    <p id="ciudad">Guadalajara, Jalisco</p>
    <p id="fechaActual">Viernes, 14 de Octubre de 2016</p>
    <p class="time">Actualizado: Hoy 10:19 hrs</p>
    <div id="clima" class="c32 w800" title="Cielo Claro"><p id="tempActual">18&deg;</p></div>    <div id="redesHdS">
      <div class="redessociales_informador_i">
        <!-- Redes sociales del header -->
        <p>Síguenos:</p>
        <div>
          <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
          <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
          <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
          <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
          <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
          <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
        </div>
      </div>
    </div>
  </div>
  <div id="logo"><a href="/"><img src="http://assets.informador.com.mx/img/layout/logo-Informador-header.png" title="El Informador" alt="El Informador" height="39" width="393"></a></div>
  <div id="busqueda">
    <form action="/busqueda/" id="searchbox_002214120749937862675:wdyl6qhvzgy">
      <input type="hidden" name="cof" value="FORID:11">
      <p>
      <span class="google_srch"></span>
      <!--<img src="http://assets.informador.com.mx/img/layout/google.gif" align="absmiddle">-->
      <input name="cx" id="custom" value="002214120749937862675:wdyl6qhvzgy" checked="true" type="radio"><label for="custom">Noticias</label>
      <input name="cx" id="www" value="!002214120749937862675:wdyl6qhvzgy" type="radio"><label for="www">Toda la Web</label>
      </p>
      <input type="text" class="busquedaGoogle" name="q" size="26">
      <input name="sa" class="google_srch_submit" type="submit" value="" alt="" align="absmiddle">
    </form>
  </div>
</div>
<div id="navegacion">
  <ul class="menu">
        <li class="primer"><a href="/"  onmouseover="activaSticky('primera',1);" onmouseout="activaSticky('primera',0);">Primera</a></li>
          <li><a href="/jalisco/" onmouseover="activaSticky(jalisco,1);" onmouseout="activaSticky(jalisco,0);">Jalisco</a></li>
          <li><a href="/mexico/" class="activo" onmouseover="activaSticky(mexico,1);" onmouseout="activaSticky(mexico,0);">México</a></li>
          <li><a href="/internacional/" onmouseover="activaSticky(internacional,1);" onmouseout="activaSticky(internacional,0);">Internacional</a></li>
          <li><a href="/economia/" onmouseover="activaSticky(economia,1);" onmouseout="activaSticky(economia,0);">Economía</a></li>
          <li><a href="/deportes/" onmouseover="activaSticky(deportes,1);" onmouseout="activaSticky(deportes,0);">Deportes</a></li>
          <li><a href="/tecnologia/" onmouseover="activaSticky(tecnologia,1);" onmouseout="activaSticky(tecnologia,0);">Tecnología</a></li>
          <li><a href="/cultura/" onmouseover="activaSticky(cultura,1);" onmouseout="activaSticky(cultura,0);">Cultura</a></li>
          <li><a href="/entretenimiento/" onmouseover="activaSticky(entretenimiento,1);" onmouseout="activaSticky(entretenimiento,0);">Entretenimiento</a></li>
      </ul>
  <div id="submenus" onmouseover="check_submenu(1, 'submenus');" onmouseout="check_submenu(0, 'submenus');">
          <div id="jalisco">
        <ul>
                      <li><a href="/4/seguridad">Seguridad</a></li>
                      <li><a href="/6/educacion">Educación</a></li>
                      <li><a href="/73/congreso-local">Congreso local</a></li>
                      <li><a href="/128/salud">Salud</a></li>
                      <li><a href="/412/gobierno-del-estado">Gobierno del Estado</a></li>
                      <li><a href="/687/vialidad">Vialidad</a></li>
                      <li><a href="/688/municipios">Municipios</a></li>
                  </ul>
      </div>
          <div id="mexico" class="activo">
        <ul>
                      <li><a href="/7/gobierno-de-mexico">Gobierno de México</a></li>
                      <li><a href="/309/politica">Política</a></li>
                      <li><a href="/318/crimen-organizado">Crimen Organizado</a></li>
                      <li><a href="/482/poder-legislativo">Poder Legislativo</a></li>
                      <li><a href="/994/estados">Estados</a></li>
                  </ul>
      </div>
          <div id="internacional">
        <ul>
                      <li><a href="/13/asia">Asia</a></li>
                      <li><a href="/14/america-latina">América Latina</a></li>
                      <li><a href="/15/norte-america">Norte América</a></li>
                      <li><a href="/16/medio-oriente">Medio Oriente</a></li>
                      <li><a href="/17/europa">Europa</a></li>
                      <li><a href="/310/africa">África</a></li>
                  </ul>
      </div>
          <div id="economia">
        <ul>
                      <li><a href="/1/finanzas">Finanzas</a></li>
                      <li><a href="/125/empresas">Empresas</a></li>
                      <li><a href="/201/economia-mexicana">Economía Mexicana</a></li>
                      <li><a href="/692/indicadores">Indicadores</a></li>
                      <li><a href="/9133/finanzas-personales">Finanzas personales</a></li>
                  </ul>
      </div>
          <div id="deportes">
        <ul>
                      <li><a href="/23/chivas">Chivas</a></li>
                      <li><a href="/24/atlas">Atlas</a></li>
                      <li><a href="/25/futbol-mexicano">Futbol Mexicano</a></li>
                      <li><a href="/28/nfl">NFL</a></li>
                      <li><a href="/124/automovilismo">Automovilismo</a></li>
                      <li><a href="/154/box">Box</a></li>
                      <li><a href="/158/futbol-internacional">Futbol Internacional</a></li>
                      <li><a href="/891/mlb">MLB</a></li>
                  </ul>
      </div>
          <div id="tecnologia">
        <ul>
                      <li><a href="/18/ciencia">Ciencia</a></li>
                      <li><a href="/19/medio-ambiente">Medio Ambiente</a></li>
                      <li><a href="/20/internet">Internet</a></li>
                      <li><a href="/21/gadgets">Gadgets</a></li>
                      <li><a href="/22/computacion">Computación</a></li>
                      <li><a href="/665/ciencia-medica">Ciencia médica</a></li>
                      <li><a href="/1206/astronomia">Astronomía</a></li>
                  </ul>
      </div>
          <div id="cultura">
        <ul>
                      <li><a href="/34/artes-plasticas">Artes Plásticas</a></li>
                      <li><a href="/35/artes-escenicas">Artes Escénicas</a></li>
                      <li><a href="/36/literatura">Literatura</a></li>
                      <li><a href="/662/patrimonio">Patrimonio</a></li>
                      <li><a href="/1957/musica-clasica">Música Clásica</a></li>
                      <li><a href="/3995/artes-visuales">Artes Visuales</a></li>
                  </ul>
      </div>
          <div id="entretenimiento">
        <ul>
                      <li><a href="/31/farandula">Farándula</a></li>
                      <li><a href="/32/musica">Música</a></li>
                      <li><a href="/33/cine">Cine</a></li>
                      <li><a href="/37/television">Televisión</a></li>
                      <li><a href="/133/teatro">Teatro</a></li>
                      <li><a href="/257/conciertos">Conciertos</a></li>
                      <li><a href="/567/curiosidades-y-absurdos">Curiosidades y absurdos</a></li>
                      <li><a href="/882/moda">Moda</a></li>
                  </ul>
      </div>
        <div id="primera" >
      <ul>
        <li class="primer"><a href="http://opinion.informador.com.mx/Columnas">Columnas</a></li>
        <li><a href="/rss">RSS</a></li>
        <li><a href="/informatel">Informatel</a></li>
        <li><a href="http://hemeroteca.informador.com.mx" target="_blank">Hemeroteca</a></li>
        <li><a href="/portada/periodico.pdf" target="_blank">Portada de la Versión Impresa</a></li>
      </ul>
    </div>
  </div><!--submenus-->
  <div id="avisoOcasion" style="right: 123px;">
    <div id="tituloAviso"><h3><a href="http://aviso.informador.com.mx/" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>Aviso de Ocasión</span></a></h3></div>
    <div id="menuAviso" style="width: 265px;right: 35px;" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>
        <ul>
            <li id="autos"><a href="http://aviso.informador.com.mx/index.php/automoviles">Autos</a></li>
            <li id="bienes-raices"><a href="http://aviso.informador.com.mx/index.php/bienes-raices">Bienes Raíces</a></li>
            <li id="empleos"><a href="http://aviso.informador.com.mx/index.php/empleos">Empleos</a></li>
            <li id="diversos"><a href="http://aviso.informador.com.mx/index.php/varios">Varios</a></li>
            <li id="compra"><a href="http://aviso.informador.com.mx/tablero/index.php/compra/tipo_aviso" target="_blank">Contrata</a></li>
        </ul>
      </span></div>
  </div><!--aviso-->
  <div id="circulo_top">
    <a class="link_circuloi" href="http://www.circuloinformador.mx/" target="_blank"></a>
  </div>
  <!--
  Importante dejar la clase de el link de gente_bien y circulo_i para el header flotante
  -->
  <div id="circulo_bottom">
    <a class="gente_bien" href="http://www.gentebien.com.mx/" target="_blank" title=""></a>
    <a class="circulo_i" href="http://www.circuloinformador.mx/" target="_blank" title=""></a>
  </div>
</div><!--navegacion-->
        <div id="adLDB">
          <div class="adVl ad-Leaderboard">      <!-- InformadorWWW_Detalle_Leaderboard_728x90 -->
      <div id='div-gpt-ad-1417455897643-2' style='width:728px; height:90px;'>
        <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-2'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Leaderboard_728x90 -->
    </div><!--adVl ad-Leaderboard-->
        </div><!--adsTop-->
                      <div id="superPromoMain">
                  <a target="_blank" href="http://www.informador.mx/100aniversario">
<img width="990px" height="120px" style="margin-bottom:8px;" src="http://interactivos.informador.com.mx/internet/interactivos/especiales/aniversarioelinformador/100/img/bannerCONVOCATORIAconcursoFOTO_990x120.jpg" alt=""></a>              </div>
                </div>
      <div id="bd">
        <div id="yui-main">
          <div id="contenedorPrincipal" class="yui-b">
                          <div id="bloqueTemas"><h1>Temas Importantes: <a href="/980/bob-dylan">Bob Dylan</a> | <a href="/1972/veracruz">Veracruz</a> | <a href="/9222/100-aniversario-el-informador">100 Aniversario El Informador</a> | <a href="/9223/antonio-guterres">António Guterres</a></h1></div><!--bloqueTemas-->
            <div id="containerDetalleNoticia-686785" class="containerDetalleNoticia" data-indic="686785" data-title="Hay un plan de seguridad para Veracruz: Sales Heredia" data-url="/mexico/2016/686785/6/hay-un-plan-de-seguridad-para-veracruz-sales-heredia.htm">
  <div id="bloqueTitulo">
    <div class="tituloInt"> <h1>Hay un plan de seguridad para Veracruz: Sales Heredia</h1></div>
        <div class="sharethis">
      <div class="imprime"><a class="comparteImprimir" href="javascript:imprimir('686785')"></a></div>
      <div class="texto"><a class="comparteTexto" href="javascript:textoGrande('containerDetalleNoticia-686785');"></a></div>
      <div class="textoa"><a class="comparteTextoa" href="javascript:textoGrande('containerDetalleNoticia-686785');"></a></div>
    </div>
    <div class="CompartirMenuContainer"><div id="CompartirEmailNota" class="CompartirMenu" style="display:none;">
      <div class="CompartirEmailBox">
        <div class="CompartirCuadroHeader"><div class="CompartirCuadroHeaderTL"></div><div class="CompartirCuadroHeaderTR"></div></div>
        <div class="CompartirCuadroContent">
          <div class="CompartirContent">
            <div id="CompartirEmailContent">
              <div class="CompartirEmailTitle">
                <a href="javascript:desactivarCompartirEmail('CompartirEmailNota');"><span class="cerrarCompartir" title="[cerrar]"></span></a>
                <h6>Enviar por email:</h6>
              </div>
              <div id="CompartirEmail">
                <form action="" method="POST" name="emailNota" id="emailNota">
                  <div class="CompartirEmailNoticia"><p>Hay un plan de seguridad para Veracruz: Sales Heredia</p></div>
                  <div class="CompartirEmailItem"><span title="email destinatario">Email:</span>
                    <input name="paraEmail" id="paraEmail" class="emails" type="text" value="" tabindex="1" onfocus="cambiarAviso('<span class=instruc>Email del Destinatario [requerido]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="nombre destinatario">Para:</span>
                    <input name="paraNombre" id="paraNombre" class="emails" type="text" value="" tabindex="2" onfocus="cambiarAviso('<span class=instruc>Nombre del Destinatario [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="tu dirección de email">De:</span>
                    <input name="desdeNombre" id="desdeNombre" class="emails" type="text" value="" tabindex="3" onfocus="cambiarAviso('<span class=instruc>Tu Nombre [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="comentario de la noticia">Mensaje:</span>
                    <textarea name="comentarioEmail" id="comentarioEmail" class="comentario" type="text" tabindex="4" onfocus="cambiarAviso('<span class=instruc>Un Mensaje Adicional [opcional]</span>');"></textarea>
                  </div>
                  <div id="CompartirEmailLetrero"><span class="instruc">Email del Destinatario [requerido]</span></div>
                  <div class="CompartirEmailSubmit"><a href="javascript:validarEmail('CompartirEmailNota');"><span name="enviar"></span></a></div>
                </form>
              </div><!--CompartirEmail-->
            </div><!-- /CompartirEmailContent -->
          </div><!-- /CompartirContent -->
        </div><!-- /CompartirCuadroContent -->
        <div class="CompartirCuadroFooter"><div class="CompartirCuadroFooterBL"></div><div class="CompartirCuadroFooterBR"></div></div>
      </div><!-- /CompartirEmailBox -->
    </div></div><!-- /CompartirMenuContainer -->
    </div>
    <div id="bloqueElementos" class="yui-g">
    <div class="yui-u first" id="elementosNoticia">
      <a href="http://www.informador.com.mx/mexico/2016/686785/6/hay-un-plan-de-seguridad-para-veracruz-sales-heredia.htm" title="Lea la Nota Completa." id="elemNota" class="activo"><span>Nota</span></a>    </div>
    <div class="yui-u" id="temasNoticia">
      <h4><a href="/509/michoacan">Michoacán</a></h4> | <h4><a href="/994/estados">Estados</a></h4> | <h4><a href="/1972/veracruz">Veracruz</a></h4> | <h4><a href="/6585/secuestros-en-mexico">Secuestros en México</a></h4> | <h4><a href="/9130/renato-sales">Renato Sales</a></h4>    </div>
  </div><!--bloqueElementos-->
  <div id="bloqueContenido">
    <div class="notaPortada"><div class="imgHorizontalInt imgDetalleImg imagenNota"><img width="370" height="277" src="http://img.informador.com.mx/biblioteca/imagen/370x277/1361/1360622.jpg"/><p>''Hay un plan para intervenir en Veracruz y que vamos a estar la próxima semana'', dice el comisionado. NTX / ARCHIVO</p><div><div class="notasrelbgH imgHorizontalDetalle"><span class="mas_informacion"></span><li class="notasRelnotas"><a href="/mexico/2016/686633/6/gobernador-interino-de-veracruz-anuncia-reunion-de-seguridad.htm">Gobernador interino de Veracruz anuncia reunión de seguridad</a></li><li class="notasRelnotas"><a href="/mexico/2016/686592/6/nombran-a-flavino-rios-alvarado-gobernador-interino-de-veracruz.htm">Nombran a Flavino Ríos Alvarado gobernador interino de Veracruz</a></li><li class="notasRelnotas"><a href="/mexico/2016/686174/6/hallan-seis-cuerpos-en-veracruz.htm">Hallan seis cuerpos en Veracruz</a></li><li class="notasRelnotas"><a href="/mexico/2016/686127/6/aclaran-que-fueron-cinco-los-cuerpos-encontrados-en-veracruz.htm">Aclaran que fueron cinco los cuerpos encontrados en Veracruz</a></li><div id='next_new' class='dialog'><div class='dialog__content'><div class='dialogo_closer'></div><div class='popular_next_title'>LO MÁS POPULAR <br/>DE MÉXICO</div><div class='popular_nota' style='margin-top: 20px;'><a class='link_next_new' href='/mexico/2016/686783/6/preven-extraditar-al-chapo-en-enero-o-febrero.htm'>Prevén extraditar al 'Chapo' en enero o febrero</a></div><div class='popular_nota' style='margin-top: 6px;'><a class='link_next_new' href='/mexico/2016/686785/6/hay-un-plan-de-seguridad-para-veracruz-sales-heredia.htm'>Hay un plan de seguridad para Veracruz: Sales Heredia</a></div><div class='popular_nota' style='margin-top: 6px;'><a class='link_next_new' href='/mexico/2016/686780/6/sin-juicios-anticipados-en-caso-de-padres-anaya.htm'>Sin juicios anticipados, en caso de Padrés: Anaya</a></div></div></div></div><div><span class='share_down_text_ver'>Compartir:</span><br/><br/><div class = 'share_this_underimage'><span class='st_sharethis_hcount' displayText='ShareThis'></span><span class='st_email_hcount' displayText='Mail'></span><br/><br/><span class='st_facebook_hcount' displayText='Facebook'></span><span class='st_twitter_hcount' displayText='Tweet'></span><br/><br/><span class='st_googleplus_hcount' displayText='Google +'></span><span class='st_pinterest_hcount' displayText='Pinterest'></span></div></div></div></div><div class="textoNoticia"><ul id="highlights"><li>Posiblemente se active la próxima semana</li></ul><p class="sumario">Asegura que en materia de seguridad sacarán a Veracruz del ''hoyo'' en el que se encuentra</p><div id="HOTWordsTxt" name="HOTWordsTxt"><p><strong>CIUDAD DE M&Eacute;XICO (14/OCT/2016).-</strong> El titular de la Comisi&oacute;n Nacional de Seguridad (CNS), <a href="http://www.informador.com.mx/9130/renato-sales" target="_blank"><strong>Renato Sales Heredia</strong></a>, se&ntilde;al&oacute; que hay un plan para intervenir en Veracruz en materia de seguridad, que posiblemente se active la pr&oacute;xima semana.</p>

<p>&quot;Hay un plan para intervenir en <a href="http://www.informador.com.mx/1972/veracruz" target="_blank"><strong>Veracruz</strong></a> y que vamos a estar la pr&oacute;xima semana&quot;, dijo. El comisionado record&oacute; que en &quot;Coatzacoalcos tenemos un problema de secuestros, pero capturamos a la banda que operaba en Tabasco y Veracruz y actualmente no tenemos un s&oacute;lo secuestro&quot;.</p>

<p>Asegur&oacute; que en materia de seguridad sacar&aacute;n a Veracruz del &quot;hoyo&quot; en el que se encuentra.</p>

<p><strong>Autodefensas est&aacute;n de vuelta</strong></p>

<p>En el tema de <a href="http://www.informador.com.mx/509/michoacan" target="_blank"><strong>Michoac&aacute;n</strong></a>, Sales se&ntilde;al&oacute; que las autodefensas &quot;no est&aacute;n de vuelta&quot;, luego de que ayer, comuneros y ex autodefensas bloquearon la entrada de Uruapan, uno de los municipios que ha sido azotado por el <a href="http://www.informador.com.mx/318/crimen-organizado" target="_blank"><strong>crimen organizado</strong></a>.</p>

<p>&quot;&rsquo;Los Caballeros Templarios est&aacute;n pr&aacute;cticamente acabados&rsquo;&quot;, sentenci&oacute; el comisionado.</p>

<p><strong>Pronta extradici&oacute;n</strong></p>

<p>Sobre <a href="http://www.informador.com.mx/1191/chapo-guzman" target="_blank"><strong>Joaqu&iacute;n &quot;Chapo&quot; Guzm&aacute;n</strong></a>, Sales previ&oacute; que se le extradite &quot;para enero o febrero&quot; del pr&oacute;ximo a&ntilde;o. &quot;Esperamos que en enero o febrero del pr&oacute;ximo a&ntilde;o&quot;, respondi&oacute; a la pregunta de Carlos Loret de Mola en entrevista durante su programa &quot;Despierta&quot;.</p>

<p>El funcionario federal confirm&oacute; que se investiga al <a href="http://www.informador.com.mx/5199/cartel-de-sinaloa" target="_blank"><strong>C&aacute;rtel de Sinaloa</strong></a> por la emboscada del 30 de septiembre en Culiac&aacute;n, en la que murieron cinco militares.</p>
</div></div></div>    <!-- /96449467/informador.com.mx_Video_Outstream -->
    <div id='div-gpt-ad-1464895492808-0' style='height:1px; width:1px;'>
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895492808-0'); });
      </script>
    </div>
    <!-- / /96449467/informador.com.mx_Video_Outstream -->
    <!-- /138871148/informador.dw.1x1.incontent -->
    <div id='div-gpt-ad-1471985357840-0' style='height:1px; width:1px;'>
     <script>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471985357840-0'); });
     </script>
    </div>
    <!-- / /138871148/informador.dw.1x1.incontent -->
  </div><!--bloqueContenido-->
  <div id="bloqueContenidoFoot"></div>  
  <!-- Storify  -->
    <!-- Fin Srorify -->
  <br/>
  <div id="bloqueSecundario" class="yui-g">
    <div class="yui-u first"><div class="adHz adHzSide">      <!-- InformadorWWW_Detalle_Square03_300x250 -->
      <div id='div-gpt-ad-1417455897643-6' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-6'); });
          </script>
      </div>
      <!-- /InformadorWWW_Detalle_Square03_300x250 -->
    </div><!--Banner--></div>
    <div class="yui-u">
      <div class="seccion">
        <h3>Notas del Tema: Renato Sales</h3>
                    <ul>
                              <li><a href="/mexico/2016/686785/6/hay-un-plan-de-seguridad-para-veracruz-sales-heredia.htm">Hay un plan de seguridad para Veracruz: Sales Heredia</a> <span class="time">Hoy 09:05 hrs</span></li>
                                <li><a href="/mexico/2016/686783/6/preven-extraditar-al-chapo-en-enero-o-febrero.htm">Prevén extraditar al 'Chapo' en enero o febrero</a> <span class="time">Hoy 08:56 hrs</span></li>
                                <li><a href="/mexico/2016/686458/6/policia-federal-invita-a-la-cndh-a-operativos.htm">Policía Federal invita a la CNDH a operativos</a> <span class="time">Oct-12 10:53 hrs</span></li>
                                <li><a href="/mexico/2016/681056/6/se-trabaja-para-dar-con-quienes-derribaron-helicoptero-cns.htm">Se trabaja para dar con quienes derribaron helicóptero: CNS</a> <span class="time">Sep-07 18:09 hrs</span></li>
                                <li><a href="/jalisco/2016/680672/6/cae-lugarteniente-del-cartel-de-sinaloa-en-jalisco.htm">Cae lugarteniente del Cártel de Sinaloa en Jalisco</a> <span class="time">Sep-05 14:13 hrs</span></li>
                            </ul>
              </div><!--seccion-->
    </div>
  </div>
  <div class="creditos">
    <div class="creditosTL">
      <span class="autor"><h1>CRÉDITOS:</h1> SUN / OEAG</span>
      <span class="publi">Hoy 09:05 hrs</span>
    </div>
  </div>
</div>
<!--containerDetalleNoticia-->              
            
  
            <input type="hidden" id="popular_alert_control" value="true"/>
                            <div id="multimediaDetalleNota">
                                    <div class="multimedia_informadormx_i top_mimxi">
                    <h4>:: Multimedia</h4>
                    <script type="text/javascript">
    jQ(document).on("click","div#plylstjwp_informadormx_i a",function(){
        current = jQ("#current_jwpvideo").val();
        jwplayer("botr_"+current+"_J7p4c6R9_div").remove();
        jQ("#botr_"+current+"_J7p4c6R9_div").remove();
        newjwp_id = jQ(this).attr("id");
        jQ("#jwpvcontainer").html("<div id='botr_"+newjwp_id+"_J7p4c6R9_div'></div>");
        var script = document.createElement( 'script' );
        script.type = 'text/javascript';
        script.src = "http://content.jwplatform.com/players/"+newjwp_id+"-J7p4c6R9.js";
        jQ("#jwpvcontainer").append( script );
        jQ("#current_jwpvideo").val(newjwp_id);
        jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").removeClass("vdjwpactivo_i");
        jQ(this).addClass("vdjwpactivo_i");
        jQ("h5#ttlvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").text());
        jQ("p#dscrpcnvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").data("descripcion"));
    });
</script><input type="hidden" id="current_jwpvideo" value="Ql7E6P9q"><div class="videosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Videos</div><div class="videojwp_informadormx_i"><div id="jwpvcontainer"><div id="botr_Ql7E6P9q_J7p4c6R9_div"><script type="text/javascript" src="http://content.jwplatform.com/players/Ql7E6P9q-J7p4c6R9.js"></script></div></div><h5 id="ttlvdjwp_informadormx_i">Las 10+ 13 de octubre 2016</h5><p id="dscrpcnvdjwp_informadormx_i">GUADALAJARA, JALISCO (13/OCT/2016).- Bob Dylan sorprende al mundo con el Nobel de Literatura, nuevo video polémico de Donald Trump, habrá juicio político contra Vega Pámanes, Isaac Hernández y Germán Sánchez son reconocidos con premios. (CLIC EN LOS TÍTULOS PARA LEER LAS NOTAS)</p></div><div class="listavideosjwp_informadormx_i" id="plylstjwp_informadormx_i"><a data-descripcion="GUADALAJARA, JALISCO (13/OCT/2016).- Bob Dylan sorprende al mundo con el Nobel de Literatura, nuevo video polémico de Donald Trump, habrá juicio político contra Vega Pámanes, Isaac Hernández y Germán Sánchez son reconocidos con premios. (CLIC EN LOS TÍTULOS PARA LEER LAS NOTAS)" class="vdjwpactivo_i" id="Ql7E6P9q"><span><img width="94px" height="54px" alt=Ql7E6P9q src="http://content.jwplatform.com/thumbs/Ql7E6P9q-120.jpg"></span><span>Las 10+ 13 de octubre 2016</span></a><a data-descripcion="CIUDAD DE MÉXICO (13/OCT/2016).- A través de las cámaras de seguridad en Iztapalapa los oficiales siguieron a los presuntos responsables y recuperaron las pertenencias del afectado. SUN" id="rIbNJKW9"><span><img width="94px" height="54px" alt=rIbNJKW9 src="http://content.jwplatform.com/thumbs/rIbNJKW9-120.jpg"></span><span>Observan en cámara asalto y policías intervienen</span></a><a data-descripcion="CIUDAD DE MÉXICO (12/OCT/2016).- La Coalición Binacional contra Donald Trump convocó a romper una piñata para manifestarse por los dichos xenófobos del candidato republicano a la presidencia de los Estados Unidos. SUN" id="lltM4UWw"><span><img width="94px" height="54px" alt=lltM4UWw src="http://content.jwplatform.com/thumbs/lltM4UWw-120.jpg"></span><span>Rompen y queman piñata de Donald Trump</span></a><a data-descripcion="CIUDAD DE MÉXICO (12/OCT/2016).- Un grupo de encapuchados incendió una unidad de Metrobús a la altura del Eje 10 Sur. SUN" id="jPOds2LH"><span><img width="94px" height="54px" alt=jPOds2LH src="http://content.jwplatform.com/thumbs/jPOds2LH-120.jpg"></span><span>Encapuchados incendian Metrobús</span></a><a data-descripcion="CIUDAD DE MÉXICO (12/OCT/2016).- La Fiscalía General del Estado concluyó que la firma de Cuauhtémoc Blanco, plasmada en un contrato por el que lo acusan de recibir 7 millones de pesos para contender como candidato al PSD, es falsa, según informó el secretario del ayuntamiento, Guillermo Arroyo Cruz. SUN" id="OVnTWzu4"><span><img width="94px" height="54px" alt=OVnTWzu4 src="http://content.jwplatform.com/thumbs/OVnTWzu4-120.jpg"></span><span>Firma de &#039;Cuau&#039; para ser candidato es falsa: secretario</span></a><a data-descripcion="GUADALAJARA, JALISCO (12/OCT/2016).- Este año hubo más fieles en la Romería, Javier Duarte deja el poder en Veracruz tras escándalos, el futbol mexicano celebra centenario del América, taxistas de todo México protestan en CDMX contra Uber y más noticias en www.informador.mx (CLIC EN LOS TÍTULOS PARA LEER LAS NOTAS)" id="Zg6JalDg"><span><img width="94px" height="54px" alt=Zg6JalDg src="http://content.jwplatform.com/thumbs/Zg6JalDg-120.jpg"></span><span>Las 10+ del 12 de octubre 2016</span></a><a data-descripcion="CIUDAD DE MÉXICO (12/OCT/2016).- Elementos de la Policía capitalina resguardan la zona luego de que los transportistas decidieron bloquear ambos sentidos de Paseo de la Reforma. SUN" id="MrVbc3vs"><span><img width="94px" height="54px" alt=MrVbc3vs src="http://content.jwplatform.com/thumbs/MrVbc3vs-120.jpg"></span><span>Taxistas protestan contra Uber en Ciudad de México</span></a><a data-descripcion="CIUDAD DE MÉXICO (12/OCT/2016).- Un video que ya circula en YouTube muestra la detención de una aparente vendedora ambulante, la cual es arrastrada por las escaleras del Metro Chabacano. SUN" id="BOvZ2TCu"><span><img width="94px" height="54px" alt=BOvZ2TCu src="http://content.jwplatform.com/thumbs/BOvZ2TCu-120.jpg"></span><span>Policías arrastran a mujer en estación del Metro</span></a><a data-descripcion="GUADALAJARA, JALISCO (11/OCT/2016).- El técnico de Chivas: Matías Almeyda está acusado de fraude, inician preparativos para la Romería, familiares y amigos velaron al actor Gonzalo Vega, al menos 36 muertes dejó el paso del huracán &#039;&#039;Matthew&#039;&#039; en Estados Unidos y Samsung sepulta al Galaxy Note 7.  (CLIC EN LOS TÍTULOS PARA IR A LA NOTAS)" id="ms5flvtu"><span><img width="94px" height="54px" alt=ms5flvtu src="http://content.jwplatform.com/thumbs/ms5flvtu-120.jpg"></span><span>Las 10+ del 11 de octubre de 2016</span></a><a data-descripcion="CIUDAD DE MÉXICO (11/OCT/2016).- Integrantes del Comité Ciudadano en Defensa de los Naturalizados y Afromexicanos pidieron a la Secretaría de Gobernación impulsar una mesa de diálogo para apoyar a los haitianos y africanos que se encuentran varados en la frontera norte mexicana. SUN" id="FjC8btR3"><span><img width="94px" height="54px" alt=FjC8btR3 src="http://content.jwplatform.com/thumbs/FjC8btR3-120.jpg"></span><span>Piden a Gobernación apoyar a migrantes africanos y haitianos</span></a><a data-descripcion="CIUDAD DE MÉXICO (10/OCT/2016).- Viajaban tres tripulantes en la aeronave de la Fuerza Aérea, que se desplomó en Ciudad Victoria. SUN" id="0Lxm6B0s"><span><img width="94px" height="54px" alt=0Lxm6B0s src="http://content.jwplatform.com/thumbs/0Lxm6B0s-120.jpg"></span><span>Mueren dos al caer helicóptero de Sedena en Tamaulipas</span></a><a data-descripcion="GUADALAJARA, JALISCO (10/OCT/2016).- Fijan el 26 de octubre como fecha para firmar el acuerdo para crear la Agencia Metropolitana de Seguridad, choferes de Uber protestan en Guadalajara tras muerte de un conductor, perciben leve sismo en Puerto Vallarta; Trump se desploma, Hillary le saca 13 puntos en encuesta y más noticias importantes del día. (CLIC EN LOS TÍTULOS PARA LEER LAS NOTAS)" id="Ve4EGRjv"><span><img width="94px" height="54px" alt=Ve4EGRjv src="http://content.jwplatform.com/thumbs/Ve4EGRjv-120.jpg"></span><span>Las 10+ del 10 de octubre 2016</span></a><a data-descripcion="CIUDAD DE MÉXICO (10/OCT/2016).- Esta joven madre adopta, de forma nativa, la tecnología para consultar a expertos en salud y educación. SUN" id="v3iuynOx"><span><img width="94px" height="54px" alt=v3iuynOx src="http://content.jwplatform.com/thumbs/v3iuynOx-120.jpg"></span><span>La experiencia de una mamá &#039;millennial&#039;</span></a><a data-descripcion="CIUDAD DE MÉXICO (08/OCT/2016).- Este 2016, las carreteras de México son más inseguras. Entre enero y agosto se registraron mil 705 robos con violencia. Estos ilícitos se concentran en Chiapas, Puebla, Tlaxcala, Guerrero y Oaxaca. SUN" id="wzC2Tnd8"><span><img width="94px" height="54px" alt=wzC2Tnd8 src="http://content.jwplatform.com/thumbs/wzC2Tnd8-120.jpg"></span><span>Robos en carreteras se concentran en cinco estados</span></a><a data-descripcion="CIUDAD DE MÉXICO (08/OCT/2016).- Organizaciones sociales denuncian que crecen los atracos considerados psicológicos en el transporte público. El mensaje: &#039;&#039;si no me compras, te asalto&#039;&#039;. SUN" id="YApDgJvN"><span><img width="94px" height="54px" alt=YApDgJvN src="http://content.jwplatform.com/thumbs/YApDgJvN-120.jpg"></span><span>Ven asalto &#039;psicológico&#039; en transporte público</span></a><a data-descripcion="CIUDAD DE MÉXICO (07/OCT/2016).- La Procuraduría General de la República confirmó la extradición de Pánfilo Flores Apodaca, tío de Fausto Isidro Meza Flores, alias &#039;El Chapo Isidro&#039;, en el marco del Tratado de extradición suscrito entre los gobiernos de los Estados Unidos de América y México. SUN" id="vvOgdksT"><span><img width="94px" height="54px" alt=vvOgdksT src="http://content.jwplatform.com/thumbs/vvOgdksT-120.jpg"></span><span>México entrega a tío del &#039;Chapo Isidro&#039; a EU</span></a><a data-descripcion="CIUDAD DE MÉXICO (07/OCT/2016).- La conductora de una camioneta casi atropella a otra mujer al darse a la fuga en la colonia Narvarte. El autor del video que circula en redes sociales asegura que lo chocó. SUN" id="EDBq2d2A"><span><img width="94px" height="54px" alt=EDBq2d2A src="http://content.jwplatform.com/thumbs/EDBq2d2A-120.jpg"></span><span>Huye tras choque; la apodan #LadyOdyssey</span></a><a data-descripcion="GUADALAJARA, JALISCO (06/OCT/2016).- El Presidente Enrique Peña Nieto entrega reconocimiento de la Concamin a EL INFORMADOR, la FIL 2016 estará encabezada por Mario Vargas Llosa y George R. R. Martin, Emergencia en Florida por el huracán &quot;Matthew&quot; y los Rolling Stones vuelven a sacar disco. AHORA PUEDES DAR CLIC EN LOS TÍTULOS PARA LEER LAS NOTAS" id="KbJh3C3n"><span><img width="94px" height="54px" alt=KbJh3C3n src="http://content.jwplatform.com/thumbs/KbJh3C3n-120.jpg"></span><span>Las 10+ del 6 de octubre 2016</span></a><a data-descripcion="GUADALAJARA, JALISCO (05/OCT/2016).- Florida está expectante ante la llegada del huracán &#039;&#039;Matthew&#039;&#039;, Tlajomulco pide declaratoria de emergencia, se cumplen cinco años del fallecimiento de Steve Jobs, &#039;&#039;Chicharito&#039;&#039; Hernández en el 11 ideal del videojuego FIFA 2017 y más noticias." id="T1ZOHwdX"><span><img width="94px" height="54px" alt=T1ZOHwdX src="http://content.jwplatform.com/thumbs/T1ZOHwdX-120.jpg"></span><span>Las 10+ del 5 de octubre 2016</span></a><a data-descripcion="TIXTLA, GUERRERO (05/OCT/2016).- Al menos cinco personas murieron el martes tras un asalto a un autobús en Guerrero. Entre los fallecidos se encuentran dos estudiantes de la escula normal de Ayotzinapa, a la que pertenecían los 43 estudiantes desaparecidos hace dos años. EFE" id="h93rVMIt"><span><img width="94px" height="54px" alt=h93rVMIt src="http://content.jwplatform.com/thumbs/h93rVMIt-120.jpg"></span><span>Asesinan a dos estudiantes de Ayotzinapa en asalto a camión</span></a></div></div><div class="fotosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Fotogalerías</div><div id="multimediaConteinerFoto"><a id="goToFotoLeft" class="multimediaInActive" onclick="multimediaGotTo('Foto','Left');"><span>Izquierda</span></a><a id="goToFotoRight" onclick="multimediaGotTo('Foto','Right');"><span>Derecha</span></a><div class="multimediaItem" id="multimediaItemFoto1"><a href="/multimedia/fotogaleria/32773/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=eH12YCI5aT1uemwuIDY2PDEmJz47JzsxNCo4LTUnKyQ%2BJzA%2FOTI%2FNCY7LiYoNDs%3D&m=1476404731" alt="Los colores de la Fashion Week M&eacute;xico"/></a><p>Los colores de la Fashion Week M&eacute;xico</p></div><div class="multimediaItem" id="multimediaItemFoto2"><a href="/multimedia/fotogaleria/32753/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZXdgZXpuZF5hfnltImYvYXJtOjQ7PD8xKzcwMy4jNCY%2BIy0kPyciKD87LiY0LTsuOjoyJT46&m=1476131531" alt="Pasaportes y urnas, entre los objetos perdidos en el Metro"/></a><p>Pasaportes y urnas, entre los objetos perdidos en el Metro</p></div><div class="multimediaItem" id="multimediaItemFoto3"><a href="/multimedia/fotogaleria/32749/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZnF9dGd5Oj1uemwseXRmJzE4ITMwJzs7NSo4MjE%2BNjklJy0iJj4jKD87LiMoMSc3JiM3&m=1476055619" alt="Scouts forman flor de lis de r&eacute;cord en el Z&oacute;calo"/></a><p>Scouts forman flor de lis de r&eacute;cord en el Z&oacute;calo</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto4"><a href="/multimedia/fotogaleria/32744/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=IyMiMSs7MyMqVTkwJDEyPzY4SSlje20uNDQ%2BNTY%2BNiwgPjAgOSciKD0%2BLiIoNDsuPyYrOSc6LjIqPDE%3D&m=1475970509" alt="Realizan protesta binacional contra muros M&eacute;xico-EU"/></a><p>Realizan protesta binacional contra muros M&eacute;xico-EU</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto5"><a href="/multimedia/fotogaleria/32724/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=YXgnL3l6bD83ODwwJygwMjAmJzQ6JzsuMDMlMC4nNzknIi0jJjs%2FMSY%2BMg%3D%3D&m=1475597824" alt="Haitianos y africanos saturan oficinas de Migraci&oacute;n en Tijuana"/></a><p>Haitianos y africanos saturan oficinas de Migraci&oacute;n en Tijuana</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto6"><a href="/multimedia/fotogaleria/32715/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=QX5zdXZmZH9nZTkseXRmJzE4ITY8Jzs7NSo4MjE%2BNjklJy0iJj4jKD87LiMoMSc3JiM3&m=1475449976" alt="Reclamos en aniversario del 2 de octubre"/></a><p>Reclamos en aniversario del 2 de octubre</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto7"><a href="/multimedia/fotogaleria/32713/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dmd%2BaHJpan0yJGFydCgyOTU7JSs4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1475445001" alt="Emboscan convoy militar en Sinaloa"/></a><p>Emboscan convoy militar en Sinaloa</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto8"><a href="/multimedia/fotogaleria/32690/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=UEdfMyM7PSM9ODxDUFAyPSxVSTU7PTwyPjEwXix4d3I%2BITMlMzs%2FNTM5LiI3MiczJiEyJTomNzcqPDEuIislPictJjo%3D&m=1475027910" alt="Normalistas y polic&iacute;as se enfrentan en Michoac&aacute;n"/></a><p>Normalistas y polic&iacute;as se enfrentan en Michoac&aacute;n</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto9"><a href="/multimedia/fotogaleria/32686/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dGt9dWljOT1uemwuIDY3MzQmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1474934931" alt="Protestan a dos a&ntilde;os de la desaparici&oacute;n de los 43"/></a><p>Protestan a dos a&ntilde;os de la desaparici&oacute;n de los 43</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto10"><a href="/multimedia/fotogaleria/32678/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=YWBnbGNHTkswJGFydCgyOTQ9Lis4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1474836369" alt="Expresan en M&eacute;xico rechazo a Donald Trump"/></a><p>Expresan en M&eacute;xico rechazo a Donald Trump</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto11"><a href="/multimedia/fotogaleria/32674/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=UEpCTVxeSkxGX1pXVltVSkxbQ0JWVFUwNTA6NTMiPko8eHF0JjghMj0%2FLiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1474759321" alt="Explota buque de Pemex en Veracruz"/></a><p>Explota buque de Pemex en Veracruz</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto12"><a href="/multimedia/fotogaleria/32672/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=WHt%2BZGBVZnJ2aWNjfVtkZV1HSVhxYmldNTQ%2FMjEkNiNNPGtjbScgNjw8MD81ODkuOyU0JTomNTIqOC03IisgIj4xPzonJig%2FOw%3D%3D&m=1474751817" alt="Marchan por la familia en M&eacute;xico"/></a><p>Marchan por la familia en M&eacute;xico</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto13"><a href="/multimedia/fotogaleria/32664/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=SlNwc3Jian5JZWFrcipre2UmJTU%2FPT4uNj87LTMhNDkjPjYmJjo%2FMTonNyMoMScyJiMrPDs%3D&m=1474588754" alt="Miguel Barbosa toma &lsquo;memes&rsquo; con humor"/></a><p>Miguel Barbosa toma &lsquo;memes&rsquo; con humor</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto14"><a href="/multimedia/fotogaleria/32655/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Y3dgYHB4fmk3JGFydCgyOTQ%2FIys4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1474497221" alt="Despiden a sacerdotes asesinados en Veracruz"/></a><p>Despiden a sacerdotes asesinados en Veracruz</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto15"><a href="/multimedia/fotogaleria/32645/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Znt%2FdCAkYWNjJjgwJTA0JzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1474318159" alt="Simulacro de sismo moviliza a millones en M&eacute;xico"/></a><p>Simulacro de sismo moviliza a millones en M&eacute;xico</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto16"><a href="/multimedia/fotogaleria/32633/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=IyIrMCQ6PyQqVTkwJj0yPjY8SSlje20uNDQ%2FMjE%2BNiwgPjAgOSciKD0%2BLiIoNDsuPyYrOSc6LjIqPDE%3D&m=1474154275" alt="Mancera rinde su Cuarto Informe de Gobierno"/></a><p>Mancera rinde su Cuarto Informe de Gobierno</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto17"><a href="/multimedia/fotogaleria/32627/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=IyIrMCU6PSQqVTkwJjw2OTI4SSlje20uNDQ%2FMzU%2BNiwgPjAgOSciKD0%2BLiIoNDsuPyYrOSc6LjIqPDE%3D&m=1474053757" alt="Desfile militar por el 206 Aniversario de la Independencia"/></a><p>Desfile militar por el 206 Aniversario de la Independencia</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto18"><a href="/multimedia/fotogaleria/32609/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=eGdgbiYkYWNjJjgwJTQ4JzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1473720751" alt="Refuerzan muro fronterizo de El Paso-Ciudad Ju&aacute;rez"/></a><p>Refuerzan muro fronterizo de El Paso-Ciudad Ju&aacute;rez</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto19"><a href="/multimedia/fotogaleria/32599/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=UEdfMyM7PSM9OztMUkcxOCxVSTU7Pj8yMzc4Xix4d3I%2BITMmMzI%2FNTM5LiI3MiczJiEyJTomNzcqPDEuIislPictJjo%3D&m=1473550355" alt="Marchas en el pa&iacute;s contra matrimonio igualitario"/></a><p>Marchas en el pa&iacute;s contra matrimonio igualitario</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto20"><a href="/multimedia/fotogaleria/32582/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=fXd%2BaHBleycqYHtlPzczPjo4OjYwOSYzNDUlMC4lMjkjPjQjJj4jKDonMj8xLT4y&m=1473291940" alt="Investigan derribo de helic&oacute;ptero en Michoac&aacute;n"/></a><p>Investigan derribo de helic&oacute;ptero en Michoac&aacute;n</p></div><input type="hidden" name="multimediaFotoLimit" id="multimediaFotoLimit" value="21"/><input type="hidden" name="multimediaFotoLimitCurrentLeft" id="multimediaFotoLimitCurrentLeft" value="1"/><input type="hidden" name="multimediaFotoLimitCurrentRight" id="multimediaFotoLimitCurrentRight" value="3"/></div></div>                  </div><!--multimedia_informadormx_i 5-->
                </div>
                  <script>
      function loadDisqus(source, identifier, url) {
        url = 'http://www.informador.com.mx'+url;
        if (window.DISQUS) {
           jQ('#disqus_thread').insertAfter(source); //append the HTML after the link
           //if Disqus exists, call it's reset method with new parameters
           DISQUS.reset({
              reload: true,
              config: function () {
              this.page.identifier = identifier;
              this.page.url = url;
              }
           });

        } else {
           //insert a wrapper in HTML after the relevant "show comments" link
           jQ('<div id="disqus_thread"></div>').insertAfter(source);
           var disqus_shortname = 'informadorgdl'; 
           disqus_identifier = identifier; //set the identifier argument
           disqus_url = url; //set the permalink argument

           //append the Disqus embed script to HTML
           (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        }
      };
    </script>
      <style>
    #disqus_thread{ margin:20px 0 30px; }
    .disqus_alert>p{ margin-bottom:10px}
    .disqus_alert>p>span#da_flag::before { content: "⚑"; }
    .legal_comentarios,.legal_comentarios>p{ display: none; }
    #disqus_thread a{ color: #F47B20; }
    .disqus_alert{
      background-color: #fcf8e3;
      border:1px solid #faebcc;
      border-radius: 4px;
      color: #8a6d3b;
      cursor: pointer;
      font-size: 14px;
      line-height: 1.42857;
      padding: 15px;
      margin:10px 0 30px;
    }
    </style>
    <!--comentarios  -->
    <div class="disqus_alert" onclick="loadDisqus(jQ(this), 'n686785', '/mexico/2016/686785/6/hay-un-plan-de-seguridad-para-veracruz-sales-heredia.htm');"><p>EL INFORMADOR valora la expresión libre de los usuarios en el sitio web y redes sociales del medio, pero aclara que la responsabilidad de los comentarios se atribuye a cada autor, al tiempo que exhorta a una comunicación respetuosa.</p><p>En caso de considerar que algún comentario no debería mostrarse por ofender a otras personas, instituciones, o ir contra la Ley, cualquier lector puede denunciarlo utilizando el botón de <span id="da_flag"></span> a la derecha de cada comentario.</p><p><b>PARA MOSTRAR LOS COMENTARIOS DE ESTA NOTA PULSA EN ESTE AVISO</b></p></div>
    <!-- #comentarios -->
    <div class="legal_comentarios">
      <h5>Aviso Legal de los Comentarios [+]</h5>
      <p class="legal_comentarios_P" style="display:none;">El Usuario reconoce que la información y opiniones de los contenidos, comentarios, imágenes, videos o información que son publicados o difundidos por terceros en el uso de los servicios de comunicación y redes sociales en los que se vincula la participación de EL INFORMADOR, pertenecen únicamente al criterio de su creador y no reflejan las opiniones o políticas de UNIÓN EDITORIALISTA, S.A. DE C.V., por lo que el Usuario libera expresamente a UNIÓN EDITORIALISTA, S.A. DE C.V., de cualquier afectación de derechos de terceros derivado de las opiniones, imágenes o contenidos de terceros. <br> <a href="/legal/terminos" target="_blank">[ ver términos y condiciones del sitio ]</a></p>
    </div><!-- #legal_comentarios -->
            </div><!--contenedorPrincipal-->
        </div><!--yui-main-->
        <div id="lateral" class="yui-b">          
          <!-- redessociales_informador_i -->
          <div class="redessociales_informador_i">
            <p>Síguenos en redes sociales</p>
            <div>
              <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
              <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
              <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
              <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
              <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
              <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
            </div>
          </div>
          <!-- / redessociales_informador_i -->
                    <div class="adHz ad-Square">      <!-- InformadorWWW_Detalle_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-4' style='width:300px; height:250px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-4'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Square01_300x250 -->
    </div><!--ad-Square-->
              <div id="recientesPopulares">
      <div class="masPopularesSeccion"><a id="activePopularesAbtn" class="masPopularesSeccion"><span>Más populares</span></a></div><div id="recientesPopularesConteiner"><div id="activePopularesAbtnDIV"><span class="time">Hoy 08:56 hrs</span><br><div class="itemUltimas"><p><a href="/mexico/2016/686783/6/preven-extraditar-al-chapo-en-enero-o-febrero.htm">Prevén extraditar al 'Chapo' en enero o febrero</a><p></div><span class="time">Hoy 09:05 hrs</span><br><div class="itemUltimas"><p><a href="/mexico/2016/686785/6/hay-un-plan-de-seguridad-para-veracruz-sales-heredia.htm">Hay un plan de seguridad para Veracruz: Sales Heredia</a><p></div><span class="time">Hoy 08:39 hrs</span><br><div class="itemUltimas"><p><a href="/mexico/2016/686780/6/sin-juicios-anticipados-en-caso-de-padres-anaya.htm">Sin juicios anticipados, en caso de Padrés: Anaya</a><p></div></div></div>    </div>
            <div id="AdSense" class="adHz">      <!-- InformadorWWW_Sitewide_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-34' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-34'); });
          </script>
      </div>
      <!-- /InformadorWWW_Sitewide_Square01_300x250 -->
    </div><!--adSense-->
        </div><!--lateral-->        
      </div><!--bd-->
      <div class="adVl ad-Leaderboard ad-home-bottom">        <!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
        <div id='div-gpt-ad-1417455897643-3' style='width:728px; height:90px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-3'); });</script>
        </div>
        <!-- /InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      </div><!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      <div id="footer">
    <div class="familia_informador">
        <div class="logos_familia">
            <a class="footer_link_aviso" href="http://aviso.informador.com.mx/" target="_BLANK"></a>
            <a class="footer_link_circulo" href="http://www.circuloinformador.mx/" target="_BLANK"></a>
            <a class="footer_link_gentebien" href="http://www.gentebien.com.mx/" target="_BLANK"></a>
            <a class="footer_link_eltren" href="http://www.eltren.com.mx/" target="_BLANK"></a>
            <a class="footer_link_informatel" href="http://www.informatel.com.mx/" target="_BLANK"></a>
        </div><!--logos_familia-->
    </div><!--familia_informador-->
    <div class="navegacion_informador">
        <div class="comscore">
            <a href="http://www.comscore.com"></a>
        </div><!--comscore-->
        <div class="footer_link_informador">
            <a href="http://www.informador.mx"></a>
        </div><!--footer_link_informador-->
        <div class="footer_secciones">
            <a href="/">Primera</a> | 
            <a href="/jalisco/">Jalisco</a> | 
            <a href="/mexico/">México</a> | 
            <a href="/internacional/">Internacional</a> | 
            <a href="/economia/">Economía</a> | 
            <a href="/deportes/">Deportes</a> | 
            <a href="/cultura/">Cultura</a> | 
            <a href="/entretenimiento/">Entretenimiento</a> | 
            <a href="/tecnologia/">Tecnología</a>
        </div><!--footer_secciones-->
        <div class="footer_rss">
            <a href="http://www.informador.com.mx/rss" title="Sucribirse a feeds RSS">RSS</a> |
            <a href="http://hemeroteca.informador.com.mx/" title="Archivo histórico del periódico El Informador" target="_blank">Hemeroteca</a> |
            <a href="/publicidad" title="Oportunidades de publicidad en internet">Publicidad Online</a>
        </div><!--footer_rss-->
        <div class="footer_legal" style="width: 760px">
            El Informador&reg; es marca registrada &copy; Unión Editorialista, S.A. de C.V. 2008-2016 | 
            <a href="/legal/privacidad">Aviso de Privacidad</a> | 
            <a href="/derecho-replica">Derecho de Réplica</a> | 
            <a href="/legal/terminos">Términos y Condiciones</a>
        </div><!--footer_legal-->
    </div><!--navegacion_informador-->
</div><!--footer-->
<!-- retargetly -->
<script type="text/javascript"> 
  var _rely = [],_rl_id = 229,_rl_src=2,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })();
  _rely.push({'tags': "México,Michoacán,Estados,Veracruz,Secuestros en México,Renato Sales"});</script>
<!-- / retargetly -->
    </div><!--container-->
    <script src="http://ads39129.hotwords.com/show.jsp?id=39129&cor=F47B20"></script>
    <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/9729495/ct.js"></script>
      </body>
</html>