<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="es">
  <head>
    <title>Exhiben a hombre que intentó sobornar a policías viales :: El Informador</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <!-- Favicon -->
    <link rel="shortcut icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <!-- /Favicon -->
    <meta name="keywords" content="policia vial, soborno, detenido, video, movilidad, el informador">
    <meta name="news_keywords" content="policia vial, soborno, detenido, video, movilidad, el informador">
    <meta name="description" content="En un video se ve como un hombre intenta dar cinco mil pesos a los elementos">
    <meta name="copyright" content="&copy; 2008 Union Editorialista">
    <!-- Twitter card -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@informador">
    <meta name="twitter:creator" content="@informador">
    <meta name="twitter:url" content="http://www.informador.com.mx/jalisco/2017/718083/6/exhiben-a-hombre-que-intento-sobornar-a-policias-viales.htm">
    <meta name="twitter:title" content="Exhiben a hombre que intentó sobornar a policías viales">
    <meta name="twitter:description" content="En un video se ve como un hombre intenta dar cinco mil pesos a los elementos">
    <meta name="twitter:image" content="http://img.informador.com.mx/biblioteca/imagen/370x277/1424/1423109.jpg">
    <!-- Twitter card end -->
    <!-- Facebook:OG-->
    <meta property="og:image" content="http://img.informador.com.mx/biblioteca/imagen/677x508/1424/1423109.jpg" />
    <meta property="og:description" content="En un video se ve como un hombre intenta dar cinco mil pesos a los elementos" />
    <meta property="og:site_name" content="EL INFORMADOR"/>
    <meta property="og:title" content="Exhiben a hombre que intentó sobornar a policías viales" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.informador.com.mx/jalisco/2017/718083/6/exhiben-a-hombre-que-intento-sobornar-a-policias-viales.htm" />
    <!-- Facebook:OG end-->
    <!-- RSS -->
          <link rel="alternate" type="application/rss+xml" title="Informador - Corrupción" href="http://feeds.informador.com.mx/500/corrupcion.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Vialidad" href="http://feeds.informador.com.mx/687/vialidad.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Secretaría de Movilidad" href="http://feeds.informador.com.mx/8879/secretaria-de-movilidad.rss">
        <!-- /RSS -->    
    <!-- CSS -->
    <link href="http://assets.informador.com.mx/css/www_20161107min.css" rel="stylesheet" type="text/css" charset="utf-8">
    <!--[if lt IE 8]>
        <link href="http://assets.informador.com.mx/css/iev2.css" rel="stylesheet" type="text/css" charset="utf-8">
    <![endif]-->
    <link href="http://assets.informador.com.mx/css/nota-20160404.min.css" rel="stylesheet" type="text/css" charset="utf-8">    <!-- /CSS -->
    <!-- JS -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script type="text/javascript">var jQ=jQuery.noConflict(); var interactivosName = 'interactivos.informador.com.mx'</script>
    

    
    <!-- /JS -->
    <!-- GPT -->
        <script type="text/javascript">var googletag=googletag||{}; googletag.cmd=googletag.cmd||[];</script>
          <script type="text/javascript">
      (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
      </script>
        <script type="text/javascript">var _rl_gen_sg=function(){var
    e="_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var
    o=document.cookie.indexOf(";",n);return-1==o&&
    (o=document.cookie.length),document.cookie.substring(n,o).split(",")};
    </script>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        //Slots
        googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1417455897643-2').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_Bottom_728x90', [728, 90], 'div-gpt-ad-1417455897643-3').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-4').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square02_300x250', [300, 250], 'div-gpt-ad-1417455897643-5').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square03_300x250', [300, 250], 'div-gpt-ad-1417455897643-6').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Sitewide_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-34').addService(googletag.pubads());
        
                //Targeting
                googletag.pubads().setTargeting('GAdsBlock',"false");
        googletag.pubads().setTargeting("Seccion", "jalisco");
        googletag.pubads().setTargeting("Tema", ["corrupcion","vialidad","secretaria-de-movilidad"]);
        googletag.pubads().setTargeting("PosSiteWid", "Detalle");
        googletag.pubads().setTargeting("_rl",_rl_gen_sg());
        googletag.pubads().enableSyncRendering();            googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
      /* /40135427/informador_video_outstream - embimedia */
      googletag.cmd.push(function() {

      googletag.defineSlot('/40135427/informador_video_outstream', [1, 1], 'div-gpt-ad-1491602719138-0').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();

      googletag.enableServices();

    });
      /* / /40135427/informador_video_outstream - embimedia */
      /* /138871148/informador.dw.1x1.incontent */
      googletag.cmd.push(function() {
        googletag.defineSlot('/138871148/informador.dw.1x1.incontent', [1, 1], 'div-gpt-ad-1471985357840-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
      /* / /138871148/informador.dw.1x1.incontent */
    </script>
    <!-- GPT -->
    <style type="text/css">
    <!--
    #hd #navegacion #submenus #detalle-nota.php { display: block; }
    -->
    </style>
        <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-4209143-1', 'auto');
      ga('require', 'displayfeatures');
      ga('require', 'linkid', 'linkid.js');
      ga('send', 'pageview');
    </script>
    <!-- Fin Google Analytics -->
    <script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=K10142&bpid=H0001&auto=t"></script>
    </head>
  <body id="body">
    <script type="text/javascript">function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=9729495&ns_site=el-informador&name=jalisco.corrupcion.detalle.exhiben-a-hombre-que-intento-sobornar-a-policias-viales.nota');</script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=9729495&ns_site=el-informador&name=jalisco.corrupcion.detalle.exhiben-a-hombre-que-intento-sobornar-a-policias-viales.nota" height="1" width="1" alt="*"></p></noscript>    <a name="top"></a>
    <div id="container" class="yui-t6">
              <div class="skyscrepperleft">      <!-- InformadorWWW_SkyScraperLeft_160x600 -->
      <div id='div-gpt-ad-1417455897643-35' style='width:160px; height:600px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-35'); });
          </script>
      </div>
      <!-- /InformadorWWW_SkyScraperLeft_160x600 -->
    </div>
        <div class="skyscrepperright">    <!-- InformadorWWW_SkyScraperRight_160x600 -->
    <div id='div-gpt-ad-1417455897643-36' style='width:160px; height:600px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-36'); });
        </script>
    </div>
    <!-- /InformadorWWW_SkyScraperRight_160x600 -->
    </div>
            <div id="hd">
        <div id="prin">
  <div id="hoy">
    <p id="ciudad">Guadalajara, Jalisco</p>
    <p id="fechaActual">Lunes, 24 de Abril de 2017</p>
    <p class="time">Actualizado: Hoy 21:20 hrs</p>
    <div id="clima" class="c22 w803" title="Nubes Rotas"><p id="tempActual">24&deg;</p></div>    <div id="redesHdS">
      <div class="redessociales_informador_i">
        <!-- Redes sociales del header -->
        <p>Síguenos:</p>
        <div>
          <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
          <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
          <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
          <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
          <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
          <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
        </div>
      </div>
    </div>
  </div>
  <div id="logo"><a href="/"><img src="http://assets.informador.com.mx/img/layout/logo-Informador-header.png" title="El Informador" alt="El Informador" height="39" width="393"></a></div>
  <div id="busqueda">
    <form action="/busqueda/" id="searchbox_002214120749937862675:wdyl6qhvzgy">
      <input type="hidden" name="cof" value="FORID:11">
      <p>
      <span class="google_srch"></span>
      <!--<img src="http://assets.informador.com.mx/img/layout/google.gif" align="absmiddle">-->
      <input name="cx" id="custom" value="002214120749937862675:wdyl6qhvzgy" checked="true" type="radio"><label for="custom">Noticias</label>
      <input name="cx" id="www" value="!002214120749937862675:wdyl6qhvzgy" type="radio"><label for="www">Toda la Web</label>
      </p>
      <input type="text" class="busquedaGoogle" name="q" size="26">
      <input name="sa" class="google_srch_submit" type="submit" value="" alt="" align="absmiddle">
    </form>
  </div>
</div>
<div id="navegacion">
  <ul class="menu">
        <li class="primer"><a href="/"  onmouseover="activaSticky('primera',1);" onmouseout="activaSticky('primera',0);">Primera</a></li>
          <li><a href="/jalisco/" class="activo" onmouseover="activaSticky(jalisco,1);" onmouseout="activaSticky(jalisco,0);">Jalisco</a></li>
          <li><a href="/mexico/" onmouseover="activaSticky(mexico,1);" onmouseout="activaSticky(mexico,0);">México</a></li>
          <li><a href="/internacional/" onmouseover="activaSticky(internacional,1);" onmouseout="activaSticky(internacional,0);">Internacional</a></li>
          <li><a href="/economia/" onmouseover="activaSticky(economia,1);" onmouseout="activaSticky(economia,0);">Economía</a></li>
          <li><a href="/deportes/" onmouseover="activaSticky(deportes,1);" onmouseout="activaSticky(deportes,0);">Deportes</a></li>
          <li><a href="/tecnologia/" onmouseover="activaSticky(tecnologia,1);" onmouseout="activaSticky(tecnologia,0);">Tecnología</a></li>
          <li><a href="/cultura/" onmouseover="activaSticky(cultura,1);" onmouseout="activaSticky(cultura,0);">Cultura</a></li>
          <li><a href="/entretenimiento/" onmouseover="activaSticky(entretenimiento,1);" onmouseout="activaSticky(entretenimiento,0);">Entretenimiento</a></li>
      </ul>
  <div id="submenus" onmouseover="check_submenu(1, 'submenus');" onmouseout="check_submenu(0, 'submenus');">
          <div id="jalisco" class="activo">
        <ul>
                      <li><a href="/4/seguridad">Seguridad</a></li>
                      <li><a href="/6/educacion">Educación</a></li>
                      <li><a href="/73/congreso-local">Congreso local</a></li>
                      <li><a href="/128/salud">Salud</a></li>
                      <li><a href="/412/gobierno-del-estado">Gobierno del Estado</a></li>
                      <li><a href="/687/vialidad">Vialidad</a></li>
                      <li><a href="/688/municipios">Municipios</a></li>
                  </ul>
      </div>
          <div id="mexico">
        <ul>
                      <li><a href="/7/gobierno-de-mexico">Gobierno de México</a></li>
                      <li><a href="/309/politica">Política</a></li>
                      <li><a href="/318/crimen-organizado">Crimen Organizado</a></li>
                      <li><a href="/482/poder-legislativo">Poder Legislativo</a></li>
                      <li><a href="/994/estados">Estados</a></li>
                  </ul>
      </div>
          <div id="internacional">
        <ul>
                      <li><a href="/13/asia">Asia</a></li>
                      <li><a href="/14/america-latina">América Latina</a></li>
                      <li><a href="/15/norte-america">Norte América</a></li>
                      <li><a href="/16/medio-oriente">Medio Oriente</a></li>
                      <li><a href="/17/europa">Europa</a></li>
                      <li><a href="/310/africa">África</a></li>
                  </ul>
      </div>
          <div id="economia">
        <ul>
                      <li><a href="/1/finanzas">Finanzas</a></li>
                      <li><a href="/125/empresas">Empresas</a></li>
                      <li><a href="/201/economia-mexicana">Economía Mexicana</a></li>
                      <li><a href="/692/indicadores">Indicadores</a></li>
                      <li><a href="/9133/finanzas-personales">Finanzas personales</a></li>
                  </ul>
      </div>
          <div id="deportes">
        <ul>
                      <li><a href="/23/chivas">Chivas</a></li>
                      <li><a href="/24/atlas">Atlas</a></li>
                      <li><a href="/25/futbol-mexicano">Futbol Mexicano</a></li>
                      <li><a href="/28/nfl">NFL</a></li>
                      <li><a href="/124/automovilismo">Automovilismo</a></li>
                      <li><a href="/154/box">Box</a></li>
                      <li><a href="/158/futbol-internacional">Futbol Internacional</a></li>
                      <li><a href="/891/mlb">MLB</a></li>
                  </ul>
      </div>
          <div id="tecnologia">
        <ul>
                      <li><a href="/18/ciencia">Ciencia</a></li>
                      <li><a href="/19/medio-ambiente">Medio Ambiente</a></li>
                      <li><a href="/20/internet">Internet</a></li>
                      <li><a href="/21/gadgets">Gadgets</a></li>
                      <li><a href="/22/computacion">Computación</a></li>
                      <li><a href="/665/ciencia-medica">Ciencia médica</a></li>
                      <li><a href="/1206/astronomia">Astronomía</a></li>
                  </ul>
      </div>
          <div id="cultura">
        <ul>
                      <li><a href="/34/artes-plasticas">Artes Plásticas</a></li>
                      <li><a href="/35/artes-escenicas">Artes Escénicas</a></li>
                      <li><a href="/36/literatura">Literatura</a></li>
                      <li><a href="/662/patrimonio">Patrimonio</a></li>
                      <li><a href="/1957/musica-clasica">Música Clásica</a></li>
                      <li><a href="/3995/artes-visuales">Artes Visuales</a></li>
                  </ul>
      </div>
          <div id="entretenimiento">
        <ul>
                      <li><a href="/31/farandula">Farándula</a></li>
                      <li><a href="/32/musica">Música</a></li>
                      <li><a href="/33/cine">Cine</a></li>
                      <li><a href="/37/television">Televisión</a></li>
                      <li><a href="/133/teatro">Teatro</a></li>
                      <li><a href="/257/conciertos">Conciertos</a></li>
                      <li><a href="/567/curiosidades-y-absurdos">Curiosidades y absurdos</a></li>
                      <li><a href="/882/moda">Moda</a></li>
                  </ul>
      </div>
        <div id="primera" >
      <ul>
        <li class="primer"><a href="http://opinion.informador.com.mx/Columnas">Columnas</a></li>
        <li><a href="/rss">RSS</a></li>
        <li><a href="/informatel">Informatel</a></li>
        <li><a href="http://hemeroteca.informador.com.mx" target="_blank">Hemeroteca</a></li>
        <li><a href="/portada/periodico.pdf" target="_blank">Portada de la Versión Impresa</a></li>
      </ul>
    </div>
  </div><!--submenus-->
  <div id="avisoOcasion" style="right: 123px;">
    <div id="tituloAviso"><h3><a href="http://aviso.informador.com.mx/" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>Aviso de Ocasión</span></a></h3></div>
    <div id="menuAviso" style="width: 265px;right: 35px;" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>
        <ul>
            <li id="autos"><a href="http://aviso.informador.com.mx/index.php/automoviles">Autos</a></li>
            <li id="bienes-raices"><a href="http://aviso.informador.com.mx/index.php/bienes-raices">Bienes Raíces</a></li>
            <li id="empleos"><a href="http://aviso.informador.com.mx/index.php/empleos">Empleos</a></li>
            <li id="diversos"><a href="http://aviso.informador.com.mx/index.php/varios">Varios</a></li>
            <li id="compra"><a href="http://aviso.informador.com.mx/index.php/modulos_venta" target="_blank">Contrata</a></li>
        </ul>
      </span></div>
  </div><!--aviso-->
    <style>
    #circulo_top {
      background: rgba(0,0,0,0) url(http://assets.informador.com.mx/img/layout/sprite_header_right_aviso.png) repeat scroll right top;
      height: 148px;
    }
    #circulo_top>a { height: 148px!important; z-index: 1; }
    #circulo_bottom{ background: rgba(0,0,0,0) url(http://assets.informador.com.mx/img/layout/sprite_header_right_aviso.png) repeat scroll right bottom; }
    #circulo_bottom>.circulo_i{ display: none }
    .sticky #circulo_bottom>.circulo_i{ display: block }
    </style>
    <div id="circulo_top"class="1">
    <a class="link_circuloi" href="http://aviso.informador.com.mx/" target="_blank"></a>
  </div>
  <!--
  Importante dejar la clase de el link de gente_bien y circulo_i para el header flotante
  -->
  <div id="circulo_bottom">
    <a class="gente_bien" href="http://www.gentebien.com.mx/" target="_blank" title=""></a>
    <a class="circulo_i" href="http://www.circuloinformador.mx/" target="_blank" title=""></a>
  </div>
</div><!--navegacion-->
        <div id="adLDB">
          <div class="adVl ad-Leaderboard">      <!-- InformadorWWW_Detalle_Leaderboard_728x90 -->
      <div id='div-gpt-ad-1417455897643-2' style='width:728px; height:90px;'>
        <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-2'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Leaderboard_728x90 -->
    </div><!--adVl ad-Leaderboard-->
        </div><!--adsTop-->
        <!-- regenero 2017-04-22 21:01:52-->              <div id="superPromoMain">
                  <a target="_blank" href="https://goo.gl/L04gIQ">
<img width="990px" height="90px" style="margin-bottom:8px;" src="http://interactivos.informador.com.mx/internet/banners/bannerTAXISvsUBER_990x90.gif" alt=""></a>              </div>
                </div>
      <div id="bd">
        <div id="yui-main">
          <div id="contenedorPrincipal" class="yui-b">
                          <div id="bloqueTemas"><h1>Temas Importantes: <a href="/1480/elecciones-francia">Elecciones Francia</a> | <a href="/8094/donald-trump">Donald Trump</a> | <a href="/8783/morena-partido-politico">Morena (Partido político)</a> | <a href="/9262/javier-duarte">Javier Duarte</a></h1></div><!--bloqueTemas-->
            <div id="containerDetalleNoticia-718083" class="containerDetalleNoticia" data-indic="718083" data-title="Exhiben a hombre que intentó sobornar a policías viales" data-url="/jalisco/2017/718083/6/exhiben-a-hombre-que-intento-sobornar-a-policias-viales.htm">
  <div id="bloqueTitulo">
    <div class="tituloInt"> <h1>Exhiben a hombre que intentó sobornar a policías viales</h1></div>
        <div class="sharethis">
      <div class="imprime"><a class="comparteImprimir" href="javascript:imprimir('718083')"></a></div>
      <div class="texto"><a class="comparteTexto" href="javascript:textoGrande('containerDetalleNoticia-718083');"></a></div>
      <div class="textoa"><a class="comparteTextoa" href="javascript:textoGrande('containerDetalleNoticia-718083');"></a></div>
    </div>
    <div class="CompartirMenuContainer"><div id="CompartirEmailNota" class="CompartirMenu" style="display:none;">
      <div class="CompartirEmailBox">
        <div class="CompartirCuadroHeader"><div class="CompartirCuadroHeaderTL"></div><div class="CompartirCuadroHeaderTR"></div></div>
        <div class="CompartirCuadroContent">
          <div class="CompartirContent">
            <div id="CompartirEmailContent">
              <div class="CompartirEmailTitle">
                <a href="javascript:desactivarCompartirEmail('CompartirEmailNota');"><span class="cerrarCompartir" title="[cerrar]"></span></a>
                <h6>Enviar por email:</h6>
              </div>
              <div id="CompartirEmail">
                <form action="" method="POST" name="emailNota" id="emailNota">
                  <div class="CompartirEmailNoticia"><p>Exhiben a hombre que intentó sobornar a policías viales</p></div>
                  <div class="CompartirEmailItem"><span title="email destinatario">Email:</span>
                    <input name="paraEmail" id="paraEmail" class="emails" type="text" value="" tabindex="1" onfocus="cambiarAviso('<span class=instruc>Email del Destinatario [requerido]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="nombre destinatario">Para:</span>
                    <input name="paraNombre" id="paraNombre" class="emails" type="text" value="" tabindex="2" onfocus="cambiarAviso('<span class=instruc>Nombre del Destinatario [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="tu dirección de email">De:</span>
                    <input name="desdeNombre" id="desdeNombre" class="emails" type="text" value="" tabindex="3" onfocus="cambiarAviso('<span class=instruc>Tu Nombre [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="comentario de la noticia">Mensaje:</span>
                    <textarea name="comentarioEmail" id="comentarioEmail" class="comentario" type="text" tabindex="4" onfocus="cambiarAviso('<span class=instruc>Un Mensaje Adicional [opcional]</span>');"></textarea>
                  </div>
                  <div id="CompartirEmailLetrero"><span class="instruc">Email del Destinatario [requerido]</span></div>
                  <div class="CompartirEmailSubmit"><a href="javascript:validarEmail('CompartirEmailNota');"><span name="enviar"></span></a></div>
                </form>
              </div><!--CompartirEmail-->
            </div><!-- /CompartirEmailContent -->
          </div><!-- /CompartirContent -->
        </div><!-- /CompartirCuadroContent -->
        <div class="CompartirCuadroFooter"><div class="CompartirCuadroFooterBL"></div><div class="CompartirCuadroFooterBR"></div></div>
      </div><!-- /CompartirEmailBox -->
    </div></div><!-- /CompartirMenuContainer -->
    </div>
    <div id="bloqueElementos" class="yui-g">
    <div class="yui-u first" id="elementosNoticia">
      <a href="http://www.informador.com.mx/jalisco/2017/718083/6/exhiben-a-hombre-que-intento-sobornar-a-policias-viales.htm" title="Lea la Nota Completa." id="elemNota" class="activo"><span>Nota</span></a><a href="http://www.informador.com.mx/jalisco/2017/718083/4/exhiben-a-hombre-que-intento-sobornar-a-policias-viales.htm" title="Vea el video de esta noticia" id="elemVideo"><span>Video</span></a>    </div>
    <div class="yui-u" id="temasNoticia">
      <h4><a href="/500/corrupcion">Corrupción</a></h4> | <h4><a href="/687/vialidad">Vialidad</a></h4> | <h4><a href="/8879/secretaria-de-movilidad">Secretaría de Movilidad</a></h4>    </div>
  </div><!--bloqueElementos-->
  <div id="bloqueContenido">
    <div class="notaPortada"><div class="imgHorizontalInt imgDetalleImg imagenNota"><img width="370" height="277" src="http://img.informador.com.mx/biblioteca/imagen/370x277/1424/1423109.jpg"/><p>El hombre detenido podría pasar hasta seis años en la cárcel o recibir una multa por hasta cien días de salario mínimo. ESPECIAL / </p><div><div class="notasrelbgH imgHorizontalDetalle"><span class="mas_informacion"></span><li class="notasRelnotas"><a href="/jalisco/2017/717199/6/atropellan-a-policia-vial-en-circunvalacion.htm">Atropellan a policía vial en Circunvalación</a></li><li class="notasRelnotas"><a href="http://www.informador.com.mx/jalisco/2017/713023/6/golpean-a-oficial-de-la-policia-vial-en-tlaquepaque.htm"> Golpean a oficial de la Policía Vial en Tlaquepaque</a></li><div id='next_new' class='diaglog'><div class='dialog__content'><div class='dialogo_closer'></div><div class='popular_next_title'>LO MÁS POPULAR <br/>DE JALISCO</div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/jalisco/2017/718070/6/lanzan-alerta-por-fuente-radioactiva-robada-en-tlaquepaque.htm">Lanzan alerta por fuente radioactiva robada en Tlaquepaque</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/jalisco/2017/717983/6/aceptan-actividad-de-taxis-ilegales-en-centros-masivos.htm">Aceptan actividad de taxis ilegales en centros masivos</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/jalisco/2017/717995/6/persistira-el-ambiente-caluroso-en-jalisco.htm">Persistirá el ambiente caluroso en Jalisco</a></div></div></div></div><div><span class='share_down_text_ver'>Compartir:</span><br/><br/><div class = 'share_this_underimage'><span class='st_sharethis_hcount' displayText='ShareThis'></span><span class='st_email_hcount' displayText='Mail'></span><br/><br/><span class='st_facebook_hcount' displayText='Facebook'></span><span class='st_twitter_hcount' displayText='Tweet'></span><br/><br/><span class='st_googleplus_hcount' displayText='Google +'></span><span class='st_pinterest_hcount' displayText='Pinterest'></span></div></div></div></div><div class="textoNoticia"><ul id="highlights"><li>Los hechos ocurrieron por la mañana de este lunes</li></ul><p class="sumario">En un video se ve como un hombre intenta dar cinco mil pesos a los elementos</p><div id="wpr-txt"><p><strong>GUADALAJARA, JALISCO (24/ABR/2017).- </strong>Agentes de la <a href="http://www.informador.com.mx/8879/secretaria-de-movilidad" target="_blank"><strong>Polic&iacute;a Vial</strong></a> que participaban en un operativo en el Perif&eacute;rico Sur remitieron ante el Ministerio P&uacute;blico a un hombre que, afirmaron, intent&oacute; sobornarlos con cinco mil pesos.</p>

<p>Los hechos ocurrieron por la ma&ntilde;ana de este lunes; en un video en el que qued&oacute; grabada la acci&oacute;n se observa c&oacute;mo un hombre cuenta billetes por cinco mil pesos mientras que un elemento vial le pregunta si va a entregarle ese dinero y, tras confirmarlo, lo esposa y lo informa sobre sus derechos.</p>

<p>De acuerdo con el art&iacute;culo 147 del C&oacute;digo Penal de Jalisco, quien entregue dinero a un servidor p&uacute;blico para que haga u omita un acto relacionado con sus funciones puede recibir sanciones de hasta seis a&ntilde;os de c&aacute;rcel y multa por hasta 100 d&iacute;as de salario m&iacute;nimo, es decir, m&aacute;s de ocho mil pesos.<br />
&nbsp;</p>
</div></div></div>    <!-- /40135427/informador_video_outstream - embimedia -->
    <div id='div-gpt-ad-1491602719138-0' style='height:1px; width:1px;'>

    <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491602719138-0'); });

    </script>

    </div>
    <!-- /40135427/informador_video_outstream - embimedia -->
    <!-- /138871148/informador.dw.1x1.incontent -->
    <div id='div-gpt-ad-1471985357840-0' style='height:1px; width:1px;'>
     <script>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471985357840-0'); });
     </script>
    </div>
    <!-- / /138871148/informador.dw.1x1.incontent -->
  </div><!--bloqueContenido-->
  <div id="bloqueContenidoFoot"></div>  
  <!-- Storify  -->
  <script src="//content.jwplatform.com/players/KhTJTioC-LPUuiX3a.js"></script>  <!-- Fin Srorify -->
  <br/>
  <div id="bloqueSecundario" class="yui-g">
    <div class="yui-u first"><div class="adHz adHzSide">      <!-- InformadorWWW_Detalle_Square03_300x250 -->
      <div id='div-gpt-ad-1417455897643-6' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-6'); });
          </script>
      </div>
      <!-- /InformadorWWW_Detalle_Square03_300x250 -->
    </div><!--Banner--></div>
    <div class="yui-u">
      <div class="seccion">
        <h3>Notas del Tema: Secretaría de Movilidad</h3>
                    <ul>
                              <li><a href="/jalisco/2017/718083/6/exhiben-a-hombre-que-intento-sobornar-a-policias-viales.htm">Exhiben a hombre que intentó sobornar a policías viales</a> <span class="time">Hoy 20:06 hrs</span></li>
                                <li><a href="/jalisco/2017/718077/6/proxima-semana-socializacion-del-primer-corredor-de-ruta-empresa.htm">Próxima semana, socialización del primer corredor de ruta-empresa</a> <span class="time">Hoy 19:17 hrs</span></li>
                                <li><a href="/jalisco/2017/718067/6/extenderan-hasta-mediados-de-mayo-suspension-de-fotomultas.htm">Extenderán hasta mediados de mayo suspensión de fotomultas</a> <span class="time">Hoy 18:13 hrs</span></li>
                                <li><a href="/jalisco/2017/717988/6/taxis-ilegales-hacen-sitio-en-los-super.htm">Taxis ilegales hacen sitio en los súper</a> <span class="time">Hoy 05:10 hrs</span></li>
                                <li><a href="/jalisco/2017/717983/6/aceptan-actividad-de-taxis-ilegales-en-centros-masivos.htm">Aceptan actividad de taxis ilegales en centros masivos</a> <span class="time">Hoy 04:13 hrs</span></li>
                            </ul>
              </div><!--seccion-->
    </div>
  </div>
  <div class="creditos">
    <div class="creditosTL">
      <span class="autor"><h1>CRÉDITOS:</h1> EL INFORMADOR / MGCC</span>
      <span class="publi">Hoy 20:06 hrs</span>
    </div>
  </div>
</div>
<!--containerDetalleNoticia-->              
            
  
            <input type="hidden" id="popular_alert_control" value="true"/>
                            <div id="multimediaDetalleNota">
                                    <div class="multimedia_informadormx_i top_mimxi">
                    <h4>:: Multimedia</h4>
                    <script type="text/javascript">
    jQ(document).on("click","div#plylstjwp_informadormx_i a",function(){
        current = jQ("#current_jwpvideo").val();
        jwplayer("botr_"+current+"_J7p4c6R9_div").remove();
        jQ("#botr_"+current+"_J7p4c6R9_div").remove();
        newjwp_id = jQ(this).attr("id");
        jQ("#jwpvcontainer").html("<div id='botr_"+newjwp_id+"_J7p4c6R9_div'></div>");
        var script = document.createElement( 'script' );
        script.type = 'text/javascript';
        script.src = "http://content.jwplatform.com/players/"+newjwp_id+"-J7p4c6R9.js";
        jQ("#jwpvcontainer").append( script );
        jQ("#current_jwpvideo").val(newjwp_id);
        jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").removeClass("vdjwpactivo_i");
        jQ(this).addClass("vdjwpactivo_i");
        jQ("h5#ttlvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").text());
        jQ("p#dscrpcnvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").data("descripcion"));
    });
</script><input type="hidden" id="current_jwpvideo" value="KhTJTioC"><div class="videosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Videos</div><div class="videojwp_informadormx_i"><div id="jwpvcontainer"><div id="botr_KhTJTioC_J7p4c6R9_div"><script type="text/javascript" src="http://content.jwplatform.com/players/KhTJTioC-J7p4c6R9.js"></script></div></div><h5 id="ttlvdjwp_informadormx_i">Exhiben intento de soborno a policías viales</h5><p id="dscrpcnvdjwp_informadormx_i">GUADALAJARA, JALISCO (24/ABR/2017).- En un video se ve como un hombre intenta dar cinco mil pesos a los elementos.</p></div><div class="listavideosjwp_informadormx_i" id="plylstjwp_informadormx_i"><a data-descripcion="GUADALAJARA, JALISCO (24/ABR/2017).- En un video se ve como un hombre intenta dar cinco mil pesos a los elementos." class="vdjwpactivo_i" id="KhTJTioC"><span><img width="94px" height="54px" alt=KhTJTioC src="http://content.jwplatform.com/thumbs/KhTJTioC-120.jpg"></span><span>Exhiben intento de soborno a policías viales</span></a><a data-descripcion="GUADALAJARA, JALISCO (24/ABR/2017).- Eva Cadena declina a candidatura de Morena tras ser ventilado un video donde recibe dinero; Obama vuelve a aparecer en público;  Francia irá a segunda vuelta entre Macron y Le Pen; inicia canje de armas por electrodomésticos en Guadalajara y más noticias del día.." id="wWHwdByF"><span><img width="94px" height="54px" alt=wWHwdByF src="http://content.jwplatform.com/thumbs/wWHwdByF-120.jpg"></span><span>Las 10+ del 24 de abril 2017</span></a><a data-descripcion="GUADALAJARA, JALISCO (22/ABR/2017).- Autoridades y ciudadanos hacen una guardia de honor en el monumento de la Estela contra el Olvido, mientras que ciudadanos acusan falta de voluntad de los gobernantes." id="McW8IMsF"><span><img width="94px" height="54px" alt=McW8IMsF src="http://content.jwplatform.com/thumbs/McW8IMsF-120.jpg"></span><span>A 25 años, recuerdan a víctimas del 22 de abril</span></a><a data-descripcion="GUADALAJARA, JALISCO (22/ABR/2017).- Basada en una fotografía, Sonia Solórzano buscó y encontró a Pablo Carrera, quien hace 25 años la rescató del desastre" id="8dyzeJ9p"><span><img width="94px" height="54px" alt=8dyzeJ9p src="http://content.jwplatform.com/thumbs/8dyzeJ9p-120.jpg"></span><span>25 años después de las explosiones, se reencuentra con su salvador</span></a><a data-descripcion="GUADALAJARA, JALISCO (21/ABR/2017).- Diego Petersen comenta sobre el aniversario 25 de la tragedia de las explosiones del 22 de abril en Guadalajara." id="Cvg1xDSw"><span><img width="94px" height="54px" alt=Cvg1xDSw src="http://content.jwplatform.com/thumbs/Cvg1xDSw-120.jpg"></span><span>En Tres Patadas - Pemex, el comenzose del acabose</span></a><a data-descripcion="GUADALAJARA, JALISCO (19/ABR/2017).- Javier Duarte no pedirá extradición: spotify más barato para estudiantes; Ricardo Arjona abandona entrevista; Barcelona se queda en el camino y más noticias" id="y6FzSTOl"><span><img width="94px" height="54px" alt=y6FzSTOl src="http://content.jwplatform.com/thumbs/y6FzSTOl-120.jpg"></span><span>Las 10+ del 19 de abril 2017</span></a><a data-descripcion="GUADALAJARA, JALISCO (18/ABR/2017).- Piden tren eléctrico para Tlajomulco: realidad aumenada en Facebook; Steve Aoki pospone su show en Guadalajara &#039;Tuca&#039; Ferretti entre los mejores 15 entrenadores del mundo y más noticias." id="0OlbQ3TR"><span><img width="94px" height="54px" alt=0OlbQ3TR src="http://content.jwplatform.com/thumbs/0OlbQ3TR-120.jpg"></span><span>Las 10+ del 18 de abril 2017</span></a><a data-descripcion="GUADALAJARA, JALISCO (17/ABR/2017).-Resumen semanal de las noticias de seguridad más relevantes en Jalisco." id="oJbrgx1u"><span><img width="94px" height="54px" alt=oJbrgx1u src="http://content.jwplatform.com/thumbs/oJbrgx1u-120.jpg"></span><span>Seguridad en la mira. Del 10 al 16 de abril</span></a><a data-descripcion="GUADALAJARA, JALISCO (17/ABR/2017).- Un fuerte incendio, cuyas causas de momento se desconocen, estalló esta madrugada en El Bajío, cerca del Estadio Chivas." id="MxpaIKrA"><span><img width="94px" height="54px" alt=MxpaIKrA src="http://content.jwplatform.com/thumbs/MxpaIKrA-120.jpg"></span><span>Registran incendio cerca del Estadio Chivas</span></a><a data-descripcion="Cientos de tapatíos realizan el tradicional recorrido religioso." id="bsv1G7al"><span><img width="94px" height="54px" alt=bsv1G7al src="http://content.jwplatform.com/thumbs/bsv1G7al-120.jpg"></span><span>Analco recuerda la Pasión de Cristo con Procesión del Silencio</span></a><a data-descripcion="GUADALAJARA, JALISCO (14/ABR/2017).- Fieles realizan la representación y acompañan a Jesús en su calvario." id="Tkjrpwo3"><span><img width="94px" height="54px" alt=Tkjrpwo3 src="http://content.jwplatform.com/thumbs/Tkjrpwo3-120.jpg"></span><span>Viacrucis en el Barrio de Analco</span></a><a data-descripcion="Cientos de fieles acudieron a misa en el templo de San Sebastián de Analco para recordar la última cena de Jesús" id="dN8fXQ3B"><span><img width="94px" height="54px" alt=dN8fXQ3B src="http://content.jwplatform.com/thumbs/dN8fXQ3B-120.jpg"></span><span>Lavan pies a doce jóvenes en Analco</span></a><a data-descripcion="GUADALAJARA, JALISCO (12/ABR/2017).- Quitan su machete a la escultura de &quot;El Amo&quot; Torres en la plazoleta del Mercado Corona; Tomás Yarrington se aferra para no ser extraditado; casi ocho mil hectáreas se han consumido en incendios forestales en Jalisco y más noticias del día" id="KOxcRSKz"><span><img width="94px" height="54px" alt=KOxcRSKz src="http://content.jwplatform.com/thumbs/KOxcRSKz-120.jpg"></span><span>Las 10+ del 12 de abril 2017</span></a><a data-descripcion="GUADALAJARA, JALISCO (11/ABR/2017).- La justicia italiana está por decidir si extradita a México o Estados Unidos a Tomás Yarrington; Donald Trump espera sorpresas para las compañías estadounidenses en la renegociación del TLC; una serie de explosiones se registraron al paso del autobús del Borussia Dortmund cuando se dirigía a jugar el partido de Champions ante Mónaco; y más noticias del día." id="9uWhzDlH"><span><img width="94px" height="54px" alt=9uWhzDlH src="http://content.jwplatform.com/thumbs/9uWhzDlH-120.jpg"></span><span>Las 10+ del 11 de abril 2017</span></a><a data-descripcion="GUADALAJARA, JALISCO (11/ABR/2017).- Habitantes aprovechan los recorridos gratuitos que ofrece la Secretaría de Turismo de Jalisco." id="OdAkXwxf"><span><img width="94px" height="54px" alt=OdAkXwxf src="http://content.jwplatform.com/thumbs/OdAkXwxf-120.jpg"></span><span>Viajan gratis por Jalisco</span></a><a data-descripcion="GUADALAJARA, JALISCO (10/ABR/2017).- México, Estados Unidos y Canadá presentan candidatura para el Mundial 2026; tiroteo en una escuela de San Bernardino; anuncian los ganadores del Premio Pullitzer de Periodismo; inician los Cuartos de Final de la Champions y se recupera la Jornada 10 de la Liga MX; y más noticias." id="bgBFnU4n"><span><img width="94px" height="54px" alt=bgBFnU4n src="http://content.jwplatform.com/thumbs/bgBFnU4n-120.jpg"></span><span>Las 10+ del 10 de abril 2017</span></a><a data-descripcion="GUADALAJARA, JALISCO (10/ABR/2017).-Resumen semanal de las noticias de seguridad más relevantes en Jalisco." id="rmBi36cL"><span><img width="94px" height="54px" alt=rmBi36cL src="http://content.jwplatform.com/thumbs/rmBi36cL-120.jpg"></span><span>Seguridad en la mira. Del 3 al 9 de abril</span></a><a data-descripcion="GUADALAJARA, JALISCO (07/ABR/2017).- Diego Petersen opina que con la definición de corrupción sucede algo similar que con los gordos o los chaparros." id="mVQDYOWa"><span><img width="94px" height="54px" alt=mVQDYOWa src="http://content.jwplatform.com/thumbs/mVQDYOWa-120.jpg"></span><span>En Tres Patadas: El corrupto frente al espejo</span></a><a data-descripcion="GUADALAJARA, JALISCO (07/ABR/2017).- Esta semana Alberto Uribe, presidente municipal de Tlajomulco, recibió una visita inesperada en su oficina y lo grabó en video... Por eso quisimos darle un poco de color y música para retomarlo. NOTA: https://goo.gl/JgLsyX" id="ELDUfJYF"><span><img width="94px" height="54px" alt=ELDUfJYF src="http://content.jwplatform.com/thumbs/ELDUfJYF-120.jpg"></span><span>La rola de la semana: El pajarito de Uribe</span></a><a data-descripcion="GUADALAJARA, JALISCO (07/ABR/2017).-  Diego Petersen presenta su nueva novela en la que toca el tema del asesinato del cardenal Posadas y relata las complicidades donde están envueltas las más altas autoridades militares y de gobierno, los cárteles del narcotráfico y hasta los grandes jerarcas de la Iglesia católica." id="X3asthPD"><span><img width="94px" height="54px" alt=X3asthPD src="http://content.jwplatform.com/thumbs/X3asthPD-120.jpg"></span><span>Diego Petersen presenta &quot;Casquillos negros&quot;</span></a></div></div><div class="fotosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Fotogalerías</div><div id="multimediaConteinerFoto"><a id="goToFotoLeft" class="multimediaInActive" onclick="multimediaGotTo('Foto','Left');"><span>Izquierda</span></a><a id="goToFotoRight" onclick="multimediaGotTo('Foto','Right');"><span>Derecha</span></a><div class="multimediaItem" id="multimediaItemFoto1"><a href="/multimedia/fotogaleria/33644/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dnN%2FZH9mZH03JGFydCgyODQ%2BIis4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1493084073" alt="Fertilizante verde pinta camell&oacute;n de L&aacute;zaro C&aacute;rdenas"/></a><p>Fertilizante verde pinta camell&oacute;n de L&aacute;zaro C&aacute;rdenas</p></div><div class="multimediaItem" id="multimediaItemFoto2"><a href="/multimedia/fotogaleria/33617/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZX1%2BaCskYWNjJjgxJTU2JzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1492635889" alt="Polic&iacute;a de Guadalajara y Fiscal&iacute;a entran en disputa en Oblatos"/></a><p>Polic&iacute;a de Guadalajara y Fiscal&iacute;a entran en disputa en Oblatos</p></div><div class="multimediaItem" id="multimediaItemFoto3"><a href="/multimedia/fotogaleria/33606/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=XF9VLCE6OiQ0Pjo0PlNAOzI6Iilje20uNDU%2FMTQ%2BNiwgPjAgOSciKD0%2BLiIoNDsuPyYrOSc6LjIqPDE%3D&m=1492385497" alt="Tapat&iacute;os disfrutan de albercas p&uacute;blicas en Semana Santa"/></a><p>Tapat&iacute;os disfrutan de albercas p&uacute;blicas en Semana Santa</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto4"><a href="/multimedia/fotogaleria/33597/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=X0dWRFJVVFlRTk5DTDYxOjVVSVg7PzgwNjUwOF08bWV1PjIgPzIkKDsyMD81MjguOzowPCc7LjI2JTQyPjc5Ij40Pz87&m=1492224608" alt="Fieles acuden a la Judea en San Mart&iacute;n de las Flores"/></a><p>Fieles acuden a la Judea en San Mart&iacute;n de las Flores</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto5"><a href="/multimedia/fotogaleria/33593/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=RltXVVZVX1ZJWkdNQFteOTY4JzQ5Oz5dKWx5Zi4hNCArIS0iMzk%2FNTk4LiIoNj4uOzoyOSc%2FMis2JTEuJysgIg%3D%3D&m=1492125128" alt="Tapat&iacute;os realizan visita de los Siete Templos"/></a><p>Tapat&iacute;os realizan visita de los Siete Templos</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto6"><a href="/multimedia/fotogaleria/33590/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=RVdASFVPWVpHRVRdITAzOzA6JjNWJWByYCo6MjcrNzkjKzM%2FOzggKDsnNSYoMCc3OjoyOSc6LjcqPC03Ig%3D%3D&m=1492046177" alt="Colapsa tr&aacute;fico por colocaci&oacute;n de trabe en Perif&eacute;rico y Tesist&aacute;n"/></a><p>Colapsa tr&aacute;fico por colocaci&oacute;n de trabe en Perif&eacute;rico y Tesist&aacute;n</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto7"><a href="/multimedia/fotogaleria/33571/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=VldcVUFFVFdBVUpWVkpCQk1ESVNcVFUwMzc%2BMDYjN0o8eHF0JjggMT06LiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1491697897" alt="Tlaquepaque estrena centro de visitantes"/></a><p>Tlaquepaque estrena centro de visitantes</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto8"><a href="/multimedia/fotogaleria/33561/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=d3N%2BbXZkaiIqYHtlPzcyPjQ7OjYwOSYzNDUlMC4lMjkjPjQjJj4jKDonMj8xLT4y&m=1491429361" alt="Remolcan ballena en Bah&iacute;a de Banderas"/></a><p>Remolcan ballena en Bah&iacute;a de Banderas</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto9"><a href="/multimedia/fotogaleria/33548/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=XF9VXiE6OiQ0PjswTDU3PjA4Jilje20uNDU8NTo%2BNiwgPjAgOSciKD0%2BLiIoMzIuPicrOSc6LjIqPDE%3D&m=1491172559" alt="Incendio en Cerro del Tepopote deja nube de humo en la ZMG"/></a><p>Incendio en Cerro del Tepopote deja nube de humo en la ZMG</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto10"><a href="/multimedia/fotogaleria/33535/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=YX5za3w4JXl0bScxIDEyPi47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1490902528" alt="Incendio se registra en ducto de Pemex en Tlajomulco"/></a><p>Incendio se registra en ducto de Pemex en Tlajomulco</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto11"><a href="/multimedia/fotogaleria/33530/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=JCUkNiMzOSpbOzk7KzE4OTIzJTI7Mzg1MFk4MzMqNiIiIDMrVWU9bnpsLiA3NDgyJic%2BOyc7MTQqOC01JyskPicxPz87PzQmOy4mKDQ7&m=1490804599" alt="Incendio en vertedero de Tala"/></a><p>Incendio en vertedero de Tala</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto12"><a href="/multimedia/fotogaleria/33518/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=SlEiMyo4PysqQFtFPzcyPjMyOjYwOSYzNDUlMC4lMjkjPjUhJj8qKDonMj8xLT4y&m=1490568950" alt="Suspenden servicio en L&iacute;nea 2 del Tren Ligero"/></a><p>Suspenden servicio en L&iacute;nea 2 del Tren Ligero</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto13"><a href="/multimedia/fotogaleria/33500/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dHx0aHFjZCIqYHtlPzcyPjI6OjYwOSYzNDUlMC4lMjkjPjQjJj4jKDonMj8xLT4y&m=1490229537" alt="Chapala ya tiene su 'Escuadr&oacute;n Anfibio'"/></a><p>Chapala ya tiene su 'Escuadr&oacute;n Anfibio'</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto14"><a href="/multimedia/fotogaleria/33481/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=XFxTVFRfWVJHQ0RMTEBEVENJQ0ZbQlUwND8wMzslMUo8eHF0JjggMDI6LiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1489863598" alt="Inauguran acuario Michin"/></a><p>Inauguran acuario Michin</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto15"><a href="/multimedia/fotogaleria/33479/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=R1dbT1JfTEZWS0hLXEpeT0dGSVdIWVUwND8xNzUlP0o8eHF0JjggMD0yLiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1489801350" alt="Reinauguran el Parque Alcalde"/></a><p>Reinauguran el Parque Alcalde</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto16"><a href="/multimedia/fotogaleria/33450/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=eXd9b3IzJVlUTScxIDA0Oy47LzUlOjkxKzclNjc%2BNjkqIi0nPCcjKDonNz8xMQ%3D%3D&m=1489193088" alt="Capturan a leona en un rancho de Zapopan"/></a><p>Capturan a leona en un rancho de Zapopan</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto17"><a href="/multimedia/fotogaleria/33447/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=cXdzbyEkYWNhbScxIDA1PC47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1489182205" alt="Vecinos de El De&aacute;n chocan con polic&iacute;as"/></a><p>Vecinos de El De&aacute;n chocan con polic&iacute;as</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto18"><a href="/multimedia/fotogaleria/33438/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=cnZ%2BOT1ge3QoOTg2IDwtOjs4OjY6OCYzKzE8LTM%2BMiU%2BJzE%2FOicjKD8nNyM%3D&m=1489009769" alt="Mujeres protestan frente al Poder Judicial"/></a><p>Mujeres protestan frente al Poder Judicial</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto19"><a href="/multimedia/fotogaleria/33430/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dGR7bXJpan5laWNtJipre2UmJTQ9ODouNj87LTMhNDkjPjYmJjo%2FMT0nNiooMScyJiMrPDs%3D&m=1488842943" alt="Cierre de &Aacute;vila Camacho complica tr&aacute;fico"/></a><p>Cierre de &Aacute;vila Camacho complica tr&aacute;fico</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto20"><a href="/multimedia/fotogaleria/33424/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dnN8ZGAyaT1uemwuIDc1OTYmJz47JzsxNCo4LTUnKyQ%2BJzA%2FPj8%2FNCY7LiYoNDs%3D&m=1488753488" alt="Perros adoptados, parte de unidad canina de la Fiscal&iacute;a"/></a><p>Perros adoptados, parte de unidad canina de la Fiscal&iacute;a</p></div><input type="hidden" name="multimediaFotoLimit" id="multimediaFotoLimit" value="21"/><input type="hidden" name="multimediaFotoLimitCurrentLeft" id="multimediaFotoLimitCurrentLeft" value="1"/><input type="hidden" name="multimediaFotoLimitCurrentRight" id="multimediaFotoLimitCurrentRight" value="3"/></div></div>                  </div><!--multimedia_informadormx_i 5-->
                </div>
                  <script>
      function loadDisqus(source, identifier, url) {
        url = 'http://www.informador.com.mx'+url;
        if (window.DISQUS) {
           jQ('#disqus_thread').insertAfter(source); //append the HTML after the link
           //if Disqus exists, call it's reset method with new parameters
           DISQUS.reset({
              reload: true,
              config: function () {
              this.page.identifier = identifier;
              this.page.url = url;
              }
           });

        } else {
           //insert a wrapper in HTML after the relevant "show comments" link
           jQ('<div id="disqus_thread"></div>').insertAfter(source);
           var disqus_shortname = 'informadorgdl'; 
           disqus_identifier = identifier; //set the identifier argument
           disqus_url = url; //set the permalink argument

           //append the Disqus embed script to HTML
           (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        }
      };
    </script>
      <style>
    #disqus_thread{ margin:20px 0 30px; }
    .disqus_alert>p{ margin-bottom:10px}
    .disqus_alert>p>span#da_flag::before { content: "⚑"; }
    .legal_comentarios,.legal_comentarios>p{ display: none; }
    #disqus_thread a{ color: #F47B20; }
    .disqus_alert{
      background-color: #fcf8e3;
      border:1px solid #faebcc;
      border-radius: 4px;
      color: #8a6d3b;
      cursor: pointer;
      font-size: 14px;
      line-height: 1.42857;
      padding: 15px;
      margin:10px 0 30px;
    }
    </style>
    <!--comentarios  -->
    <div class="disqus_alert" onclick="loadDisqus(jQ(this), 'n718083', '/jalisco/2017/718083/6/exhiben-a-hombre-que-intento-sobornar-a-policias-viales.htm');"><p>EL INFORMADOR valora la expresión libre de los usuarios en el sitio web y redes sociales del medio, pero aclara que la responsabilidad de los comentarios se atribuye a cada autor, al tiempo que exhorta a una comunicación respetuosa.</p><p>En caso de considerar que algún comentario no debería mostrarse por ofender a otras personas, instituciones, o ir contra la Ley, cualquier lector puede denunciarlo utilizando el botón de <span id="da_flag"></span> a la derecha de cada comentario.</p><p><b>PARA MOSTRAR LOS COMENTARIOS DE ESTA NOTA PULSA EN ESTE AVISO</b></p></div>
    <!-- #comentarios -->
    <div class="legal_comentarios">
      <h5>Aviso Legal de los Comentarios [+]</h5>
      <p class="legal_comentarios_P" style="display:none;">El Usuario reconoce que la información y opiniones de los contenidos, comentarios, imágenes, videos o información que son publicados o difundidos por terceros en el uso de los servicios de comunicación y redes sociales en los que se vincula la participación de EL INFORMADOR, pertenecen únicamente al criterio de su creador y no reflejan las opiniones o políticas de UNIÓN EDITORIALISTA, S.A. DE C.V., por lo que el Usuario libera expresamente a UNIÓN EDITORIALISTA, S.A. DE C.V., de cualquier afectación de derechos de terceros derivado de las opiniones, imágenes o contenidos de terceros. <br> <a href="/legal/terminos" target="_blank">[ ver términos y condiciones del sitio ]</a></p>
    </div><!-- #legal_comentarios -->
            </div><!--contenedorPrincipal-->
        </div><!--yui-main-->
        <div id="lateral" class="yui-b">          
          <!-- redessociales_informador_i -->
          <div class="redessociales_informador_i">
            <p>Síguenos en redes sociales</p>
            <div>
              <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
              <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
              <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
              <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
              <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
              <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
            </div>
          </div>
          <!-- / redessociales_informador_i -->
                    <div class="adHz ad-Square">      <!-- InformadorWWW_Detalle_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-4' style='width:300px; height:250px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-4'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Square01_300x250 -->
    </div><!--ad-Square-->
              <div id="recientesPopulares">
      <div class="masPopularesSeccion"><a id="activePopularesAbtn" class="masPopularesSeccion"><span>Más populares</span></a></div><div id="recientesPopularesConteiner"><div id="activePopularesAbtnDIV"><span class="time">Hoy 18:29 hrs</span><br><div class="itemUltimas"><p><a href="/jalisco/2017/718070/6/lanzan-alerta-por-fuente-radioactiva-robada-en-tlaquepaque.htm">Lanzan alerta por fuente radioactiva robada en Tlaquepaque</a><p></div><span class="time">Hoy 04:13 hrs</span><br><div class="itemUltimas"><p><a href="/jalisco/2017/717983/6/aceptan-actividad-de-taxis-ilegales-en-centros-masivos.htm">Aceptan actividad de taxis ilegales en centros masivos</a><p></div><span class="time">Hoy 06:26 hrs</span><br><div class="itemUltimas"><p><a href="/jalisco/2017/717995/6/persistira-el-ambiente-caluroso-en-jalisco.htm">Persistirá el ambiente caluroso en Jalisco</a><p></div><span class="time">Hoy 13:27 hrs</span><br><div class="itemUltimas"><p><a href="/jalisco/2017/718033/6/convocan-a-jornada-nacional-de-sinvotonohaydinero.htm">Convocan a jornada nacional de #SinVotoNoHayDinero</a><p></div><span class="time">Hoy 05:10 hrs</span><br><div class="itemUltimas"><p><a href="/jalisco/2017/717988/6/taxis-ilegales-hacen-sitio-en-los-super.htm">Taxis ilegales hacen sitio en los súper</a><p></div><span class="time">Hoy 05:20 hrs</span><br><div class="itemUltimas"><p><a href="/jalisco/2017/717989/6/santa-tere-destaca-en-robo-de-autos-y-negocios-en-2016.htm">Santa Tere destaca en robo de autos y negocios en 2016</a><p></div><span class="time">Hoy 10:50 hrs</span><br><div class="itemUltimas"><p><a href="/jalisco/2017/718016/6/dos-accidentes-complican-la-circulacion-en-avenida-aviacion.htm">Dos accidentes complican la circulación en avenida Aviación</a><p></div><span class="time">Hoy 04:38 hrs</span><br><div class="itemUltimas"><p><a href="/jalisco/2017/717985/6/chapalita-donde-mas-roban-casas.htm">Chapalita, donde más roban casas</a><p></div></div></div>    </div>
            <div id="AdSense" class="adHz">      <!-- InformadorWWW_Sitewide_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-34' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-34'); });
          </script>
      </div>
      <!-- /InformadorWWW_Sitewide_Square01_300x250 -->
    </div><!--adSense-->
        </div><!--lateral-->        
      </div><!--bd-->
      <div class="adVl ad-Leaderboard ad-home-bottom">        <!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
        <div id='div-gpt-ad-1417455897643-3' style='width:728px; height:90px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-3'); });</script>
        </div>
        <!-- /InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      </div><!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      <div id="footer">
    <div class="familia_informador">
        <div class="logos_familia">
            <a class="footer_link_aviso" href="http://aviso.informador.com.mx/" target="_BLANK"></a>
            <a class="footer_link_circulo" href="http://www.circuloinformador.mx/" target="_BLANK"></a>
            <a class="footer_link_gentebien" href="http://www.gentebien.com.mx/" target="_BLANK"></a>
            <a class="footer_link_eltren" href="http://www.eltren.com.mx/" target="_BLANK"></a>
            <a class="footer_link_informatel" href="http://www.informatel.com.mx/" target="_BLANK"></a>
        </div><!--logos_familia-->
    </div><!--familia_informador-->
    <div class="navegacion_informador">
        <div class="comscore">
            <a href="http://www.comscore.com"></a>
        </div><!--comscore-->
        <div class="footer_link_informador">
            <a href="http://www.informador.mx"></a>
        </div><!--footer_link_informador-->
        <div class="footer_secciones">
                    <a href="/">Primera</a> |
                      <a href="/jalisco/">Jalisco</a> |                       <a href="/mexico/">México</a> |                       <a href="/internacional/">Internacional</a> |                       <a href="/economia/">Economía</a> |                       <a href="/deportes/">Deportes</a> |                       <a href="/tecnologia/">Tecnología</a> |                       <a href="/cultura/">Cultura</a> |                       <a href="/entretenimiento/">Entretenimiento</a>                  </div><!--footer_secciones-->
        <div class="footer_rss">
            <a href="http://www.informador.com.mx/rss" title="Sucribirse a feeds RSS">RSS</a> |
            <a href="http://hemeroteca.informador.com.mx/" title="Archivo histórico del periódico El Informador" target="_blank">Hemeroteca</a> |
            <a href="/publicidad" title="Oportunidades de publicidad en internet">Publicidad Online</a>
        </div><!--footer_rss-->
        <div class="footer_legal" style="width: 760px">
            El Informador&reg; es marca registrada &copy; Unión Editorialista, S.A. de C.V. 2008-2017 | 
            <a href="/legal/privacidad">Aviso de Privacidad</a> | 
            <a href="/derecho-replica">Derecho de Réplica</a> | 
            <a href="/legal/terminos">Términos y Condiciones</a>
        </div><!--footer_legal-->
    </div><!--navegacion_informador-->
</div><!--footer-->    </div><!--container-->

    <link href="http://assets.informador.com.mx/css/jqueri_ui_info_min.css" rel="stylesheet" />

    <script async="async" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
    <!-- <script src="http://assets.informador.com.mx/js/prototype_1.7.2.js" type="text/javascript" charset="utf-8"></script> -->
    <script src="http://assets.informador.com.mx/js/prototype_1.7.2_0.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js?load=effects" type="text/javascript" charset="utf-8"></script>
    <script asyn="async" src="http://assets.informador.com.mx/js/scripts-20150918.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/nota-20170420.min.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher:'ffb1ddbc-7336-403b-8176-ad8c73e23d4e'});</script>
    
    <script async="async" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/9729495/ct.js"></script>
      </body>
</html>