

    <!DOCTYPE html>
  <html lang="es">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <title>Centenares de soñadores se manifiestan frente a la Casa Blanca :: El Informador</title>
        <!-- Favicon -->
        <link rel="icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
        <link rel="shortcut icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
        <link rel="apple-touch-icon" href="http://assets.informador.com.mx/informador.png">
        <link rel="apple-touch-startup-image" href="http://assets.informador.com.mx/informador.png">
        <!-- /Favicon -->
                  <meta name="keywords" content="daca, estados unidos, manifestaciones, trump, dreamers, congreso, derogación, estados unidos, programa, expulsión,informador">          <meta name="news_keywords" content="daca, estados unidos, manifestaciones, trump, dreamers, congreso, derogación, estados unidos, programa, expulsión,informador">          <meta name="description" content="Alrededor de 200 inmigrantes y activistas llegan a la reja frontal poco antes de que Sessions oficializara la suspensión del DACA">          <meta name="copyright" content="&copy; 2008 Union Editorialista">          
          <!-- Facebook -->
          <meta property="og:fb:pages" content="115103408384" /><meta property="og:site_name" content="El Informador" /><meta property="og:type" content="article" /><meta property="og:image" content="http://img.informador.com.mx/biblioteca/imagen/677x508/1463/1462635.jpg" /><meta property="og:description" content="Alrededor de 200 inmigrantes y activistas llegan a la reja frontal poco antes de que Sessions oficializara la suspensión del DACA" /><meta property="og:title" content="Centenares de soñadores se manifiestan frente a la Casa Blanca" /><meta property="og:url" content="http://www.informador.com.mx/internacional/2017/737878/6/centenares-de-sonadores-se-manifiestan-frente-a-la-casa-blanca.htm" />          
                                                            
          <!-- Twitter -->
          <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:url" content="http://www.informador.com.mx/internacional/2017/737878/6/centenares-de-sonadores-se-manifiestan-frente-a-la-casa-blanca.htm" /><meta name="twitter:title" content="Centenares de soñadores se manifiestan frente a la Casa Blanca" /><meta name="twitter:description" content="Alrededor de 200 inmigrantes y activistas llegan a la reja frontal poco antes de que Sessions oficializara la suspensión del DACA" /><meta name="twitter:image" content="http://img.informador.com.mx/biblioteca/imagen/370x277/1463/1462635.jpg?9888457159" />          
          <meta name="twitter:site" content="@informador_INT">          <meta name="twitter:creator" content="@informador_INT">                                                  <link rel="alternate" type="application/rss+xml" title="Informador - Ultimas Noticias" href="http://feeds.informador.com.mx/359/estados-unidos.rss">        <!-- CSS -->
        <link href="http://assets.informador.com.mx/css/www_20170601min.css" rel="stylesheet" type="text/css">
        <link href="http://assets.informador.com.mx/css/nota-20160404.min.css" rel="stylesheet" type="text/css">        <!-- /CSS -->
        <!--JS-->
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js" type="text/javascript"></script>
        <script type="text/javascript">var jQ=jQuery.noConflict(); var interactivosName = 'interactivos.informador.com.mx'</script>
                <!-- /JS -->
        <!-- GPT -->
            <script type="text/javascript">var googletag=googletag||{}; googletag.cmd=googletag.cmd||[];</script>
          <script type="text/javascript">
      (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
      </script>
              <script type="text/javascript">
            googletag.cmd.push(function() {
                //Slots
                googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1417455897643-2').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_Bottom_728x90', [728, 90], 'div-gpt-ad-1417455897643-3').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-4').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square02_300x250', [300, 250], 'div-gpt-ad-1417455897643-5').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square03_300x250', [300, 250], 'div-gpt-ad-1417455897643-6').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Sitewide_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-34').addService(googletag.pubads());
                googletag.defineSlot('/1001694/1x1Desktop', [1, 1], 'div-gpt-ad-1497022715075-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                //Targeting
                                    googletag.pubads().setTargeting("Seccion", "internacional");
                                      googletag.pubads().setTargeting("GAdsBlock", "false");
                                      googletag.pubads().setTargeting("PosSiteWid", "Detalle");
                                      googletag.pubads().setTargeting("Tema", ["norte-america","estados-unidos"]);
                                    googletag.pubads().enableSyncRendering();
                                googletag.pubads().enableSingleRequest();
                googletag.enableServices();

                                                      /* /40135427/informador_video_outstream - embimedia */
        googletag.cmd.push(function() {
          googletag.defineSlot("/40135427/informador_video_outstream", [1, 1], "div-gpt-ad-1491602719138-0").addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
        /* / /40135427/informador_video_outstream - embimedia */                                      /* /138871148/informador.dw.1x1.incontent */
        googletag.cmd.push(function() {
          googletag.defineSlot("/138871148/informador.dw.1x1.incontent", [1, 1], "div-gpt-ad-1471985357840-0").addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
        /* / /138871148/informador.dw.1x1.incontent */                                              });
        </script>
                <!-- /GPT -->
        <style type="text/css">
            <!-- 
            #hd #navegacion #submenus #detalle-nota.php { display: block; }
            -->
        </style>

                              <style type="text/css">
    #disqus_thread{ margin:20px 0 30px; }
    .disqus_alert>p{ margin-bottom:10px}
    .disqus_alert>p>span#da_flag::before { content: "⚑"; }
    div.legal_comentarios {
      background:url(http://assets.informador.com.mx/img/detalle/aviso-legal.gif) bottom center no-repeat;
      color:#666;
      padding-bottom:5px;
      cursor:pointer
    }
    div.legal_comentarios h5 {
      display:block;
      text-transform:uppercase;
      font-size:85%;
      background:url(http://assets.informador.com.mx/img/detalle/aviso-legal.gif) top center no-repeat;
      padding:5px 15px 0
    }
    div.legal_comentarios p {
      font-size:77%;
      margin:3px 15px 4px;
      padding:3px 10px;
      border-top:solid 1px #888
    }
    div.legal_comentarios a {
      color:#F47B20;
      text-decoration:none
    }
    .legal_comentarios,.legal_comentarios>p{ display: none; }
    #disqus_thread a{ color: #F47B20; }
    .disqus_alert{
      background-color: #fcf8e3;
      border:1px solid #faebcc;
      border-radius: 4px;
      color: #8a6d3b;
      cursor: pointer;
      font-size: 14px;
      line-height: 1.42857;
      padding: 15px;
      margin:10px 0 30px;
    }</style>
                  
            <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-4209143-1', 'auto');
      ga('require', 'displayfeatures');
      ga('require', 'linkid', 'linkid.js');
      ga('send', 'pageview');
    </script>
    <!-- Fin Google Analytics -->
    <script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=K10142&bpid=H0001&auto=t"></script>
          
        <!-- ad recover -->
        <script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/29203/adRecover.js?ts=1502298689219'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
        <!-- / ad recover -->
    </head>  <body id="body" class="6">
    <script type="text/javascript">function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=9729495&ns_site=el-informador&name=internacional.norte-america.detalle.centenares-de-sonadores-se-manifiestan-frente-a-la-casa-blanca.nota');</script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=9729495&ns_site=el-informador&name=internacional.norte-america.detalle.centenares-de-sonadores-se-manifiestan-frente-a-la-casa-blanca.nota" height="1" width="1" alt="*"></p></noscript>    <a id="top"></a>
    <div id="container" class="yui-t6">
              <div class="skyscrepperleft">      <!-- InformadorWWW_SkyScraperLeft_160x600 -->
      <div id='div-gpt-ad-1417455897643-35' style='width:160px; height:600px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-35'); });
          </script>
      </div>
      <!-- /InformadorWWW_SkyScraperLeft_160x600 -->
    </div>
        <div class="skyscrepperright">    <!-- InformadorWWW_SkyScraperRight_160x600 -->
    <div id='div-gpt-ad-1417455897643-36' style='width:160px; height:600px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-36'); });
        </script>
    </div>
    <!-- /InformadorWWW_SkyScraperRight_160x600 -->
    </div>
            <div id="hd">
        <div id="prin">
  <div id="hoy">
    <p id="ciudad">Guadalajara, Jalisco</p>
    <p id="fechaActual">Martes, 5 de Septiembre de 2017</p>
    <p class="time">Actualizado: Hoy 11:13 hrs</p>
    <div id="clima" class="c11 w500" title="Lluvia Ligera"><p id="tempActual">18&deg;</p></div>    <div id="redesHdS">
      <div class="redessociales_informador_i">
        <!-- Redes sociales del header -->
        <p>Síguenos:</p>
        <div>
          <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
          <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
          <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
          <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
          <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_blank" title="Snapchat"></a>
          <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_blank" title="Whatsapp"></a>
        </div>
      </div>
    </div>
  </div>
  <div id="logo"><a href="/"><img src="http://assets.informador.com.mx/img/layout/logo-Informador-header.png" title="El Informador" alt="El Informador" height="39" width="393"></a></div>
  <div id="busqueda">
    <form action="/busqueda/" id="searchbox_002214120749937862675:wdyl6qhvzgy">
      <input type="hidden" name="cof" value="FORID:11">
      <p>
      <span class="google_srch"></span>
      <input name="cx" id="custom" value="002214120749937862675:wdyl6qhvzgy" checked="checked" type="radio"><label for="custom">Noticias</label>
      <input name="cx" id="www" value="!002214120749937862675:wdyl6qhvzgy" type="radio"><label for="www">Toda la Web</label>
      </p>
      <input type="text" class="busquedaGoogle" name="q" size="26">
      <input name="sa" class="google_srch_submit" type="submit" value="">
    </form>
  </div>
  <!--<div id="busqueda">
      <script>
        //<![CDATA[
        (function() {
          var cx = '005218372396768274494:opvckjrb_wi';
          var gcse = document.createElement('script');
          gcse.type = 'text/javascript';
          gcse.async = true;
          gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(gcse, s);
        })();
        //]]>
      </script>
      <div class="gcse-searchbox-only"></div>
  </div>-->
  <!-- /1001694/1x1Desktop -->
  <div id='div-gpt-ad-1497022715075-0' style='height:1px; width:1px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497022715075-0'); });
    </script>
  </div>
</div>
<div id="navegacion">
  <ul class="menu">
        <li class="primer"><a href="/"  onmouseover="activaSticky('primera',1);" onmouseout="activaSticky('primera',0);">Primera</a></li>
          <li><a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/jalisco/" onmouseover="activaSticky(jalisco,1);" onmouseout="activaSticky(jalisco,0);">Jalisco</a></li>
          <li><a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/mexico/" onmouseover="activaSticky(mexico,1);" onmouseout="activaSticky(mexico,0);">México</a></li>
          <li><a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/internacional/" class="activo" onmouseover="activaSticky(internacional,1);" onmouseout="activaSticky(internacional,0);">Internacional</a></li>
          <li><a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/economia/" onmouseover="activaSticky(economia,1);" onmouseout="activaSticky(economia,0);">Economía</a></li>
          <li><a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/deportes/" onmouseover="activaSticky(deportes,1);" onmouseout="activaSticky(deportes,0);">Deportes</a></li>
          <li><a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/tecnologia/" onmouseover="activaSticky(tecnologia,1);" onmouseout="activaSticky(tecnologia,0);">Tecnología</a></li>
          <li><a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/cultura/" onmouseover="activaSticky(cultura,1);" onmouseout="activaSticky(cultura,0);">Cultura</a></li>
          <li><a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/entretenimiento/" onmouseover="activaSticky(entretenimiento,1);" onmouseout="activaSticky(entretenimiento,0);">Entretenimiento</a></li>
      </ul>
  <div id="submenus" onmouseover="check_submenu(1, 'submenus');" onmouseout="check_submenu(0, 'submenus');">
          <div id="jalisco">
        <ul>
                      <li><a href="/4/seguridad">Seguridad</a></li>
                      <li><a href="/6/educacion">Educación</a></li>
                      <li><a href="/73/congreso-local">Congreso local</a></li>
                      <li><a href="/128/salud">Salud</a></li>
                      <li><a href="/412/gobierno-del-estado">Gobierno del Estado</a></li>
                      <li><a href="/687/vialidad">Vialidad</a></li>
                      <li><a href="/688/municipios">Municipios</a></li>
                  </ul>
      </div>
          <div id="mexico">
        <ul>
                      <li><a href="/7/gobierno-de-mexico">Gobierno de México</a></li>
                      <li><a href="/309/politica">Política</a></li>
                      <li><a href="/318/crimen-organizado">Crimen Organizado</a></li>
                      <li><a href="/482/poder-legislativo">Poder Legislativo</a></li>
                      <li><a href="/994/estados">Estados</a></li>
                  </ul>
      </div>
          <div id="internacional" class="activo">
        <ul>
                      <li><a href="/13/asia">Asia</a></li>
                      <li><a href="/14/america-latina">América Latina</a></li>
                      <li><a href="/15/norte-america">Norte América</a></li>
                      <li><a href="/16/medio-oriente">Medio Oriente</a></li>
                      <li><a href="/17/europa">Europa</a></li>
                      <li><a href="/310/africa">África</a></li>
                  </ul>
      </div>
          <div id="economia">
        <ul>
                      <li><a href="/1/finanzas">Finanzas</a></li>
                      <li><a href="/125/empresas">Empresas</a></li>
                      <li><a href="/201/economia-mexicana">Economía Mexicana</a></li>
                      <li><a href="/692/indicadores">Indicadores</a></li>
                      <li><a href="/9133/finanzas-personales">Finanzas personales</a></li>
                  </ul>
      </div>
          <div id="deportes">
        <ul>
                      <li><a href="/23/chivas">Chivas</a></li>
                      <li><a href="/24/atlas">Atlas</a></li>
                      <li><a href="/25/futbol-mexicano">Futbol Mexicano</a></li>
                      <li><a href="/28/nfl">NFL</a></li>
                      <li><a href="/124/automovilismo">Automovilismo</a></li>
                      <li><a href="/154/box">Box</a></li>
                      <li><a href="/158/futbol-internacional">Futbol Internacional</a></li>
                      <li><a href="/891/mlb">MLB</a></li>
                  </ul>
      </div>
          <div id="tecnologia">
        <ul>
                      <li><a href="/18/ciencia">Ciencia</a></li>
                      <li><a href="/19/medio-ambiente">Medio Ambiente</a></li>
                      <li><a href="/20/internet">Internet</a></li>
                      <li><a href="/21/gadgets">Gadgets</a></li>
                      <li><a href="/22/computacion">Computación</a></li>
                      <li><a href="/665/ciencia-medica">Ciencia médica</a></li>
                      <li><a href="/1206/astronomia">Astronomía</a></li>
                  </ul>
      </div>
          <div id="cultura">
        <ul>
                      <li><a href="/34/artes-plasticas">Artes Plásticas</a></li>
                      <li><a href="/35/artes-escenicas">Artes Escénicas</a></li>
                      <li><a href="/36/literatura">Literatura</a></li>
                      <li><a href="/662/patrimonio">Patrimonio</a></li>
                      <li><a href="/1957/musica-clasica">Música Clásica</a></li>
                      <li><a href="/3995/artes-visuales">Artes Visuales</a></li>
                  </ul>
      </div>
          <div id="entretenimiento">
        <ul>
                      <li><a href="/31/farandula">Farándula</a></li>
                      <li><a href="/32/musica">Música</a></li>
                      <li><a href="/33/cine">Cine</a></li>
                      <li><a href="/37/television">Televisión</a></li>
                      <li><a href="/133/teatro">Teatro</a></li>
                      <li><a href="/257/conciertos">Conciertos</a></li>
                      <li><a href="/567/curiosidades-y-absurdos">Curiosidades y absurdos</a></li>
                      <li><a href="/882/moda">Moda</a></li>
                  </ul>
      </div>
        <div id="primera" >
      <ul>
        <li class="primer"><a href="http://opinion.informador.com.mx/Columnas">Columnas</a></li>
        <li><a href="/rss">RSS</a></li>
        <li><a href="/informatel">Informatel</a></li>
        <li><a href="http://hemeroteca.informador.com.mx" target="_blank">Hemeroteca</a></li>
        <li><a href="/portada/periodico.pdf" target="_blank">Portada de la Versión Impresa</a></li>
      </ul>
    </div>
  </div><!--submenus-->
  <div id="avisoOcasion" style="right: 123px;">
    <div id="tituloAviso"><h3><a href="http://aviso.informador.com.mx/" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>Aviso de Ocasión</span></a></h3></div>
    <div id="menuAviso" style="width: 265px;right: 35px;" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');">
      <ul>
          <li id="autos"><a href="http://aviso.informador.com.mx/index.php/automoviles">Autos</a></li>
          <li id="bienes-raices"><a href="http://aviso.informador.com.mx/index.php/bienes-raices">Bienes Raíces</a></li>
          <li id="empleos"><a href="http://aviso.informador.com.mx/index.php/empleos">Empleos</a></li>
          <li id="diversos"><a href="http://aviso.informador.com.mx/index.php/varios">Varios</a></li>
          <li id="compra"><a href="http://aviso.informador.com.mx/index.php/modulos_venta" target="_blank">Contrata</a></li>
      </ul>
    </div>
  </div><!--aviso-->
  <div id="circulo_top">
    <a class="link_circuloi" href="http://aviso.informador.com.mx/" target="_blank"></a>
  </div>
  <!--
  Importante dejar la clase de el link de gente_bien y circulo_i para el header flotante
  -->
  <div id="circulo_bottom">
    <a class="gente_bien" href="http://www.gentebien.com.mx/" target="_blank" title=""></a>
    <a class="circulo_i" href="http://www.circuloinformador.mx/" target="_blank" title=""></a>
  </div>
</div><!--navegacion-->
        <div id="adLDB">
          <div class="adVl ad-Leaderboard">      <!-- InformadorWWW_Detalle_Leaderboard_728x90 -->
      <div id='div-gpt-ad-1417455897643-2' style='width:728px; height:90px;'>
        <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-2'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Leaderboard_728x90 -->
    </div><!--adVl ad-Leaderboard-->
        </div><!--adsTop-->
        <!-- regenero 2017-09-01 22:32:56-->              <div id="superPromoMain">
                                </div>
                </div>
      <div id="bd">
        <div id="yui-main">
          <div id="contenedorPrincipal" class="yui-b">
                          <div id="bloqueTemas">Temas Importantes: <a href="/143/tlcan">TLCAN</a> | <a href="/500/corrupcion">Corrupción</a> | <a href="/624/china">China</a> | <a href="/740/udeg">UdeG</a> | <a href="/1342/migrantes-mexicanos">Migrantes Mexicanos</a> | <a href="/1658/sfp">SFP</a></div><!--bloqueTemas-->
            <div id="containerDetalleNoticia-737878" class="containerDetalleNoticia" data-indic="737878" data-title="Centenares de soñadores se manifiestan frente a la Casa Blanca" data-url="/internacional/2017/737878/6/centenares-de-sonadores-se-manifiestan-frente-a-la-casa-blanca.htm">
  <div id="bloqueTitulo">
    <div class="tituloInt"> <h1>Centenares de soñadores se manifiestan frente a la Casa Blanca</h1></div>
        <div class="sharethis">
      <div class="imprime"><a class="comparteImprimir" href="javascript:imprimir('737878')"></a></div>
      <div class="texto"><a class="comparteTexto" href="javascript:textoGrande('containerDetalleNoticia-737878');"></a></div>
      <div class="textoa"><a class="comparteTextoa" href="javascript:textoGrande('containerDetalleNoticia-737878');"></a></div>
    </div>
    <div class="CompartirMenuContainer"><div id="CompartirEmailNota" class="CompartirMenu" style="display:none;">
      <div class="CompartirEmailBox">
        <div class="CompartirCuadroHeader"><div class="CompartirCuadroHeaderTL"></div><div class="CompartirCuadroHeaderTR"></div></div>
        <div class="CompartirCuadroContent">
          <div class="CompartirContent">
            <div id="CompartirEmailContent">
              <div class="CompartirEmailTitle">
                <a href="javascript:desactivarCompartirEmail('CompartirEmailNota');"><span class="cerrarCompartir" title="[cerrar]"></span></a>
                <h6>Enviar por email:</h6>
              </div>
              <div id="CompartirEmail">
                <form method="POST" name="emailNota" id="emailNota">
                  <div class="CompartirEmailNoticia"><p>Centenares de soñadores se manifiestan frente a la Casa Blanca</p></div>
                  <div class="CompartirEmailItem"><span title="email destinatario">Email:</span>
                    <input name="paraEmail" id="paraEmail" class="emails" type="text" value="" tabindex="1" onfocus="cambiarAviso('<span class=instruc>Email del Destinatario [requerido]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="nombre destinatario">Para:</span>
                    <input name="paraNombre" id="paraNombre" class="emails" type="text" value="" tabindex="2" onfocus="cambiarAviso('<span class=instruc>Nombre del Destinatario [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="tu dirección de email">De:</span>
                    <input name="desdeNombre" id="desdeNombre" class="emails" type="text" value="" tabindex="3" onfocus="cambiarAviso('<span class=instruc>Tu Nombre [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="comentario de la noticia">Mensaje:</span>
                    <textarea name="comentarioEmail" id="comentarioEmail" class="comentario" tabindex="4" onfocus="cambiarAviso('<span class=instruc>Un Mensaje Adicional [opcional]</span>');"></textarea>
                  </div>
                  <div id="CompartirEmailLetrero"><span class="instruc">Email del Destinatario [requerido]</span></div>
                  <div class="CompartirEmailSubmit"><a href="javascript:validarEmail('CompartirEmailNota');"><span id="enviar"></span></a></div>
                </form>
              </div><!--CompartirEmail-->
            </div><!-- /CompartirEmailContent -->
          </div><!-- /CompartirContent -->
        </div><!-- /CompartirCuadroContent -->
        <div class="CompartirCuadroFooter"><div class="CompartirCuadroFooterBL"></div><div class="CompartirCuadroFooterBR"></div></div>
      </div><!-- /CompartirEmailBox -->
    </div></div><!-- /CompartirMenuContainer -->
    </div>
    <div id="bloqueElementos" class="yui-g">
    <div class="yui-u first" id="elementosNoticia">
      <a href="http://www.informador.com.mx/internacional/2017/737878/6/centenares-de-sonadores-se-manifiestan-frente-a-la-casa-blanca.htm" title="Lea la Nota Completa." id="elemNota" class="activo"><span>Nota</span></a>    </div>
    <div class="yui-u" id="temasNoticia">
      <h4><a href="/15/norte-america">Norte América</a></h4> | <h4><a href="/359/estados-unidos">Estados Unidos</a></h4>    </div>
  </div><!--bloqueElementos-->
  <div id="bloqueContenido">
    <div class="notaPortada"><div class="imgHorizontalInt imgDetalleImg imagenNota"><img alt="Alrededor de 200 inmigrantes y activistas llegan a la reja frontal poco antes de que Sessions oficializara la suspensión del DACA" width="370" height="277" src="http://img.informador.com.mx/biblioteca/imagen/370x277/1463/1462635.jpg"/><p>Un grupo de “dreamers” coincide en que el anuncio sobre el DACA pondrá en marcha una campaña de movilizaciones. AFP / E. Baradat</p><div><div class="notasrelbgH imgHorizontalDetalle"><span class="mas_informacion"></span><ul><li class="notasRelnotas"><a href="/internacional/2017/737871/6/trump-elimina-plan-migratorio-de-obama.htm">Trump elimina plan migratorio de Obama</a></li><li class="notasRelnotas"><a href="/internacional/2017/737859/6/trump-pide-al-congreso-prepararse-para-hacer-su-trabajo-sobre-daca.htm">Trump pide al Congreso prepararse para 'hacer su trabajo' sobre DACA</a></li><li class="notasRelnotas"><a href="/internacional/2017/737378/6/ryan-pide-a-trump-que-mantenga-plan-migratorio-de-obama.htm">Ryan pide a Trump que mantenga plan migratorio de Obama</a></li></ul><div id='next_new' class='diaglog'><div class='dialog__content'><div class='dialogo_closer'></div><div class='popular_next_title'>LO MÁS POPULAR <br/>DE INTERNACIONAL</div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/internacional/2017/737860/6/huracan-irma-alcanza-categoria-cinco-en-el-atlantico.htm">Huracán 'Irma' alcanza categoría cinco en el Atlántico</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/internacional/2017/737842/6/cancelacion-de-daca-afectara-a-mas-de-622-mil-dreamers-mexicanos.htm">Cancelación de DACA afectará a más de 622 mil 'dreamers' mexicanos</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/internacional/2017/737859/6/trump-pide-al-congreso-prepararse-para-hacer-su-trabajo-sobre-daca.htm">Trump pide al Congreso prepararse para 'hacer su trabajo' sobre DACA</a></div></div></div></div><div><span class='share_down_text_ver'>Compartir:</span><br/><br/><div class = 'share_this_underimage'><span class='st_sharethis_hcount' data-displayText='ShareThis'></span><span class='st_email_hcount' data-displayText='Mail'></span><br/><br/><span class='st_facebook_hcount' data-displayText='Facebook'></span><span class='st_twitter_hcount' data-displayText='Tweet'></span><br/><br/><span class='st_googleplus_hcount' data-displayText='Google +'></span><span class='st_pinterest_hcount' data-displayText='Pinterest'></span></div></div></div></div><div class="textoNoticia"><ul id="highlights"><li>Planean realizar una marcha al mediodía hacia la Oficina de Aduanas e Inmigración</li></ul><p class="sumario">Alrededor de 200 inmigrantes y activistas llegan a la reja frontal poco antes de que Sessions oficializara la suspensión del DACA</p><div id="wpr-txt"><p><strong>WASHINGTON, ESTADOS UNIDOS (05/SEP/2017).-</strong> Centenares de so&ntilde;adores, la mayor&iacute;a mexicanos, beneficiarios del Acta de Acci&oacute;n Diferida para los Llegados en la Infancia (DACA) fustigaron frente a la Casa Blanca la inminente terminaci&oacute;n del programa y pidieron al Congreso una soluci&oacute;n permanente.</p>

<p>Alrededor de 200 inmigrantes y activistas llegaron a la reja frontal de la Casa Blanca momentos antes de que se oficialice el anuncio de la <a href="http://www.informador.com.mx/8094/donald-trump" target="_blank"><strong>administraci&oacute;n Trump</strong></a> sobre el futuro de un programa que beneficia a casi 800 mil j&oacute;venes indocumentados (denominados &ldquo;dreamers&rdquo; o so&ntilde;adores), en su mayor&iacute;a mexicanos.</p>

<p>&quot;La lucha apenas comienza&quot;, dijo el l&iacute;der del grupo, Gustavo Torres, de la organizaci&oacute;n Casa Maryland, en alusi&oacute;n al hecho de que la terminaci&oacute;n del DACA incluir&iacute;a una demora de seis meses para su implementaci&oacute;n.</p>

<p>Un grupo de &ldquo;dreamers&rdquo; coincidi&oacute; en que el anuncio sobre el DACA pondr&aacute; en marcha una campa&ntilde;a de movilizaciones y acciones para buscar que tanto dem&oacute;cratas como republicanos de la C&aacute;mara de Representantes y del Senado aprueben una soluci&oacute;n permanente dentro de los siguientes seis meses.</p>

<p>Los manifestantes planean realizar una marcha al mediod&iacute;a entre la Casa Blanca y la Oficina de Aduanas e Inmigraci&oacute;n (ICE), la agencia federal a cargo de la pol&iacute;tica de deportaciones.</p>
</div></div></div>    <!-- /40135427/informador_video_outstream - embimedia -->
    <div id='div-gpt-ad-1491602719138-0' style='height:1px; width:1px;'>

    <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491602719138-0'); });

    </script>

    </div>
    <!-- /40135427/informador_video_outstream - embimedia -->
    <!-- /138871148/informador.dw.1x1.incontent -->
    <div id='div-gpt-ad-1471985357840-0' style='height:1px; width:1px;'>
     <script>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471985357840-0'); });
     </script>
    </div>
    <!-- / /138871148/informador.dw.1x1.incontent -->
  </div><!--bloqueContenido-->
  <div id="bloqueContenidoFoot"></div>  
  <!-- Storify  -->
    <!-- Fin Srorify -->
  <br/>
  <div id="bloqueSecundario" class="yui-g">
    <div class="yui-u first"><div class="adHz adHzSide">      <!-- InformadorWWW_Detalle_Square03_300x250 -->
      <div id='div-gpt-ad-1417455897643-6' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-6'); });
          </script>
      </div>
      <!-- /InformadorWWW_Detalle_Square03_300x250 -->
    </div><!--Banner--></div>
    <div class="yui-u">
      <div class="seccion">
        <h3>Notas del Tema: Estados Unidos</h3>
                    <ul>
                              <li><a href="/internacional/2017/737878/6/centenares-de-sonadores-se-manifiestan-frente-a-la-casa-blanca.htm">Centenares de soñadores se manifiestan frente a la Casa Blanca</a> <span class="time">Hoy 11:12 hrs</span></li>
                                <li><a href="/internacional/2017/737876/6/putin-amenaza-con-reducir-aun-mas-personal-diplomatico-de-eu.htm">Putin amenaza con reducir aún más personal diplomático de EU</a> <span class="time">Hoy 10:51 hrs</span></li>
                                <li><a href="/internacional/2017/737871/6/trump-elimina-plan-migratorio-de-obama.htm">Trump elimina plan migratorio de Obama</a> <span class="time">Hoy 10:16 hrs</span></li>
                                <li><a href="/internacional/2017/737870/6/construccion-del-muro-fronterizo-es-postergada-por-harvey.htm">Construcción del muro fronterizo es postergada por 'Harvey'</a> <span class="time">Hoy 10:15 hrs</span></li>
                                <li><a href="/internacional/2017/737859/6/trump-pide-al-congreso-prepararse-para-hacer-su-trabajo-sobre-daca.htm">Trump pide al Congreso prepararse para 'hacer su trabajo' sobre DACA</a> <span class="time">Hoy 08:04 hrs</span></li>
                            </ul>
              </div><!--seccion-->
    </div>
  </div>
  <div class="creditos">
    <div class="creditosTL">
      <span class="autor">CRÉDITOS: NTX / DRC</span>
      <span class="publi">Hoy 11:12 hrs</span>
    </div>
  </div>
</div>
<!--containerDetalleNoticia-->              
            
  
            <input type="hidden" id="popular_alert_control" value="true"/>
                            <div id="multimediaDetalleNota">
                                    <div class="multimedia_informadormx_i top_mimxi">
                    <h4>:: Multimedia</h4>
                    <script type="text/javascript">
    jQ(document).on("click","div#plylstjwp_informadormx_i a",function(){
        current = jQ("#current_jwpvideo").val();
        jwplayer("botr_"+current+"_J7p4c6R9_div").remove();
        jQ("#botr_"+current+"_J7p4c6R9_div").remove();
        newjwp_id = jQ(this).attr("id");
        jQ("#jwpvcontainer").html("<div id='botr_"+newjwp_id+"_J7p4c6R9_div'></div>");
        var script = document.createElement( 'script' );
        script.type = 'text/javascript';
        script.src = "http://content.jwplatform.com/players/"+newjwp_id+"-J7p4c6R9.js";
        jQ("#jwpvcontainer").append( script );
        jQ("#current_jwpvideo").val(newjwp_id);
        jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").removeClass("vdjwpactivo_i");
        jQ(this).addClass("vdjwpactivo_i");
        jQ("h5#ttlvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").text());
        jQ("p#dscrpcnvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").data("descripcion"));
    });
</script><input type="hidden" id="current_jwpvideo" value="iAReZAGA"><div class="videosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Videos</div><div class="videojwp_informadormx_i"><div id="jwpvcontainer"><div id="botr_iAReZAGA_J7p4c6R9_div"><script type="text/javascript" src="http://content.jwplatform.com/players/iAReZAGA-J7p4c6R9.js"></script></div></div><h5 id="ttlvdjwp_informadormx_i">Houston se vuelca en la reconstrucción de viviendas</h5><p id="dscrpcnvdjwp_informadormx_i">HOUSTON, ESTADOS UNIDOS (04/SEP/2017).- Los habitantes del área metropolitana de Houston han iniciado ya el camino a lo que las autoridades prevén como un largo proceso de recuperación y poco a poco retornan a sus hogares para evaluar los daños causados por el paso del huracán &#039;&#039;Harvey&#039;&#039;. EFE</p></div><div class="listavideosjwp_informadormx_i" id="plylstjwp_informadormx_i"><a data-descripcion="HOUSTON, ESTADOS UNIDOS (04/SEP/2017).- Los habitantes del área metropolitana de Houston han iniciado ya el camino a lo que las autoridades prevén como un largo proceso de recuperación y poco a poco retornan a sus hogares para evaluar los daños causados por el paso del huracán &#039;&#039;Harvey&#039;&#039;. EFE" class="vdjwpactivo_i" id="iAReZAGA"><span><img width="94" height="54" alt="iAReZAGA" src="http://content.jwplatform.com/thumbs/iAReZAGA-120.jpg"></span><span>Houston se vuelca en la reconstrucción de viviendas</span></a><a data-descripcion="QUITO, ECUADOR (04/SEP/2017).- El Gobierno de Colombia y la guerrilla del Ejército de Liberación Nacional de ese país, suscribieron un histórico acuerdo de cese al fuego bilateral y temporal, que comenzará a regir desde el 1 de octubre. EFE" id="xa23bcGS"><span><img width="94" height="54" alt="xa23bcGS" src="http://content.jwplatform.com/thumbs/xa23bcGS-120.jpg"></span><span>Colombia y guerrilla del ELN logran histórico acuerdo</span></a><a data-descripcion="NUEVA YORK, ESTADOS UNIDOS (04/SEP/2017).- La ONU estudia una nueva resolución contra Corea del Norte tras el ensayo nuclear que el régimen de Pyongyang realizó el domingo, menos de un mes después de haberle impuesto sus sanciones más fuertes hasta la fecha. EFE" id="eamSEF1l"><span><img width="94" height="54" alt="eamSEF1l" src="http://content.jwplatform.com/thumbs/eamSEF1l-120.jpg"></span><span>La ONU estudia una resolución más fuerte contra Corea del Norte</span></a><a data-descripcion="PYONGYANG, COREA DEL NORTE (03/SEP/2017).- Corea del Norte afirmó que la bomba de hidrógeno que ha probado hoy con &#039;&#039;total éxito&#039;&#039; puede ser instalada en uno de sus misiles balísticos intercontinentales. EFE" id="lC7GjyMP"><span><img width="94" height="54" alt="lC7GjyMP" src="http://content.jwplatform.com/thumbs/lC7GjyMP-120.jpg"></span><span>Corea del Norte afirma &#039;total éxito&#039; de nueva prueba atómica</span></a><a data-descripcion="CIUDAD DE MÉXICO (02/SEP/2017).- Lilian Tintori, esposa del líder opositor Leopoldo López, denunció a través de Twitter que le fue impedido salir de Venezuela cuando se encontraba a punto de tomar un vuelo para emprender una gira a Europa. SUN" id="lz8mrnmh"><span><img width="94" height="54" alt="lz8mrnmh" src="http://content.jwplatform.com/thumbs/lz8mrnmh-120.jpg"></span><span>Gobierno de venezuela impide a Lilian Tintori salir del país</span></a><a data-descripcion="CALIFORNIA, ESTADOS UNIDOS (01/SEP/2017).- El pueblo californiano de Nipton, que hace años perdió todo el brillo que dejó la &quot;fiebre del oro&quot;, será transformado en un &quot;complejo turístico&quot; con encanto de viejo oeste por una compañía que pretende convertirlo en un lugar para disfrutar de los usos medicinales y recreativos de la marihuana. EFE" id="ZTpHxIr1"><span><img width="94" height="54" alt="ZTpHxIr1" src="http://content.jwplatform.com/thumbs/ZTpHxIr1-120.jpg"></span><span>Pueblo fantasma de EU ahora será  &#039;Marihuanalandia&#039;</span></a><a data-descripcion="HOUSTON, TEXAS (01/SEP/2017).- Tras una semana de la llegada del huracán Harvey a las costas de Texas, la cifra de víctimas mortales a causa del ciclón sigue aumentando, mientras las zonas más afectadas empiezan a entrar en fase de recuperación, como es el caso de Houston, anegada por las aguas. EFE" id="9tRGDB38"><span><img width="94" height="54" alt="9tRGDB38" src="http://content.jwplatform.com/thumbs/9tRGDB38-120.jpg"></span><span>Suman 46 los muertos tras paso de &#039;Harvey&#039; en Texas</span></a><a data-descripcion="WASHINGTON, ESTADOS UNIDOS (31/AGO/2017).- El Gobierno de EU ordenó el cierre del Consulado de Rusia en San Francisco y de dos anexos diplomáticos, uno en Washington y otro en Nueva York, antes del 2 se septiembre. EFE" id="ZcuVsHUi"><span><img width="94" height="54" alt="ZcuVsHUi" src="http://content.jwplatform.com/thumbs/ZcuVsHUi-120.jpg"></span><span>EU cierra tres instalaciones diplomáticas rusas</span></a><a data-descripcion="HOUSTON , ESTADOS UNIDOS (30/AGO/2017).- &#039;&#039;Harvey&#039;&#039; se debilitó sobre el suroeste de Luisiana hasta convertirse en una depresión tropical mientras continúa dejando intensas lluvias en este estado y el extremo sureste de Texas. EFE" id="P4cy0uMU"><span><img width="94" height="54" alt="P4cy0uMU" src="http://content.jwplatform.com/thumbs/P4cy0uMU-120.jpg"></span><span>&#039;Harvey&#039; se debilita en Luisiana; deja devastación en Texas</span></a><a data-descripcion="SAO PAULO, BRASIL (30/AGO/2017).-  Al menos una persona murió y otras dos sufrieron graves heridas en un choque múltiple que involucró a 34 vehículos en una carretera del estado de Sao Paulo y que provocó una explosión y un incendio. EFE" id="wAXG6he4"><span><img width="94" height="54" alt="wAXG6he4" src="http://content.jwplatform.com/thumbs/wAXG6he4-120.jpg"></span><span>Espectacular choque involucra a 34 vehículos en Brasil</span></a><a data-descripcion="CORPUS CHRISTI , ESTADOS UNIDOS (29/AGO/2017).- El presidente de EU, Donald Trump, alardeó en Texas de su pronta respuesta a la tormenta &#039;&#039;Harvey&#039;&#039;, un fenómeno con devastadores inundaciones, una decena de víctimas mortales y miles de personas evacuadas. EFE" id="niZDpUoL"><span><img width="94" height="54" alt="niZDpUoL" src="http://content.jwplatform.com/thumbs/niZDpUoL-120.jpg"></span><span>Trump alardea de su &#039;pronta&#039; respuesta a &#039;Harvey&#039;</span></a><a data-descripcion="TAIPEI, TAIWÁN (29/AGO/2017).- Miles de peces de la especie mújol aparecieron muertos en las orillas del río Keelung, afluente que discurre a través de su cuenca por la parte noroeste de Taiwán, debido a una ola de calor. EFE" id="gNZGjWWy"><span><img width="94" height="54" alt="gNZGjWWy" src="http://content.jwplatform.com/thumbs/gNZGjWWy-120.jpg"></span><span>Miles de peces mueren en río de Taiwán tras ola de calor</span></a><a data-descripcion="TOKIO, JAPÓN (29/AGO/2017).- Corea del Norte disparó un misil por encima del territorio nipón, lo que fue calificado por Tokio como un test &#039;&#039;de gravedad sin precedentes&#039;&#039; y con el que Pyongyang quiso probar aparentemente su capacidad de alcanzar la isla de Guam. EFE" id="xEvFoBRD"><span><img width="94" height="54" alt="xEvFoBRD" src="http://content.jwplatform.com/thumbs/xEvFoBRD-120.jpg"></span><span>Misil de Corea del Norte, una amenaza grave: Japón</span></a><a data-descripcion="HOUSTON, ESTADOS UNIDOS (28/AGO/2017).- La tormenta tropical &#039;&#039;Harvey&#039;&#039; ha cumplido con su amenaza destructiva causando inundaciones sin precedentes en el sureste de Texas en Estados Unidos, mientras la cifra de fallecidos se eleva a por lo menos ocho. EFE" id="soVx1Dd5"><span><img width="94" height="54" alt="soVx1Dd5" src="http://content.jwplatform.com/thumbs/soVx1Dd5-120.jpg"></span><span>&#039;Harvey&#039; cumple con amenaza de inundaciones sin precedentes</span></a><a data-descripcion="PYONGYANG, COREA DEL NORTE (28/AGO/2017).- Corea del Norte amenazó a Estados Unidos con &#039;&#039;hundir todo su territorio bajo el agua&#039;&#039; en caso de que Washington intentara invadir el país asiático, en medio de las incesantes tensiones entre ambas partes. EFE" id="0nM25SEx"><span><img width="94" height="54" alt="0nM25SEx" src="http://content.jwplatform.com/thumbs/0nM25SEx-120.jpg"></span><span>Corea del Norte amenaza con hundir todo EU</span></a><a data-descripcion="SINGAPUR, SINGAPUR (28/AGO/2017).- La Marina de Estados Unidos confirmó que han recuperado los cuerpos de 10 marinos fallecidos tras la colisión la semana pasada del destructor &#039;&#039;USS John S. McCain&#039;&#039; con un carguero en aguas cercanas a Singapur. EFE" id="B3Es9vTP"><span><img width="94" height="54" alt="B3Es9vTP" src="http://content.jwplatform.com/thumbs/B3Es9vTP-120.jpg"></span><span>EU recupera los cuerpos de 10 marinos tras colisión en Singapur</span></a><a data-descripcion="BOGOTÁ, COLOMBIA (27/AGO/2017).- Las FARC comenzaron el congreso en el que se transformarán en un partido político con discursos en los que consolidaron las posiciones políticas de extrema izquierda que defendieron durante más de medio siglo con las armas y que a partir de ahora deberán hacer sólo con la fuerza de la palabra. EFE" id="M13UArQp"><span><img width="94" height="54" alt="M13UArQp" src="http://content.jwplatform.com/thumbs/M13UArQp-120.jpg"></span><span>Las FARC inician su tránsito a la política</span></a><a data-descripcion="HOUSTON, ESTADOS UNIDOS (27/AGO/2017).- El ciclón &#039;&#039;Harvey&#039;&#039;, ya convertido en tormenta tropical, dejó al menos cinco víctimas mortales y decenas de heridos a su paso por Texas. EFE" id="S078Tnb4"><span><img width="94" height="54" alt="S078Tnb4" src="http://content.jwplatform.com/thumbs/S078Tnb4-120.jpg"></span><span>Suman cinco muertos por paso de &#039;Harvey&#039; en Texas</span></a><a data-descripcion="CARACAS, VENEZUELA (26/AGO/2017).- El Sindicato Nacional de Trabajadores de la Prensa en Venezuela lleva un registro de al menos 49 medios de comunicación cerrados en el país durante 2017, informó el presidente de esta organización, Marco Ruiz. EFE" id="MbnowdME"><span><img width="94" height="54" alt="MbnowdME" src="http://content.jwplatform.com/thumbs/MbnowdME-120.jpg"></span><span>Cierran 49 medios en Venezuela en lo que va del año</span></a><a data-descripcion="TEXAS, ESTADOS UNIDOS (26/AGO/2017).- ‘Harvey’, el huracán de mayor fuerza que ha tocado territorio estadounidense en 12 años, ha dejado al menos una víctima mortal en la pequeña ciudad costera de Rockport, donde el ciclón tocó tierra el viernes con unos vientos de hasta 215 kilómetros por hora. EFE" id="s13Gdlpk"><span><img width="94" height="54" alt="s13Gdlpk" src="http://content.jwplatform.com/thumbs/s13Gdlpk-120.jpg"></span><span>‘Harvey’ deja un muerto en su paso por Texas</span></a></div></div><div class="fotosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Fotogalerías</div><div id="multimediaConteinerFoto"><a id="goToFotoLeft" class="multimediaInActive" onclick="multimediaGotTo('Foto','Left');"><span>Izquierda</span></a><a id="goToFotoRight" onclick="multimediaGotTo('Foto','Right');"><span>Derecha</span></a><div class="multimediaItem" id="multimediaItemFoto1"><a href="/multimedia/fotogaleria/34209/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=VkFhZGM4JXl0bScxJzYxMi47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1504559851" alt="Corea del Sur lanza ejercicio de misiles contra Corea del Norte"/></a><p>Corea del Sur lanza ejercicio de misiles contra Corea del Norte</p></div><div class="multimediaItem" id="multimediaItemFoto2"><a href="/multimedia/fotogaleria/34205/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=c2Bzb3A9JXl0bScxJzYxPi47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1504477656" alt="Evacuan a m&aacute;s de 60 mil en Fr&aacute;ncfort por bomba de II Guerra"/></a><p>Evacuan a m&aacute;s de 60 mil en Fr&aacute;ncfort por bomba de II Guerra</p></div><div class="multimediaItem" id="multimediaItemFoto3"><a href="/multimedia/fotogaleria/34196/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=YXc8a2NtJyAwOzI0PzU4OS47JTQlOiY1Mio4LTciKyAiPjE%2FOicmKD87&m=1504230121" alt="'Harvey' deja da&ntilde;os en 100 mil viviendas"/></a><p>'Harvey' deja da&ntilde;os en 100 mil viviendas</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto4"><a href="/multimedia/fotogaleria/34194/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=VkEmL3l6bD83Pjo7JygwMjAmJzQ6JzsuMDMlMC4nNzknIi0jJjs%2FMSY%2BMg%3D%3D&m=1504212791" alt="EU y Corea del Sur demuestran su fuerza a Corea del Norte"/></a><p>EU y Corea del Sur demuestran su fuerza a Corea del Norte</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto5"><a href="/multimedia/fotogaleria/34190/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=fn1gZHI4JXl0bScxJzU4Oy47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1504119928" alt="Corea del Norte revela im&aacute;genes de reciente prueba de misil"/></a><p>Corea del Norte revela im&aacute;genes de reciente prueba de misil</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto6"><a href="/multimedia/fotogaleria/34186/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=dHdgMz1ge3QoOT8zKzItOjs4OjY6OCYzKzE8LTM%2BMiU%2BJzE%2FOicjKD8nNyM%3D&m=1504113525" alt="Los da&ntilde;os de 'Harvey' vistos desde el aire"/></a><p>Los da&ntilde;os de 'Harvey' vistos desde el aire</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto7"><a href="/multimedia/fotogaleria/34187/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=cXd8ZmZvOD1uemwuIDAwMzUmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1504045047" alt="Lanzan legi&oacute;n de mosquitos contra dengue y zika en Brasil"/></a><p>Lanzan legi&oacute;n de mosquitos contra dengue y zika en Brasil</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto8"><a href="/multimedia/fotogaleria/34176/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=fX1nMz1ge3QoOT8zJDItOjs4OjY6OCYzKzE8LTM%2BMiw%2BJzE%2FOicjKD8nNyM%3D&m=1503871336" alt="Texas enfrenta inundaciones sin precedentes por 'Harvey'"/></a><p>Texas enfrenta inundaciones sin precedentes por 'Harvey'</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto9"><a href="/multimedia/fotogaleria/34171/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=VE12ZHJuVHdrbVRuemFyVG1%2FYlhmVFUwMjQxODQqNEo8eHF0JjgnNT06LiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1503791817" alt="'Harvey' deja destrozos en Texas"/></a><p>'Harvey' deja destrozos en Texas</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto10"><a href="/multimedia/fotogaleria/34163/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=dH5nZSokYWNjJjg2IjIyJzMzJCs4ODkuNio%2BNC4jKyImPjUnJjs%2FNCY%2BLiY0&m=1503601984" alt="Avalancha deja desaparecidos en los Alpes suizos"/></a><p>Avalancha deja desaparecidos en los Alpes suizos</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto11"><a href="/multimedia/fotogaleria/34167/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=fXNgL3l6bD83Pjo0JCgwMjAmJzQ6JzsuMDMlMC4nNzknIi0jJjs%2FMSY%2BMg%3D%3D&m=1503692376" alt="Texas se prepara para poderoso hurac&aacute;n 'Harvey'"/></a><p>Texas se prepara para poderoso hurac&aacute;n 'Harvey'</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto12"><a href="/multimedia/fotogaleria/34165/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=d2BzckNlOj1uemwuIDAwPTcmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1503614114" alt="Decenas de muertos en dos naufragios en Brasil "/></a><p>Decenas de muertos en dos naufragios en Brasil </p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto13"><a href="/multimedia/fotogaleria/34159/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=eXd3Mj1ge3QoOT8zJj0tOjs4OjY6OCYzKzE8LTM%2BMiU%2BJzE%2FOicjKD8nNyM%3D&m=1503525994" alt="Charlottesville cubre monumentos confederados"/></a><p>Charlottesville cubre monumentos confederados</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto14"><a href="/multimedia/fotogaleria/34158/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=fnt%2FdnJmZyAqYHtlPzc1OjcyOjYwOSYzNDUlMC4lMjkjPjQjJj4jKDonMj8xLT4y&m=1503519646" alt="Hallazgo de torso de periodista sueca, otro giro a misterioso caso"/></a><p>Hallazgo de torso de periodista sueca, otro giro a misterioso caso</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto15"><a href="/multimedia/fotogaleria/34153/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=XGFxaXprOD1uemwuIDAwPjEmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1503421558" alt="Rescatan a tres ni&ntilde;os de los escombros tras sismo en Italia"/></a><p>Rescatan a tres ni&ntilde;os de los escombros tras sismo en Italia</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto16"><a href="/multimedia/fotogaleria/34156/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=Znt8ZnJ6fmE1JGFydCgyPzM%2FICs4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1503442603" alt="Hallan restos humanos en buque de EU accidentado"/></a><p>Hallan restos humanos en buque de EU accidentado</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto17"><a href="/multimedia/fotogaleria/34149/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=cGFiL3l6bD83Pjo2KigwMjAmJzQ6JzsuMDMlMC4nNzknIi0jJjs%2FMSY%2BMg%3D%3D&m=1503359101" alt="Muere abatido autor del atropello en Barcelona"/></a><p>Muere abatido autor del atropello en Barcelona</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto18"><a href="/multimedia/fotogaleria/34144/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=d3NgYnw4JXl0bScxJzU1Py47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1503275565" alt="Hallan buque que particip&oacute; en bombardeo a Hiroshima"/></a><p>Hallan buque que particip&oacute; en bombardeo a Hiroshima</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto19"><a href="/multimedia/fotogaleria/34138/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=Rn9zcntVSn1tZ25dcmplVE9reGBoVFUwMjQ6NTogP0o8eHF0JjgnNTkzLiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1503184421" alt="El Manga inunda Sidney"/></a><p>El Manga inunda Sidney</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto20"><a href="/multimedia/fotogaleria/34136/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=RXd9cX9vVGRlZmBdcX1eal1seXJnVFUwMjQ6MzAlM0o8eHF0JjgnNTk9LiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1503106828" alt="Edificios del mundo, en solidaridad con Espa&ntilde;a"/></a><p>Edificios del mundo, en solidaridad con Espa&ntilde;a</p></div><input type="hidden" name="multimediaFotoLimit" id="multimediaFotoLimit" value="21"/><input type="hidden" name="multimediaFotoLimitCurrentLeft" id="multimediaFotoLimitCurrentLeft" value="1"/><input type="hidden" name="multimediaFotoLimitCurrentRight" id="multimediaFotoLimitCurrentRight" value="3"/></div></div>                  </div><!--multimedia_informadormx_i 5-->
                </div>
              <script type="text/javascript">
        function loadDisqus(source, identifier, url) {
          url = 'http://www.informador.com.mx'+url;
          if (window.DISQUS) {
             jQ('#disqus_thread').insertAfter(source); //append the HTML after the link
             //if Disqus exists, call it's reset method with new parameters
             DISQUS.reset({
                reload: true,
                config: function () {
                this.page.identifier = identifier;
                this.page.url = url;
                }
             });

          } else {
             //insert a wrapper in HTML after the relevant "show comments" link
             jQ('<div id="disqus_thread"></div>').insertAfter(source);
             var disqus_shortname = 'informadorgdl'; 
             disqus_identifier = identifier; //set the identifier argument
             disqus_url = url; //set the permalink argument

             //append the Disqus embed script to HTML
             (function() {
                  var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                  dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
          }
        };
            jQ(function(){
          jQ(document).on ("click", ".disqus_alert", function () { jQ(this).hide(); jQ(this).siblings('.disqus_thread,.legal_comentarios').show(); });
          jQ('.legal_comentarios>h5').click(function(){
            jQ(this).siblings('.legal_comentarios_P').toggle( "slow" );
          });
        });
        </script>
  <!--comentarios  -->
  <div class="disqus_alert" onclick="loadDisqus(jQ(this), 'n737878', '/internacional/2017/737878/6/centenares-de-sonadores-se-manifiestan-frente-a-la-casa-blanca.htm');"><p>EL INFORMADOR valora la expresión libre de los usuarios en el sitio web y redes sociales del medio, pero aclara que la responsabilidad de los comentarios se atribuye a cada autor, al tiempo que exhorta a una comunicación respetuosa.</p><p>En caso de considerar que algún comentario no debería mostrarse por ofender a otras personas, instituciones, o ir contra la Ley, cualquier lector puede denunciarlo utilizando el botón de <span id="da_flag"></span> a la derecha de cada comentario.</p><p><b>PARA MOSTRAR LOS COMENTARIOS DE ESTA NOTA PULSA EN ESTE AVISO</b></p></div>
  <!-- #comentarios -->
  <div class="legal_comentarios">
    <h5>Aviso Legal de los Comentarios [+]</h5>
    <p class="legal_comentarios_P" style="display:none;">El Usuario reconoce que la información y opiniones de los contenidos, comentarios, imágenes, videos o información que son publicados o difundidos por terceros en el uso de los servicios de comunicación y redes sociales en los que se vincula la participación de EL INFORMADOR, pertenecen únicamente al criterio de su creador y no reflejan las opiniones o políticas de UNIÓN EDITORIALISTA, S.A. DE C.V., por lo que el Usuario libera expresamente a UNIÓN EDITORIALISTA, S.A. DE C.V., de cualquier afectación de derechos de terceros derivado de las opiniones, imágenes o contenidos de terceros. <br> <a href="/legal/terminos" target="_blank">[ ver términos y condiciones del sitio ]</a></p>
  </div><!-- #legal_comentarios -->
          </div><!--contenedorPrincipal-->
        </div><!--yui-main-->
        <div id="lateral" class="yui-b">          
          <!-- redessociales_informador_i -->
          <div class="redessociales_informador_i">
            <p>Síguenos en redes sociales</p>
            <div>
              <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
              <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
              <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
              <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
              <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_blank" title="Snapchat"></a>
              <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_blank" title="Whatsapp"></a>
            </div>
          </div>
          <!-- / redessociales_informador_i -->
                    <div class="adHz ad-Square">      <!-- InformadorWWW_Detalle_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-4' style='width:300px; height:250px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-4'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Square01_300x250 -->
    </div><!--ad-Square-->
              <div id="recientesPopulares">
      <div class="masPopularesSeccion"><a id="activePopularesAbtn" class="masPopularesSeccion"><span>Más populares</span></a></div><div id="recientesPopularesConteiner"><div id="activePopularesAbtnDIV"><span class="time">Hoy 08:09 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/737860/6/huracan-irma-alcanza-categoria-cinco-en-el-atlantico.htm">Huracán 'Irma' alcanza categoría cinco en el Atlántico</a><p></div><span class="time">Hoy 02:40 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/737842/6/cancelacion-de-daca-afectara-a-mas-de-622-mil-dreamers-mexicanos.htm">Cancelación de DACA afectará a más de 622 mil 'dreamers' mexicanos</a><p></div><span class="time">Hoy 10:16 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/737871/6/trump-elimina-plan-migratorio-de-obama.htm">Trump elimina plan migratorio de Obama</a><p></div><span class="time">Hoy 08:04 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/737859/6/trump-pide-al-congreso-prepararse-para-hacer-su-trabajo-sobre-daca.htm">Trump pide al Congreso prepararse para 'hacer su trabajo' sobre DACA</a><p></div><span class="time">Hoy 05:52 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/737856/6/detienen-a-cuatro-miembros-de-un-grupo-neonazi-en-el-reino-unido.htm">Detienen a cuatro miembros de un grupo neonazi en el Reino Unido</a><p></div><span class="time">Hoy 06:42 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/737858/6/tropas-sirias-rompen-cerco-yihadista-de-una-base-militar-en-deir-al-zur.htm">Tropas sirias rompen cerco yihadista de una base militar en Deir al Zur</a><p></div><span class="time">Hoy 10:15 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/737870/6/construccion-del-muro-fronterizo-es-postergada-por-harvey.htm">Construcción del muro fronterizo es postergada por 'Harvey'</a><p></div><span class="time">Hoy 04:07 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/737848/6/unos-800-mil-ninos-sufren-malnutricion-en-la-cuenca-del-lago-chad.htm">Unos 800 mil niños sufren malnutrición en la cuenca del lago Chad</a><p></div></div></div>    </div>
            <div id="AdSense" class="adHz">      <!-- InformadorWWW_Sitewide_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-34' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-34'); });
          </script>
      </div>
      <!-- /InformadorWWW_Sitewide_Square01_300x250 -->
    </div><!--adSense-->
        </div><!--lateral-->        
      </div><!--bd-->
      <div class="adVl ad-Leaderboard ad-home-bottom">        <!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
        <div id='div-gpt-ad-1417455897643-3' style='width:728px; height:90px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-3'); });</script>
        </div>
        <!-- /InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      </div><!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      <div id="footer">
    <div class="familia_informador">
        <div class="logos_familia">
            <a class="footer_link_aviso" href="http://aviso.informador.com.mx/" target="_blank"></a>
            <a class="footer_link_circulo" href="http://www.circuloinformador.mx/" target="_blank"></a>
            <a class="footer_link_gentebien" href="http://www.gentebien.com.mx/" target="_blank"></a>
            <a class="footer_link_eltren" href="#"></a>
            <a class="footer_link_informatel" href="#"></a>
        </div><!--logos_familia-->
    </div><!--familia_informador-->
    <div class="navegacion_informador">
        <div class="comscore">
            <a href="http://www.comscore.com"></a>
        </div><!--comscore-->
        <div class="footer_link_informador">
            <a href="http://www.informador.mx"></a>
        </div><!--footer_link_informador-->
        <div class="footer_secciones">
                    <a href="/">Primera</a> |
                      <a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/jalisco/">Jalisco</a> |                       <a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/mexico/">México</a> |                       <a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/internacional/">Internacional</a> |                       <a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/economia/">Economía</a> |                       <a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/deportes/">Deportes</a> |                       <a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/tecnologia/">Tecnología</a> |                       <a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/cultura/">Cultura</a> |                       <a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/entretenimiento/">Entretenimiento</a>                  </div><!--footer_secciones-->
        <div class="footer_rss">
            <a href="http://www.informador.com.mx/rss" title="Sucribirse a feeds RSS">RSS</a> |
            <a href="http://hemeroteca.informador.com.mx/" title="Archivo histórico del periódico El Informador" target="_blank">Hemeroteca</a> |
            <a href="/publicidad" title="Oportunidades de publicidad en internet">Publicidad Online</a>
        </div><!--footer_rss-->
        <div class="footer_legal" style="width: 760px">
            El Informador&reg; es marca registrada &copy; Unión Editorialista, S.A. de C.V. 2008-2017 | 
            <a href="/legal/privacidad">Aviso de Privacidad</a> | 
            <a href="/derecho-replica">Derecho de Réplica</a> | 
            <a href="/legal/terminos">Términos y Condiciones</a>
        </div><!--footer_legal-->
    </div><!--navegacion_informador-->
</div><!--footer-->    </div><!--container-->

    <link href="http://assets.informador.com.mx/css/jqueri_ui_info_min.css" rel="stylesheet" />

    <script async="async" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
    <!-- <script src="http://assets.informador.com.mx/js/prototype_1.7.2.min.js" type="text/javascript" charset="utf-8"></script> -->
    <script src="http://assets.informador.com.mx/js/prototype_1.7.2_0.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js?load=effects" type="text/javascript" charset="utf-8"></script>
    <script async="async" src="http://assets.informador.com.mx/js/scripts-20170621.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/nota-20170420.min.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher:'ffb1ddbc-7336-403b-8176-ad8c73e23d4e'});</script>
    
    <script async="async" type="text/javascript" src="http://b.scorecardresearch.com/c2/9729495/ct.js"></script>
      </body>
</html>