

    <!DOCTYPE html>
  <html lang="es">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <title>Arrestan a sujeto que planeaba derribar un avión militar de EU :: El Informador</title>
        <!-- Favicon -->
        <link rel="icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
        <link rel="shortcut icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
        <link rel="apple-touch-icon" href="http://assets.informador.com.mx/informador.png">
        <link rel="apple-touch-startup-image" href="http://assets.informador.com.mx/informador.png">
        <!-- /Favicon -->
                  <meta name="keywords" content="turquia, detenciones sospechosos, terrorismo, estado islamico, medio oriente, el informador">          <meta name="news_keywords" content="turquia, detenciones sospechosos, terrorismo, estado islamico, medio oriente, el informador">          <meta name="description" content="La detención del individuo, de origen ruso, ocurrió en la provincia de Adana, Turquía">          <meta name="copyright" content="&copy; 2008 Union Editorialista">          
          <!-- Facebook -->
          <meta property="og:fb:pages" content="115103408384" /><meta property="og:site_name" content="El Informador" /><meta property="og:type" content="article" /><meta property="og:image" content="http://img.informador.com.mx/biblioteca/imagen/677x508/1456/1455226.jpg" /><meta property="og:description" content="La detención del individuo, de origen ruso, ocurrió en la provincia de Adana, Turquía" /><meta property="og:title" content="Arrestan a sujeto que planeaba derribar un avión militar de EU" /><meta property="og:url" content="http://www.informador.com.mx/internacional/2017/734165/6/arrestan-a-sujeto-que-planeaba-derribar-un-avion-militar-de-eu.htm" />          
                                                            
          <!-- Twitter -->
          <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:url" content="http://www.informador.com.mx/internacional/2017/734165/6/arrestan-a-sujeto-que-planeaba-derribar-un-avion-militar-de-eu.htm" /><meta name="twitter:title" content="Arrestan a sujeto que planeaba derribar un avión militar de EU" /><meta name="twitter:description" content="La detención del individuo, de origen ruso, ocurrió en la provincia de Adana, Turquía" /><meta name="twitter:image" content="http://img.informador.com.mx/biblioteca/imagen/370x277/1456/1455226.jpg?9888457159" />          
          <meta name="twitter:site" content="@informador_INT">          <meta name="twitter:creator" content="@informador_INT">                                                  <link rel="alternate" type="application/rss+xml" title="Informador - Ultimas Noticias" href="http://feeds.informador.com.mx/9157/estado-islamico.rss">        <!-- CSS -->
        <link href="http://assets.informador.com.mx/css/www_20170601min.css" rel="stylesheet" type="text/css">
        <link href="http://assets.informador.com.mx/css/nota-20160404.min.css" rel="stylesheet" type="text/css">        <!-- /CSS -->
        <!--JS-->
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js" type="text/javascript"></script>
        <script type="text/javascript">var jQ=jQuery.noConflict(); var interactivosName = 'interactivos.informador.com.mx'</script>
                <!-- /JS -->
        <!-- GPT -->
            <script type="text/javascript">var googletag=googletag||{}; googletag.cmd=googletag.cmd||[];</script>
          <script type="text/javascript">
      (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
      </script>
              <script type="text/javascript">
            googletag.cmd.push(function() {
                //Slots
                googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1417455897643-2').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_Bottom_728x90', [728, 90], 'div-gpt-ad-1417455897643-3').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-4').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square02_300x250', [300, 250], 'div-gpt-ad-1417455897643-5').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square03_300x250', [300, 250], 'div-gpt-ad-1417455897643-6').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Sitewide_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-34').addService(googletag.pubads());
                googletag.defineSlot('/1001694/1x1Desktop', [1, 1], 'div-gpt-ad-1497022715075-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                //Targeting
                                    googletag.pubads().setTargeting("Seccion", "internacional");
                                      googletag.pubads().setTargeting("GAdsBlock", "false");
                                      googletag.pubads().setTargeting("PosSiteWid", "Detalle");
                                      googletag.pubads().setTargeting("Tema", ["medio-oriente","turquia","estados-unidos","terrorismo","estado-islamico"]);
                                    googletag.pubads().enableSyncRendering();
                                googletag.pubads().enableSingleRequest();
                googletag.enableServices();

                                                      /* /40135427/informador_video_outstream - embimedia */
        googletag.cmd.push(function() {
          googletag.defineSlot("/40135427/informador_video_outstream", [1, 1], "div-gpt-ad-1491602719138-0").addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
        /* / /40135427/informador_video_outstream - embimedia */                                      /* /138871148/informador.dw.1x1.incontent */
        googletag.cmd.push(function() {
          googletag.defineSlot("/138871148/informador.dw.1x1.incontent", [1, 1], "div-gpt-ad-1471985357840-0").addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
        /* / /138871148/informador.dw.1x1.incontent */                                              });
        </script>
                <!-- /GPT -->
        <style type="text/css">
            <!-- 
            #hd #navegacion #submenus #detalle-nota.php { display: block; }
            -->
        </style>

                              <style type="text/css">
    #disqus_thread{ margin:20px 0 30px; }
    .disqus_alert>p{ margin-bottom:10px}
    .disqus_alert>p>span#da_flag::before { content: "⚑"; }
    div.legal_comentarios {
      background:url(http://assets.informador.com.mx/img/detalle/aviso-legal.gif) bottom center no-repeat;
      color:#666;
      padding-bottom:5px;
      cursor:pointer
    }
    div.legal_comentarios h5 {
      display:block;
      text-transform:uppercase;
      font-size:85%;
      background:url(http://assets.informador.com.mx/img/detalle/aviso-legal.gif) top center no-repeat;
      padding:5px 15px 0
    }
    div.legal_comentarios p {
      font-size:77%;
      margin:3px 15px 4px;
      padding:3px 10px;
      border-top:solid 1px #888
    }
    div.legal_comentarios a {
      color:#F47B20;
      text-decoration:none
    }
    .legal_comentarios,.legal_comentarios>p{ display: none; }
    #disqus_thread a{ color: #F47B20; }
    .disqus_alert{
      background-color: #fcf8e3;
      border:1px solid #faebcc;
      border-radius: 4px;
      color: #8a6d3b;
      cursor: pointer;
      font-size: 14px;
      line-height: 1.42857;
      padding: 15px;
      margin:10px 0 30px;
    }</style>
                  
            <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-4209143-1', 'auto');
      ga('require', 'displayfeatures');
      ga('require', 'linkid', 'linkid.js');
      ga('send', 'pageview');
    </script>
    <!-- Fin Google Analytics -->
    <script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=K10142&bpid=H0001&auto=t"></script>
          
        <!-- ad recover -->
        <script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/29203/adRecover.js?ts=1502298689219'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
        <!-- / ad recover -->
    </head>  <body id="body" class="6">
    <script type="text/javascript">function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=9729495&ns_site=el-informador&name=internacional.medio-oriente.detalle.arrestan-a-sujeto-que-planeaba-derribar-un-avion-militar-de-eu.nota');</script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=9729495&ns_site=el-informador&name=internacional.medio-oriente.detalle.arrestan-a-sujeto-que-planeaba-derribar-un-avion-militar-de-eu.nota" height="1" width="1" alt="*"></p></noscript>    <a id="top"></a>
    <div id="container" class="yui-t6">
              <div class="skyscrepperleft">      <!-- InformadorWWW_SkyScraperLeft_160x600 -->
      <div id='div-gpt-ad-1417455897643-35' style='width:160px; height:600px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-35'); });
          </script>
      </div>
      <!-- /InformadorWWW_SkyScraperLeft_160x600 -->
    </div>
        <div class="skyscrepperright">    <!-- InformadorWWW_SkyScraperRight_160x600 -->
    <div id='div-gpt-ad-1417455897643-36' style='width:160px; height:600px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-36'); });
        </script>
    </div>
    <!-- /InformadorWWW_SkyScraperRight_160x600 -->
    </div>
            <div id="hd">
        <div id="prin">
  <div id="hoy">
    <p id="ciudad">Guadalajara, Jalisco</p>
    <p id="fechaActual">Jueves, 10 de Agosto de 2017</p>
    <p class="time">Actualizado: Hoy 06:24 hrs</p>
    <div id="clima" class="c22 w803" title="Nubes Rotas"><p id="tempActual">18&deg;</p></div>    <div id="redesHdS">
      <div class="redessociales_informador_i">
        <!-- Redes sociales del header -->
        <p>Síguenos:</p>
        <div>
          <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
          <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
          <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
          <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
          <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_blank" title="Snapchat"></a>
          <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_blank" title="Whatsapp"></a>
        </div>
      </div>
    </div>
  </div>
  <div id="logo"><a href="/"><img src="http://assets.informador.com.mx/img/layout/logo-Informador-header.png" title="El Informador" alt="El Informador" height="39" width="393"></a></div>
  <div id="busqueda">
    <form action="/busqueda/" id="searchbox_002214120749937862675:wdyl6qhvzgy">
      <input type="hidden" name="cof" value="FORID:11">
      <p>
      <span class="google_srch"></span>
      <input name="cx" id="custom" value="002214120749937862675:wdyl6qhvzgy" checked="checked" type="radio"><label for="custom">Noticias</label>
      <input name="cx" id="www" value="!002214120749937862675:wdyl6qhvzgy" type="radio"><label for="www">Toda la Web</label>
      </p>
      <input type="text" class="busquedaGoogle" name="q" size="26">
      <input name="sa" class="google_srch_submit" type="submit" value="">
    </form>
  </div>
  <!--<div id="busqueda">
      <script>
        //<![CDATA[
        (function() {
          var cx = '005218372396768274494:opvckjrb_wi';
          var gcse = document.createElement('script');
          gcse.type = 'text/javascript';
          gcse.async = true;
          gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(gcse, s);
        })();
        //]]>
      </script>
      <div class="gcse-searchbox-only"></div>
  </div>-->
  <!-- /1001694/1x1Desktop -->
  <div id='div-gpt-ad-1497022715075-0' style='height:1px; width:1px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497022715075-0'); });
    </script>
  </div>
</div>
<div id="navegacion">
  <ul class="menu">
        <li class="primer"><a href="/"  onmouseover="activaSticky('primera',1);" onmouseout="activaSticky('primera',0);">Primera</a></li>
          <li><a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/jalisco/" onmouseover="activaSticky(jalisco,1);" onmouseout="activaSticky(jalisco,0);">Jalisco</a></li>
          <li><a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/mexico/" onmouseover="activaSticky(mexico,1);" onmouseout="activaSticky(mexico,0);">México</a></li>
          <li><a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/internacional/" class="activo" onmouseover="activaSticky(internacional,1);" onmouseout="activaSticky(internacional,0);">Internacional</a></li>
          <li><a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/economia/" onmouseover="activaSticky(economia,1);" onmouseout="activaSticky(economia,0);">Economía</a></li>
          <li><a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/deportes/" onmouseover="activaSticky(deportes,1);" onmouseout="activaSticky(deportes,0);">Deportes</a></li>
          <li><a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/tecnologia/" onmouseover="activaSticky(tecnologia,1);" onmouseout="activaSticky(tecnologia,0);">Tecnología</a></li>
          <li><a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/cultura/" onmouseover="activaSticky(cultura,1);" onmouseout="activaSticky(cultura,0);">Cultura</a></li>
          <li><a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/entretenimiento/" onmouseover="activaSticky(entretenimiento,1);" onmouseout="activaSticky(entretenimiento,0);">Entretenimiento</a></li>
      </ul>
  <div id="submenus" onmouseover="check_submenu(1, 'submenus');" onmouseout="check_submenu(0, 'submenus');">
          <div id="jalisco">
        <ul>
                      <li><a href="/4/seguridad">Seguridad</a></li>
                      <li><a href="/6/educacion">Educación</a></li>
                      <li><a href="/73/congreso-local">Congreso local</a></li>
                      <li><a href="/128/salud">Salud</a></li>
                      <li><a href="/412/gobierno-del-estado">Gobierno del Estado</a></li>
                      <li><a href="/687/vialidad">Vialidad</a></li>
                      <li><a href="/688/municipios">Municipios</a></li>
                  </ul>
      </div>
          <div id="mexico">
        <ul>
                      <li><a href="/7/gobierno-de-mexico">Gobierno de México</a></li>
                      <li><a href="/309/politica">Política</a></li>
                      <li><a href="/318/crimen-organizado">Crimen Organizado</a></li>
                      <li><a href="/482/poder-legislativo">Poder Legislativo</a></li>
                      <li><a href="/994/estados">Estados</a></li>
                  </ul>
      </div>
          <div id="internacional" class="activo">
        <ul>
                      <li><a href="/13/asia">Asia</a></li>
                      <li><a href="/14/america-latina">América Latina</a></li>
                      <li><a href="/15/norte-america">Norte América</a></li>
                      <li><a href="/16/medio-oriente">Medio Oriente</a></li>
                      <li><a href="/17/europa">Europa</a></li>
                      <li><a href="/310/africa">África</a></li>
                  </ul>
      </div>
          <div id="economia">
        <ul>
                      <li><a href="/1/finanzas">Finanzas</a></li>
                      <li><a href="/125/empresas">Empresas</a></li>
                      <li><a href="/201/economia-mexicana">Economía Mexicana</a></li>
                      <li><a href="/692/indicadores">Indicadores</a></li>
                      <li><a href="/9133/finanzas-personales">Finanzas personales</a></li>
                  </ul>
      </div>
          <div id="deportes">
        <ul>
                      <li><a href="/23/chivas">Chivas</a></li>
                      <li><a href="/24/atlas">Atlas</a></li>
                      <li><a href="/25/futbol-mexicano">Futbol Mexicano</a></li>
                      <li><a href="/28/nfl">NFL</a></li>
                      <li><a href="/124/automovilismo">Automovilismo</a></li>
                      <li><a href="/154/box">Box</a></li>
                      <li><a href="/158/futbol-internacional">Futbol Internacional</a></li>
                      <li><a href="/891/mlb">MLB</a></li>
                  </ul>
      </div>
          <div id="tecnologia">
        <ul>
                      <li><a href="/18/ciencia">Ciencia</a></li>
                      <li><a href="/19/medio-ambiente">Medio Ambiente</a></li>
                      <li><a href="/20/internet">Internet</a></li>
                      <li><a href="/21/gadgets">Gadgets</a></li>
                      <li><a href="/22/computacion">Computación</a></li>
                      <li><a href="/665/ciencia-medica">Ciencia médica</a></li>
                      <li><a href="/1206/astronomia">Astronomía</a></li>
                  </ul>
      </div>
          <div id="cultura">
        <ul>
                      <li><a href="/34/artes-plasticas">Artes Plásticas</a></li>
                      <li><a href="/35/artes-escenicas">Artes Escénicas</a></li>
                      <li><a href="/36/literatura">Literatura</a></li>
                      <li><a href="/662/patrimonio">Patrimonio</a></li>
                      <li><a href="/1957/musica-clasica">Música Clásica</a></li>
                      <li><a href="/3995/artes-visuales">Artes Visuales</a></li>
                  </ul>
      </div>
          <div id="entretenimiento">
        <ul>
                      <li><a href="/31/farandula">Farándula</a></li>
                      <li><a href="/32/musica">Música</a></li>
                      <li><a href="/33/cine">Cine</a></li>
                      <li><a href="/37/television">Televisión</a></li>
                      <li><a href="/133/teatro">Teatro</a></li>
                      <li><a href="/257/conciertos">Conciertos</a></li>
                      <li><a href="/567/curiosidades-y-absurdos">Curiosidades y absurdos</a></li>
                      <li><a href="/882/moda">Moda</a></li>
                  </ul>
      </div>
        <div id="primera" >
      <ul>
        <li class="primer"><a href="http://opinion.informador.com.mx/Columnas">Columnas</a></li>
        <li><a href="/rss">RSS</a></li>
        <li><a href="/informatel">Informatel</a></li>
        <li><a href="http://hemeroteca.informador.com.mx" target="_blank">Hemeroteca</a></li>
        <li><a href="/portada/periodico.pdf" target="_blank">Portada de la Versión Impresa</a></li>
      </ul>
    </div>
  </div><!--submenus-->
  <div id="avisoOcasion" style="right: 123px;">
    <div id="tituloAviso"><h3><a href="http://aviso.informador.com.mx/" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>Aviso de Ocasión</span></a></h3></div>
    <div id="menuAviso" style="width: 265px;right: 35px;" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');">
      <ul>
          <li id="autos"><a href="http://aviso.informador.com.mx/index.php/automoviles">Autos</a></li>
          <li id="bienes-raices"><a href="http://aviso.informador.com.mx/index.php/bienes-raices">Bienes Raíces</a></li>
          <li id="empleos"><a href="http://aviso.informador.com.mx/index.php/empleos">Empleos</a></li>
          <li id="diversos"><a href="http://aviso.informador.com.mx/index.php/varios">Varios</a></li>
          <li id="compra"><a href="http://aviso.informador.com.mx/index.php/modulos_venta" target="_blank">Contrata</a></li>
      </ul>
    </div>
  </div><!--aviso-->
  <div id="circulo_top">
    <a class="link_circuloi" href="http://aviso.informador.com.mx/" target="_blank"></a>
  </div>
  <!--
  Importante dejar la clase de el link de gente_bien y circulo_i para el header flotante
  -->
  <div id="circulo_bottom">
    <a class="gente_bien" href="http://www.gentebien.com.mx/" target="_blank" title=""></a>
    <a class="circulo_i" href="http://www.circuloinformador.mx/" target="_blank" title=""></a>
  </div>
</div><!--navegacion-->
        <div id="adLDB">
          <div class="adVl ad-Leaderboard">      <!-- InformadorWWW_Detalle_Leaderboard_728x90 -->
      <div id='div-gpt-ad-1417455897643-2' style='width:728px; height:90px;'>
        <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-2'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Leaderboard_728x90 -->
    </div><!--adVl ad-Leaderboard-->
        </div><!--adsTop-->
        <!-- regenero 2017-08-06 14:20:58-->              <div id="superPromoMain">
                                </div>
                </div>
      <div id="bd">
        <div id="yui-main">
          <div id="contenedorPrincipal" class="yui-b">
                          <div id="bloqueTemas">Temas Importantes: <a href="/824/rafael-marquez-alvarez">Rafael Marquez Álvarez</a> | <a href="/1020/huracanes">Huracanes</a> | <a href="/1493/corea-del-norte">Corea del Norte</a> | <a href="/6039/eduardo-del-rio-rius">Eduardo del Río Rius</a> | <a href="/9091/julion-alvarez">Julión Álvarez</a></div><!--bloqueTemas-->
            <div id="containerDetalleNoticia-734165" class="containerDetalleNoticia" data-indic="734165" data-title="Arrestan a sujeto que planeaba derribar un avión militar de EU" data-url="/internacional/2017/734165/6/arrestan-a-sujeto-que-planeaba-derribar-un-avion-militar-de-eu.htm">
  <div id="bloqueTitulo">
    <div class="tituloInt"> <h1>Arrestan a sujeto que planeaba derribar un avión militar de EU</h1></div>
        <div class="sharethis">
      <div class="imprime"><a class="comparteImprimir" href="javascript:imprimir('734165')"></a></div>
      <div class="texto"><a class="comparteTexto" href="javascript:textoGrande('containerDetalleNoticia-734165');"></a></div>
      <div class="textoa"><a class="comparteTextoa" href="javascript:textoGrande('containerDetalleNoticia-734165');"></a></div>
    </div>
    <div class="CompartirMenuContainer"><div id="CompartirEmailNota" class="CompartirMenu" style="display:none;">
      <div class="CompartirEmailBox">
        <div class="CompartirCuadroHeader"><div class="CompartirCuadroHeaderTL"></div><div class="CompartirCuadroHeaderTR"></div></div>
        <div class="CompartirCuadroContent">
          <div class="CompartirContent">
            <div id="CompartirEmailContent">
              <div class="CompartirEmailTitle">
                <a href="javascript:desactivarCompartirEmail('CompartirEmailNota');"><span class="cerrarCompartir" title="[cerrar]"></span></a>
                <h6>Enviar por email:</h6>
              </div>
              <div id="CompartirEmail">
                <form method="POST" name="emailNota" id="emailNota">
                  <div class="CompartirEmailNoticia"><p>Arrestan a sujeto que planeaba derribar un avión militar de EU</p></div>
                  <div class="CompartirEmailItem"><span title="email destinatario">Email:</span>
                    <input name="paraEmail" id="paraEmail" class="emails" type="text" value="" tabindex="1" onfocus="cambiarAviso('<span class=instruc>Email del Destinatario [requerido]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="nombre destinatario">Para:</span>
                    <input name="paraNombre" id="paraNombre" class="emails" type="text" value="" tabindex="2" onfocus="cambiarAviso('<span class=instruc>Nombre del Destinatario [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="tu dirección de email">De:</span>
                    <input name="desdeNombre" id="desdeNombre" class="emails" type="text" value="" tabindex="3" onfocus="cambiarAviso('<span class=instruc>Tu Nombre [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="comentario de la noticia">Mensaje:</span>
                    <textarea name="comentarioEmail" id="comentarioEmail" class="comentario" tabindex="4" onfocus="cambiarAviso('<span class=instruc>Un Mensaje Adicional [opcional]</span>');"></textarea>
                  </div>
                  <div id="CompartirEmailLetrero"><span class="instruc">Email del Destinatario [requerido]</span></div>
                  <div class="CompartirEmailSubmit"><a href="javascript:validarEmail('CompartirEmailNota');"><span id="enviar"></span></a></div>
                </form>
              </div><!--CompartirEmail-->
            </div><!-- /CompartirEmailContent -->
          </div><!-- /CompartirContent -->
        </div><!-- /CompartirCuadroContent -->
        <div class="CompartirCuadroFooter"><div class="CompartirCuadroFooterBL"></div><div class="CompartirCuadroFooterBR"></div></div>
      </div><!-- /CompartirEmailBox -->
    </div></div><!-- /CompartirMenuContainer -->
    </div>
    <div id="bloqueElementos" class="yui-g">
    <div class="yui-u first" id="elementosNoticia">
      <a href="http://www.informador.com.mx/internacional/2017/734165/6/arrestan-a-sujeto-que-planeaba-derribar-un-avion-militar-de-eu.htm" title="Lea la Nota Completa." id="elemNota" class="activo"><span>Nota</span></a>    </div>
    <div class="yui-u" id="temasNoticia">
      <h4><a href="/16/medio-oriente">Medio Oriente</a></h4> | <h4><a href="/185/turquia">Turquía</a></h4> | <h4><a href="/359/estados-unidos">Estados Unidos</a></h4> | <h4><a href="/374/terrorismo">Terrorismo</a></h4> | <h4><a href="/9157/estado-islamico">Estado Islámico</a></h4>    </div>
  </div><!--bloqueElementos-->
  <div id="bloqueContenido">
    <div class="notaPortada"><div class="imgHorizontalInt imgDetalleImg imagenNota"><img alt="La detención del individuo, de origen ruso, ocurrió en la provincia de Adana, Turquía" width="370" height="277" src="http://img.informador.com.mx/biblioteca/imagen/370x277/1456/1455226.jpg"/><p>La Policía seguía la pista del sujto desde hace meses por haber cruzado de forma ilegal desde Siria a Turquía en dos ocasiones. ESPECIAL / hurriyetdailynews.com</p><div><div class="notasrelbgH imgHorizontalDetalle"><span class="mas_informacion"></span><ul><li class="notasRelnotas"><a href="/internacional/2017/733698/6/arrestan-a-cinco-en-operativo-contra-el-estado-islamico-en-estambul.htm">Arrestan a cinco en operativo contra el Estado Islámico en Estambul</a></li><li class="notasRelnotas"><a href="/internacional/2017/732184/6/arrestan-a-23-sospechosos-en-operativo-contra-el-ei-en-turquia.htm">Arrestan a 23 sospechosos en operativo contra el EI en Turquía</a></li><li class="notasRelnotas"><a href="/internacional/2017/730007/6/la-policia-turca-mata-a-cinco-supuestos-yihadistas.htm">La policía turca mata a cinco supuestos yihadistas</a></li></ul><div id='next_new' class='diaglog'><div class='dialog__content'><div class='dialogo_closer'></div><div class='popular_next_title'>LO MÁS POPULAR <br/>DE INTERNACIONAL</div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/internacional/2017/734162/6/atacantes-suicidas-de-boko-haram-son-ninos-y-mujeres.htm">Atacantes suicidas de Boko Haram son niños y mujeres</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/internacional/2017/734160/6/canada-abre-refugios-para-desplazados-que-huyen-del-sur.htm">Canadá abre refugios para desplazados que huyen del Sur</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/internacional/2017/734161/6/un-autobus-de-dos-plantas-choca-contra-una-tienda-en-londres.htm">Un autobús de dos plantas choca contra una tienda en Londres</a></div></div></div></div><div><span class='share_down_text_ver'>Compartir:</span><br/><br/><div class = 'share_this_underimage'><span class='st_sharethis_hcount' data-displayText='ShareThis'></span><span class='st_email_hcount' data-displayText='Mail'></span><br/><br/><span class='st_facebook_hcount' data-displayText='Facebook'></span><span class='st_twitter_hcount' data-displayText='Tweet'></span><br/><br/><span class='st_googleplus_hcount' data-displayText='Google +'></span><span class='st_pinterest_hcount' data-displayText='Pinterest'></span></div></div></div></div><div class="textoNoticia"><ul id="highlights"><li>El hombre presuntamente iba a atentar en la base de Incirlik</li></ul><p class="sumario">La detención del individuo, de origen ruso, ocurrió en la provincia de Adana, Turquía</p><div id="wpr-txt"><p><strong>ESTAMBUL, TURQU&Iacute;A (10/AGO/2017).-</strong> La Polic&iacute;a turca ha detenido a un presunto miembro del grupo terrorista <a href="http://www.informador.com.mx/9157/estado-islamico" target="_blank"><strong>Estado Isl&aacute;mico</strong></a> (EI) acusado de planear el derribo de un avi&oacute;n estadounidense en la base militar turca de Incirlik, en el sur del pa&iacute;s, inform&oacute; hoy el rotativo H&uuml;rriyet.</p>

<p>El sospechoso, un ciudadano de origen ruso llamado Renat Bakiev, fue detenido hace 13 d&iacute;as en la provincia de Adana y compareci&oacute; hoy ante el juez.</p>

<p>Seg&uacute;n <a href="http://www.hurriyetdailynews.com/police-detain-russian-origin-isil-militant-planning-to-down-us-plane-with-drone-at-air-base-in-turkey--.aspx?pageID=238&amp;nID=116556&amp;NewsCatID=509" target="_blank"><strong>H&uuml;rriyet</strong></a>, la Polic&iacute;a le segu&iacute;a la pista desde hace meses por haber cruzado de forma ilegal desde Siria a Turqu&iacute;a en dos ocasiones.</p>

<p>Tras analizar los mensajes de la aplicaci&oacute;n Telegram del sospechoso, las fuerzas de seguridad creen que Bakiev planeaba derribar un avi&oacute;n militar estadounidense en la base a&eacute;rea de Incirlik usando para ello un dron.</p>

<p>Despu&eacute;s de llevar a cabo este atentado, la Polic&iacute;a cree que planeaba bombardear una asociaci&oacute;n cultural de la minor&iacute;a alev&iacute;.</p>

<p>Durante el interrogatorio, Bakiev dijo ser miembro del grupo yihadista Estado Isl&aacute;mico, seg&uacute;n H&uuml;rriyet.</p>
</div></div></div>    <!-- /40135427/informador_video_outstream - embimedia -->
    <div id='div-gpt-ad-1491602719138-0' style='height:1px; width:1px;'>

    <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491602719138-0'); });

    </script>

    </div>
    <!-- /40135427/informador_video_outstream - embimedia -->
    <!-- /138871148/informador.dw.1x1.incontent -->
    <div id='div-gpt-ad-1471985357840-0' style='height:1px; width:1px;'>
     <script>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471985357840-0'); });
     </script>
    </div>
    <!-- / /138871148/informador.dw.1x1.incontent -->
  </div><!--bloqueContenido-->
  <div id="bloqueContenidoFoot"></div>  
  <!-- Storify  -->
    <!-- Fin Srorify -->
  <br/>
  <div id="bloqueSecundario" class="yui-g">
    <div class="yui-u first"><div class="adHz adHzSide">      <!-- InformadorWWW_Detalle_Square03_300x250 -->
      <div id='div-gpt-ad-1417455897643-6' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-6'); });
          </script>
      </div>
      <!-- /InformadorWWW_Detalle_Square03_300x250 -->
    </div><!--Banner--></div>
    <div class="yui-u">
      <div class="seccion">
        <h3>Notas del Tema: Estado Islámico</h3>
                    <ul>
                              <li><a href="/internacional/2017/734165/6/arrestan-a-sujeto-que-planeaba-derribar-un-avion-militar-de-eu.htm">Arrestan a sujeto que planeaba derribar un avión militar de EU</a> <span class="time">Hoy 05:06 hrs</span></li>
                                <li><a href="/internacional/2017/733841/6/mueren-17-yihadistas-por-bombardeos-rusos-en-siria.htm">Mueren 17 yihadistas por bombardeos rusos en Siria</a> <span class="time">Ago-08 06:21 hrs</span></li>
                                <li><a href="/internacional/2017/733698/6/arrestan-a-cinco-en-operativo-contra-el-estado-islamico-en-estambul.htm">Arrestan a cinco en operativo contra el Estado Islámico en Estambul</a> <span class="time">Ago-07 06:25 hrs</span></li>
                                <li><a href="/internacional/2017/733668/6/ultimo-reducto-yihadista-en-filipinas-a-punto-de-caer.htm">Último reducto yihadista en Filipinas, a punto de caer</a> <span class="time">Ago-07 02:09 hrs</span></li>
                                <li><a href="/internacional/2017/733581/6/mueren-64-yihadistas-en-combates-en-hama-homs-y-al-raqa.htm">Mueren 64 yihadistas en combates en Hama, Homs y Al Raqa</a> <span class="time">Ago-06 05:56 hrs</span></li>
                            </ul>
              </div><!--seccion-->
    </div>
  </div>
  <div class="creditos">
    <div class="creditosTL">
      <span class="autor">CRÉDITOS: EFE / JMMO</span>
      <span class="publi">Hoy 05:06 hrs</span>
    </div>
  </div>
</div>
<!--containerDetalleNoticia-->              
            
  
            <input type="hidden" id="popular_alert_control" value="true"/>
                            <div id="multimediaDetalleNota">
                                    <div class="multimedia_informadormx_i top_mimxi">
                    <h4>:: Multimedia</h4>
                    <script type="text/javascript">
    jQ(document).on("click","div#plylstjwp_informadormx_i a",function(){
        current = jQ("#current_jwpvideo").val();
        jwplayer("botr_"+current+"_J7p4c6R9_div").remove();
        jQ("#botr_"+current+"_J7p4c6R9_div").remove();
        newjwp_id = jQ(this).attr("id");
        jQ("#jwpvcontainer").html("<div id='botr_"+newjwp_id+"_J7p4c6R9_div'></div>");
        var script = document.createElement( 'script' );
        script.type = 'text/javascript';
        script.src = "http://content.jwplatform.com/players/"+newjwp_id+"-J7p4c6R9.js";
        jQ("#jwpvcontainer").append( script );
        jQ("#current_jwpvideo").val(newjwp_id);
        jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").removeClass("vdjwpactivo_i");
        jQ(this).addClass("vdjwpactivo_i");
        jQ("h5#ttlvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").text());
        jQ("p#dscrpcnvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").data("descripcion"));
    });
</script><input type="hidden" id="current_jwpvideo" value="8VpdvKfk"><div class="videosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Videos</div><div class="videojwp_informadormx_i"><div id="jwpvcontainer"><div id="botr_8VpdvKfk_J7p4c6R9_div"><script type="text/javascript" src="http://content.jwplatform.com/players/8VpdvKfk-J7p4c6R9.js"></script></div></div><h5 id="ttlvdjwp_informadormx_i">Trump lanza otra amenaza a Corea del Norte</h5><p id="dscrpcnvdjwp_informadormx_i">WASHINGTON, ESTADOS UNIDOS (09/AGO/2017).- El presidente estadounidense, Donald Trump, añadió una nueva advertencia nuclear a sus amenazas de &#039;&#039;fuego y furia&#039;&#039; contra Corea del Norte, mientras que su secretario de Estado, Rex Tillerson, rebajó el riesgo de una escalada atómica. EFE</p></div><div class="listavideosjwp_informadormx_i" id="plylstjwp_informadormx_i"><a data-descripcion="WASHINGTON, ESTADOS UNIDOS (09/AGO/2017).- El presidente estadounidense, Donald Trump, añadió una nueva advertencia nuclear a sus amenazas de &#039;&#039;fuego y furia&#039;&#039; contra Corea del Norte, mientras que su secretario de Estado, Rex Tillerson, rebajó el riesgo de una escalada atómica. EFE" class="vdjwpactivo_i" id="8VpdvKfk"><span><img width="94" height="54" alt="8VpdvKfk" src="http://content.jwplatform.com/thumbs/8VpdvKfk-120.jpg"></span><span>Trump lanza otra amenaza a Corea del Norte</span></a><a data-descripcion="NAIROBI, KENIA (09/AGO/2017).- La Policía de Kenia dispersó con gas lacrimógeno y disparos al aire a decenas de personas que bloquearon con barricadas las calles de Mathare. EFE" id="kqzUJpEZ"><span><img width="94" height="54" alt="kqzUJpEZ" src="http://content.jwplatform.com/thumbs/kqzUJpEZ-120.jpg"></span><span>Crece tensión en Kenia por la denuncia de fraude electoral</span></a><a data-descripcion="LEVALLOIS, FRANCIA (09/AGO/2017).- Un vehículo atropelló a una patrulla del dispositivo antiterrorista desplegado en Francia tras los atentados de 2015 y causó seis heridos, aunque no se teme por la vida de ninguno de ellos. EFE" id="WboaE3wC"><span><img width="94" height="54" alt="WboaE3wC" src="http://content.jwplatform.com/thumbs/WboaE3wC-120.jpg"></span><span>Atropellan a militares del dispositivo antiterrorista francés</span></a><a data-descripcion="PYONGYANG, COREA DEL NORTE (09/AGO/2017).- Corea del Norte amenazó con atacar las bases militares de Estados Unidos en la isla de Guam horas después de que el presidente Donald Trump elevara el tono de sus advertencias a Pyongyang y de que el Pentágono enviara de nuevo bombarderos B-1B a la península. EFE" id="GAkbDkTD"><span><img width="94" height="54" alt="GAkbDkTD" src="http://content.jwplatform.com/thumbs/GAkbDkTD-120.jpg"></span><span>Corea del Norte amenaza con atacar las bases de EU en Guam</span></a><a data-descripcion="SICHUÁN, CHINA (08/AGO/2017).-  Al menos cinco personas murieron y otras 60 resultaron heridas, en un terremoto de 7 grados de magnitud en la escala de Richter que sacudió la provincia central china de Sichuan. EFE" id="F7BS9QFZ"><span><img width="94" height="54" alt="F7BS9QFZ" src="http://content.jwplatform.com/thumbs/F7BS9QFZ-120.jpg"></span><span>Sismo en China deja al menos cinco muertos</span></a><a data-descripcion="SANTIAGO, CHILE (08/AGO/2017).-  Agentes de la Marina chilena lograron rescatar sanos y salvos a los 31 ocupantes de una embarcación que se incendió mientras navegaba desde las Islas Huinchas a Puerto Chacabuco, en la austral región chilena de Aysén. EFE" id="LFNZLiv9"><span><img width="94" height="54" alt="LFNZLiv9" src="http://content.jwplatform.com/thumbs/LFNZLiv9-120.jpg"></span><span>Rescatan a los ocupantes de un barco incendiado en Chile</span></a><a data-descripcion="TEL AVIV, ISRAEL (08/AGO/2017).- El Ejército israelí ha diseñado una pulsera médica que almacena y transmite en directo información sobre los heridos y los tratamientos que se les administren sobre el terreno, impidiendo que el caos provoque la desinformación de los médicos que les atiendan luego en el hospital. EFE" id="O4BHM40K"><span><img width="94" height="54" alt="O4BHM40K" src="http://content.jwplatform.com/thumbs/O4BHM40K-120.jpg"></span><span>Diseñan pulsera para salvar heridos en combate en Israel</span></a><a data-descripcion="BUENOS AIRES, ARGENTINA (08/AGO/2017).- El ex futbolista argentino Diego Armando Maradona envió un mensaje de apoyo al presidente de Venezuela, Nicolás Maduro. EFE" id="sb5wtrkq"><span><img width="94" height="54" alt="sb5wtrkq" src="http://content.jwplatform.com/thumbs/sb5wtrkq-120.jpg"></span><span>Maradona se ofrece como &#039;soldado&#039; de Maduro</span></a><a data-descripcion="LONDRES, INGLATERRA (08/AGO/2017).- Una cámara de vigilancia captó a un corredor que empuja intencionalmente a una mujer hacia un autobús, cuyo conductor logró esquivarla sin arrollarla. La Policía Metropolitana de Londres difundió la grabación del incidente en el puente Putney, ocurrido el 5 de mayo, para pedir ayuda al identificar al hombre. METROPOLITAN POLICE" id="YUegSkTk"><span><img width="94" height="54" alt="YUegSkTk" src="http://content.jwplatform.com/thumbs/YUegSkTk-120.jpg"></span><span>Hombre empuja a peatona contra un camión en Londres</span></a><a data-descripcion="GINEBRA, SUIZA (08/AGO/2017).- Las fuerzas de seguridad venezolanas han &#039;&#039;maltratado&#039;&#039; y &#039;&#039;torturado&#039;&#039; de forma generalizada y sistemática a manifestantes y detenidos, denunció la Oficina del Alto Comisionado de Naciones Unidas para los Derechos Humanos. EFE" id="CJvT6Ygn"><span><img width="94" height="54" alt="CJvT6Ygn" src="http://content.jwplatform.com/thumbs/CJvT6Ygn-120.jpg"></span><span>La ONU acusa de tortura a fuerzas del orden venezolanas</span></a><a data-descripcion="SAN PEDRO SULA, HONDURAS (07/AGO/2017).- En 2016, más de 600 niños fueron asesinados en ese país. SUN" id="lW925KhP"><span><img width="94" height="54" alt="lW925KhP" src="http://content.jwplatform.com/thumbs/lW925KhP-120.jpg"></span><span>Pandillas, la pesadilla de los niños en Honduras</span></a><a data-descripcion="WASHINGTON, ESTADOS UNIDOS (07/AGO/2017).- El presidente estadounidense, Donald Trump, inició el día 200 de su presidencia arremetiendo contra los principales medios del país y aseguró que su popularidad está subiendo y sus logros son numerosos. EFE" id="OT9NhRHt"><span><img width="94" height="54" alt="OT9NhRHt" src="http://content.jwplatform.com/thumbs/OT9NhRHt-120.jpg"></span><span>Trump ataca a medios y presume de popularidad</span></a><a data-descripcion="CARACAS, VENEZUELA  (07/AGO/2017).- Simpatizantes del gobierno del presidente de Venezuela, Nicolás Maduro, se movilizan al Parlamento, de mayoría opositora, en apoyo a la Asamblea Nacional Constituyente que se instaló el pasado viernes. EFE" id="QTGVO7bD"><span><img width="94" height="54" alt="QTGVO7bD" src="http://content.jwplatform.com/thumbs/QTGVO7bD-120.jpg"></span><span>Chavistas marchan en apoyo a Asamblea Constituyente</span></a><a data-descripcion="TOKIO, JAPÓN (07/AGO/2017).- Los tatuajes son aún considerados en Japón como un símbolo de pertenencia a la yakuza, pese a que cada vez más son los nipones y extranjeros que se tatúan por motivos meramente estéticos y atraídos por este arte milenario del país asiático. EFE" id="vhGCjurI"><span><img width="94" height="54" alt="vhGCjurI" src="http://content.jwplatform.com/thumbs/vhGCjurI-120.jpg"></span><span>Tatuadores luchan para borrar estigma de la mafia japonesa</span></a><a data-descripcion="RAGUSA, ITALIA  (07/AGO/2017).- Un grupo de 15 bomberos voluntarios fueron denunciados, y uno de ellos arrestado, por provocar incendios y simular peticiones de auxilio en la siciliana Ragusa para cobrar por su intervención, informó la Policía italiana. EFE" id="n2e1E0xp"><span><img width="94" height="54" alt="n2e1E0xp" src="http://content.jwplatform.com/thumbs/n2e1E0xp-120.jpg"></span><span>Detectan a un grupo de bomberos pirómanos en Italia</span></a><a data-descripcion="HIROSHIMA, JAPÓN (06/AGO/2017).- La ciudad japonesa de Hiroshima conmemoró hoy el 72 aniversario del lanzamiento de la bomba atómica que mató a cientos de miles de personas al final de la Segunda Guerra Mundial, con una ceremonia en la que se llamó al desarme nuclear global. EFE" id="7UW8Ycvc"><span><img width="94" height="54" alt="7UW8Ycvc" src="http://content.jwplatform.com/thumbs/7UW8Ycvc-120.jpg"></span><span>Hiroshima recuerda los 72 años de la bomba atómica</span></a><a data-descripcion="CARACAS, VENEZUELA (06/AGO/2017).- Un grupo de militares del llamado Fuerte Paramacay en el estado de Carabobo (centro-norte de Venezuela) se sublevó hoy, aunque fue reducido por otra facción del Ejército, según informó el dirigente chavista Diosdado Cabello. EFE" id="LA2wErPg"><span><img width="94" height="54" alt="LA2wErPg" src="http://content.jwplatform.com/thumbs/LA2wErPg-120.jpg"></span><span>Grupo de militares venezolanos se subleva</span></a><a data-descripcion="SAO PAULO, BRASIL (05/AGO/2017).- Toman esta decisión por violar las normas democráticas cuando se profundiza la crisis política en el país; podría no recuperar sus derechos en la alianza. EFE" id="X1V08f1F"><span><img width="94" height="54" alt="X1V08f1F" src="http://content.jwplatform.com/thumbs/X1V08f1F-120.jpg"></span><span>Mercosur suspende a Venezuela</span></a><a data-descripcion="CARACAS, VENEZUELA (04/AGO/2017).- Pocas decenas de venezolanos acudieron hoy al llamado de la alianza opositora Mesa de la Unidad Democrática (MUD) a manifestarse en contra de la Asamblea Nacional Constituyente (ANC) instalada hoy en el Palacio Federal Legislativo, en Caracas, lugar al que marchó el chavismo y al que intentará llegar la oposición. EFE" id="F9vZ3d6Q"><span><img width="94" height="54" alt="F9vZ3d6Q" src="http://content.jwplatform.com/thumbs/F9vZ3d6Q-120.jpg"></span><span>Opositores venezolanos marchan contra la Asamblea Constituyente</span></a><a data-descripcion="CARACAS, VENEZUELA  (03/AGO/2017).- El Parlamento venezolano vive su momento más difícil ante la instalación en la misma sede del poder legislativo de la Asamblea Nacional Constituyente, que amenaza con darle la puntilla después de las estocadas recibidas en sus 17 meses de ejercicio por un Supremo acusado de servir al presidente Nicolás Maduro. EFE" id="LlhUD9fV"><span><img width="94" height="54" alt="LlhUD9fV" src="http://content.jwplatform.com/thumbs/LlhUD9fV-120.jpg"></span><span>El Parlamento venezolano: una mayoría absoluta bajo acoso</span></a></div></div><div class="fotosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Fotogalerías</div><div id="multimediaConteinerFoto"><a id="goToFotoLeft" class="multimediaInActive" onclick="multimediaGotTo('Foto','Left');"><span>Izquierda</span></a><a id="goToFotoRight" onclick="multimediaGotTo('Foto','Right');"><span>Derecha</span></a><div class="multimediaItem" id="multimediaItemFoto1"><a href="/multimedia/fotogaleria/34081/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=R2dhcnprZUxUeG5xemBkZXZVQGtoVFUwMjc7NTsrMUo8eHF0JjgnNDI6LiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1501886921" alt="El veraneo de Vladimir Putin"/></a><p>El veraneo de Vladimir Putin</p></div><div class="multimediaItem" id="multimediaItemFoto2"><a href="/multimedia/fotogaleria/34075/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=ZXNgdXZ4amA1JGFydCgyPzI9Iys4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1501783602" alt="Parteras, una tradici&oacute;n de arraigo en Bolivia"/></a><p>Parteras, una tradici&oacute;n de arraigo en Bolivia</p></div><div class="multimediaItem" id="multimediaItemFoto3"><a href="/multimedia/fotogaleria/34070/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=dHx7bHJmbmA3JGFydCgyPzI9Jis4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1501632500" alt="Ataques de animales dejan un muerto diario en India"/></a><p>Ataques de animales dejan un muerto diario en India</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto4"><a href="/multimedia/fotogaleria/34060/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=Q0JkZH1vPXEqYHtlPzc1OzQ6OjYwOSYzNDUlMC4lMjkjPjQjJj4jKDonMj8xLT4y&m=1501461146" alt="La jornada de la elecci&oacute;n de Constituyente en Venezuela"/></a><p>La jornada de la elecci&oacute;n de Constituyente en Venezuela</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto5"><a href="/multimedia/fotogaleria/34061/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=JiJzbXY4JXl0bScxJzQ3Oi47LzUlOjkxKzclNjc%2BNjkmKy0mPCcjKDonNz8xMQ%3D%3D&m=1501462175" alt="Rescatan a pasajeros varados en telef&eacute;rico de Alemania"/></a><p>Rescatan a pasajeros varados en telef&eacute;rico de Alemania</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto6"><a href="/multimedia/fotogaleria/34047/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=WH18dVFman1nPCVoY2MtODY6IjAlOjMwKzc6Mi4jKyInPjA%2FPzs%2FMTonMj80LT4uPyY%3D&m=1501271301" alt="Descubren restos humanos en el Mont Blanc"/></a><p>Descubren restos humanos en el Mont Blanc</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto7"><a href="/multimedia/fotogaleria/34053/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=Rnt8YntlZUxTa39nYVtGfmxVUGJ6VFUwMjYxMDQiMko8eHF0JjgnND84LiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1501378520" alt="Coreanos celebran 'Water gun festival' "/></a><p>Coreanos celebran 'Water gun festival' </p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto8"><a href="/multimedia/fotogaleria/34048/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=b319MHEkYWNjJjg2IzA5JzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1501279625" alt="Evacuan animales sobrevivientes de guerra en Siria"/></a><p>Evacuan animales sobrevivientes de guerra en Siria</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto9"><a href="/multimedia/fotogaleria/34045/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=JCpkZH0kYWNjJjg2IzA0JzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1501181690" alt="Los otros rostros de las protestas en Venezuela"/></a><p>Los otros rostros de las protestas en Venezuela</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto10"><a href="/multimedia/fotogaleria/34042/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=Y3d8ZCIkYWNjJjg2IzAzJzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1501113937" alt="M&aacute;s de 500 mil venezolanos piden tarjeta para entrar a Colombia"/></a><p>M&aacute;s de 500 mil venezolanos piden tarjeta para entrar a Colombia</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto11"><a href="/multimedia/fotogaleria/34036/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=c2BzMz1ge3QoOT8yIDItOjs4OjY6OCYzKzE8LTM%2BMiU%2BJzE%2FOicjKD8nNyM%3D&m=1501087577" alt="Incendios arrasan cuatro mil hect&aacute;reas en Francia"/></a><p>Incendios arrasan cuatro mil hect&aacute;reas en Francia</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto12"><a href="/multimedia/fotogaleria/34033/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=Z31%2FYCEkYWNjJjg2IzcyJzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1500939496" alt="Italia, afectada por la escasez de agua"/></a><p>Italia, afectada por la escasez de agua</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto13"><a href="/multimedia/fotogaleria/34031/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=Znt3c2FrOT1uemwuIDAxODMmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1500931585" alt="Hombre hiere a cinco personas con una sierra el&eacute;ctrica en Suiza"/></a><p>Hombre hiere a cinco personas con una sierra el&eacute;ctrica en Suiza</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto14"><a href="/multimedia/fotogaleria/33936/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=cX1%2BbWBFPT1uemwuIDc4ODQmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1499023441" alt="Japoneses hallan el amor en mu&ntilde;ecas de silicona"/></a><p>Japoneses hallan el amor en mu&ntilde;ecas de silicona</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto15"><a href="/multimedia/fotogaleria/34020/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=WHd8XmBmYndhVWJsTHBpbl1nY2NWVFUwMjY7NjomM0o8eHF0JjgnNDg7LiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1500769533" alt="Celebran festival de barro en Corea del Sur"/></a><p>Celebran festival de barro en Corea del Sur</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto16"><a href="/multimedia/fotogaleria/34008/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=YGBnZmZrciIqYHtlPzc1OzIyOjYwOSYzNDUlMC4lMjkjPjQjJj4jKDonMj8xLT4y&m=1500485014" alt="Uruguay comienza a vender mariguana en farmacias"/></a><p>Uruguay comienza a vender mariguana en farmacias</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto17"><a href="/multimedia/fotogaleria/34009/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=dGdhdXpkOT1uemwuIDAxOzsmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1500505578" alt="'Quincea&ntilde;eras' protestan en Texas contra ley antiinmigrante"/></a><p>'Quincea&ntilde;eras' protestan en Texas contra ley antiinmigrante</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto18"><a href="/multimedia/fotogaleria/33994/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=Y3wjYz1ge3QoOTg7KjAtOjs4OjY6OCYzKzE8LTM%2BMiU%2BJzE%2FOicjKD8nNyM%3D&m=1500247275" alt="Venezolanos responden a consulta de la oposici&oacute;n"/></a><p>Venezolanos responden a consulta de la oposici&oacute;n</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto19"><a href="/multimedia/fotogaleria/33986/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=cGFiMD1ge3QoOTg7KzItOjs4OjY6OCYzKzE8LTM%2BMiU%2BJzE%2FOicjKD8nNyM%3D&m=1500056531" alt="Espa&ntilde;a padece ola de calor"/></a><p>Espa&ntilde;a padece ola de calor</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto20"><a href="/multimedia/fotogaleria/33983/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=TXtzbnFlRiI3JGFydCgyODsyJSs4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1499991021" alt="Despiden al disidente chino y Nobel de Paz Liu Xiaobo"/></a><p>Despiden al disidente chino y Nobel de Paz Liu Xiaobo</p></div><input type="hidden" name="multimediaFotoLimit" id="multimediaFotoLimit" value="21"/><input type="hidden" name="multimediaFotoLimitCurrentLeft" id="multimediaFotoLimitCurrentLeft" value="1"/><input type="hidden" name="multimediaFotoLimitCurrentRight" id="multimediaFotoLimitCurrentRight" value="3"/></div></div>                  </div><!--multimedia_informadormx_i 5-->
                </div>
              <script type="text/javascript">
        function loadDisqus(source, identifier, url) {
          url = 'http://www.informador.com.mx'+url;
          if (window.DISQUS) {
             jQ('#disqus_thread').insertAfter(source); //append the HTML after the link
             //if Disqus exists, call it's reset method with new parameters
             DISQUS.reset({
                reload: true,
                config: function () {
                this.page.identifier = identifier;
                this.page.url = url;
                }
             });

          } else {
             //insert a wrapper in HTML after the relevant "show comments" link
             jQ('<div id="disqus_thread"></div>').insertAfter(source);
             var disqus_shortname = 'informadorgdl'; 
             disqus_identifier = identifier; //set the identifier argument
             disqus_url = url; //set the permalink argument

             //append the Disqus embed script to HTML
             (function() {
                  var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                  dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
          }
        };
            jQ(function(){
          jQ(document).on ("click", ".disqus_alert", function () { jQ(this).hide(); jQ(this).siblings('.disqus_thread,.legal_comentarios').show(); });
          jQ('.legal_comentarios>h5').click(function(){
            jQ(this).siblings('.legal_comentarios_P').toggle( "slow" );
          });
        });
        </script>
  <!--comentarios  -->
  <div class="disqus_alert" onclick="loadDisqus(jQ(this), 'n734165', '/internacional/2017/734165/6/arrestan-a-sujeto-que-planeaba-derribar-un-avion-militar-de-eu.htm');"><p>EL INFORMADOR valora la expresión libre de los usuarios en el sitio web y redes sociales del medio, pero aclara que la responsabilidad de los comentarios se atribuye a cada autor, al tiempo que exhorta a una comunicación respetuosa.</p><p>En caso de considerar que algún comentario no debería mostrarse por ofender a otras personas, instituciones, o ir contra la Ley, cualquier lector puede denunciarlo utilizando el botón de <span id="da_flag"></span> a la derecha de cada comentario.</p><p><b>PARA MOSTRAR LOS COMENTARIOS DE ESTA NOTA PULSA EN ESTE AVISO</b></p></div>
  <!-- #comentarios -->
  <div class="legal_comentarios">
    <h5>Aviso Legal de los Comentarios [+]</h5>
    <p class="legal_comentarios_P" style="display:none;">El Usuario reconoce que la información y opiniones de los contenidos, comentarios, imágenes, videos o información que son publicados o difundidos por terceros en el uso de los servicios de comunicación y redes sociales en los que se vincula la participación de EL INFORMADOR, pertenecen únicamente al criterio de su creador y no reflejan las opiniones o políticas de UNIÓN EDITORIALISTA, S.A. DE C.V., por lo que el Usuario libera expresamente a UNIÓN EDITORIALISTA, S.A. DE C.V., de cualquier afectación de derechos de terceros derivado de las opiniones, imágenes o contenidos de terceros. <br> <a href="/legal/terminos" target="_blank">[ ver términos y condiciones del sitio ]</a></p>
  </div><!-- #legal_comentarios -->
          </div><!--contenedorPrincipal-->
        </div><!--yui-main-->
        <div id="lateral" class="yui-b">          
          <!-- redessociales_informador_i -->
          <div class="redessociales_informador_i">
            <p>Síguenos en redes sociales</p>
            <div>
              <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
              <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
              <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
              <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
              <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_blank" title="Snapchat"></a>
              <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_blank" title="Whatsapp"></a>
            </div>
          </div>
          <!-- / redessociales_informador_i -->
                    <div class="adHz ad-Square">      <!-- InformadorWWW_Detalle_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-4' style='width:300px; height:250px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-4'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Square01_300x250 -->
    </div><!--ad-Square-->
              <div id="recientesPopulares">
      <div class="masPopularesSeccion"><a id="activePopularesAbtn" class="masPopularesSeccion"><span>Más populares</span></a></div><div id="recientesPopularesConteiner"><div id="activePopularesAbtnDIV"><span class="time">Hoy 04:07 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/734162/6/atacantes-suicidas-de-boko-haram-son-ninos-y-mujeres.htm">Atacantes suicidas de Boko Haram son niños y mujeres</a><p></div><span class="time">Hoy 03:56 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/734160/6/canada-abre-refugios-para-desplazados-que-huyen-del-sur.htm">Canadá abre refugios para desplazados que huyen del Sur</a><p></div><span class="time">Hoy 03:56 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/734161/6/un-autobus-de-dos-plantas-choca-contra-una-tienda-en-londres.htm">Un autobús de dos plantas choca contra una tienda en Londres</a><p></div><span class="time">Hoy 05:06 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/734165/6/arrestan-a-sujeto-que-planeaba-derribar-un-avion-militar-de-eu.htm">Arrestan a sujeto que planeaba derribar un avión militar de EU</a><p></div><span class="time">Hoy 05:26 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/734169/6/hallan-una-bomba-sin-detonar-cerca-de-fukushima.htm">Hallan una bomba sin detonar cerca de Fukushima</a><p></div><span class="time">Hoy 05:16 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/734167/6/mueren-tres-personas-por-disparos-de-artilleria-en-damasco.htm">Mueren tres personas por disparos de artillería en Damasco</a><p></div></div></div>    </div>
            <div id="AdSense" class="adHz">      <!-- InformadorWWW_Sitewide_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-34' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-34'); });
          </script>
      </div>
      <!-- /InformadorWWW_Sitewide_Square01_300x250 -->
    </div><!--adSense-->
        </div><!--lateral-->        
      </div><!--bd-->
      <div class="adVl ad-Leaderboard ad-home-bottom">        <!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
        <div id='div-gpt-ad-1417455897643-3' style='width:728px; height:90px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-3'); });</script>
        </div>
        <!-- /InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      </div><!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      <div id="footer">
    <div class="familia_informador">
        <div class="logos_familia">
            <a class="footer_link_aviso" href="http://aviso.informador.com.mx/" target="_blank"></a>
            <a class="footer_link_circulo" href="http://www.circuloinformador.mx/" target="_blank"></a>
            <a class="footer_link_gentebien" href="http://www.gentebien.com.mx/" target="_blank"></a>
            <a class="footer_link_eltren" href="#"></a>
            <a class="footer_link_informatel" href="#"></a>
        </div><!--logos_familia-->
    </div><!--familia_informador-->
    <div class="navegacion_informador">
        <div class="comscore">
            <a href="http://www.comscore.com"></a>
        </div><!--comscore-->
        <div class="footer_link_informador">
            <a href="http://www.informador.mx"></a>
        </div><!--footer_link_informador-->
        <div class="footer_secciones">
                    <a href="/">Primera</a> |
                      <a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/jalisco/">Jalisco</a> |                       <a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/mexico/">México</a> |                       <a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/internacional/">Internacional</a> |                       <a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/economia/">Economía</a> |                       <a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/deportes/">Deportes</a> |                       <a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/tecnologia/">Tecnología</a> |                       <a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/cultura/">Cultura</a> |                       <a title="Noticias más recientes del acontecer en América Latina, Europa, Asia, Medio Oriente y África" href="/entretenimiento/">Entretenimiento</a>                  </div><!--footer_secciones-->
        <div class="footer_rss">
            <a href="http://www.informador.com.mx/rss" title="Sucribirse a feeds RSS">RSS</a> |
            <a href="http://hemeroteca.informador.com.mx/" title="Archivo histórico del periódico El Informador" target="_blank">Hemeroteca</a> |
            <a href="/publicidad" title="Oportunidades de publicidad en internet">Publicidad Online</a>
        </div><!--footer_rss-->
        <div class="footer_legal" style="width: 760px">
            El Informador&reg; es marca registrada &copy; Unión Editorialista, S.A. de C.V. 2008-2017 | 
            <a href="/legal/privacidad">Aviso de Privacidad</a> | 
            <a href="/derecho-replica">Derecho de Réplica</a> | 
            <a href="/legal/terminos">Términos y Condiciones</a>
        </div><!--footer_legal-->
    </div><!--navegacion_informador-->
</div><!--footer-->    </div><!--container-->

    <link href="http://assets.informador.com.mx/css/jqueri_ui_info_min.css" rel="stylesheet" />

    <script async="async" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
    <!-- <script src="http://assets.informador.com.mx/js/prototype_1.7.2.min.js" type="text/javascript" charset="utf-8"></script> -->
    <script src="http://assets.informador.com.mx/js/prototype_1.7.2_0.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js?load=effects" type="text/javascript" charset="utf-8"></script>
    <script async="async" src="http://assets.informador.com.mx/js/scripts-20170621.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/nota-20170420.min.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher:'ffb1ddbc-7336-403b-8176-ad8c73e23d4e'});</script>
    
    <script async="async" type="text/javascript" src="http://b.scorecardresearch.com/c2/9729495/ct.js"></script>
      </body>
</html>