<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="es">
  <head>
    <title>Investigan paquete hallado cerca de la Casa Blanca :: El Informador</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <!-- Favicon -->
    <link rel="shortcut icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <!-- /Favicon -->
    <meta name="keywords" content="Casa Blanca, servicio secreto, Donald Trump, Estados Unidos, norte america, informador">
    <meta name="news_keywords" content="Casa Blanca, servicio secreto, Donald Trump, Estados Unidos, norte america, informador">
    <meta name="description" content="El Servicio Secreto informa que fue encontrado en las inmediaciones del inmueble">
    <meta name="copyright" content="&copy; 2008 Union Editorialista">
    <!-- Twitter card -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@informador">
    <meta name="twitter:creator" content="@informador">
    <meta name="twitter:url" content="http://www.informador.com.mx/internacional/2017/714053/6/investigan-paquete-hallado-cerca-de-la-casa-blanca.htm">
    <meta name="twitter:title" content="Investigan paquete hallado cerca de la Casa Blanca">
    <meta name="twitter:description" content="El Servicio Secreto informa que fue encontrado en las inmediaciones del inmueble">
    <meta name="twitter:image" content="http://img.informador.com.mx/biblioteca/imagen/370x277/1416/1415062.jpg">
    <!-- Twitter card end -->
    <!-- Facebook:OG-->
    <meta property="og:image" content="http://img.informador.com.mx/biblioteca/imagen/677x508/1416/1415062.jpg" />
    <meta property="og:description" content="El Servicio Secreto informa que fue encontrado en las inmediaciones del inmueble" />
    <meta property="og:site_name" content="EL INFORMADOR"/>
    <meta property="og:title" content="Investigan paquete hallado cerca de la Casa Blanca" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.informador.com.mx/internacional/2017/714053/6/investigan-paquete-hallado-cerca-de-la-casa-blanca.htm" />
    <!-- Facebook:OG end-->
    <!-- RSS -->
          <link rel="alternate" type="application/rss+xml" title="Informador - Norte América" href="http://feeds.informador.com.mx/15/norte-america.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Estados Unidos" href="http://feeds.informador.com.mx/359/estados-unidos.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Casa Blanca" href="http://feeds.informador.com.mx/3426/casa-blanca.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Donald Trump" href="http://feeds.informador.com.mx/8094/donald-trump.rss">
        <!-- /RSS -->    
    <!-- CSS -->
    <link href="http://assets.informador.com.mx/css/www_20161107min.css" rel="stylesheet" type="text/css" charset="utf-8">
    <!--[if lt IE 8]>
        <link href="http://assets.informador.com.mx/css/iev2.css" rel="stylesheet" type="text/css" charset="utf-8">
    <![endif]-->
    <link href="http://assets.informador.com.mx/css/nota-20160404.min.css" rel="stylesheet" type="text/css" charset="utf-8">    <!-- /CSS -->
    <!-- JS -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script type="text/javascript">var jQ=jQuery.noConflict(); var interactivosName = 'interactivos.informador.com.mx'</script>
    

    
    <!-- /JS -->
    <!-- GPT -->
        <script type="text/javascript">var googletag=googletag||{}; googletag.cmd=googletag.cmd||[];</script>
          <script type="text/javascript">
      (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
      </script>
        <script type="text/javascript">var _rl_gen_sg=function(){var
    e="_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var
    o=document.cookie.indexOf(";",n);return-1==o&&
    (o=document.cookie.length),document.cookie.substring(n,o).split(",")};
    </script>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        //Slots
        googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1417455897643-2').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_Bottom_728x90', [728, 90], 'div-gpt-ad-1417455897643-3').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-4').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square02_300x250', [300, 250], 'div-gpt-ad-1417455897643-5').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square03_300x250', [300, 250], 'div-gpt-ad-1417455897643-6').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Sitewide_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-34').addService(googletag.pubads());
        
                //Targeting
                googletag.pubads().setTargeting('GAdsBlock',"false");
        googletag.pubads().setTargeting("Seccion", "internacional");
        googletag.pubads().setTargeting("Tema", ["norte-america","estados-unidos","casa-blanca","donald-trump"]);
        googletag.pubads().setTargeting("PosSiteWid", "Detalle");
        googletag.pubads().setTargeting("_rl",_rl_gen_sg());
        googletag.pubads().enableSyncRendering();            googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
      /* /96449467/informador.com.mx_Video_Outstream */
      googletag.cmd.push(function() {

        googletag.defineSlot('/96449467/informador.com.mx_Video_Outstream', [1, 1], 'div-gpt-ad-1464895492808-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();

        googletag.enableServices();

      });
      /* / /96449467/informador.com.mx_Video_Outstream */
      /* /138871148/informador.dw.1x1.incontent */
      googletag.cmd.push(function() {
        googletag.defineSlot('/138871148/informador.dw.1x1.incontent', [1, 1], 'div-gpt-ad-1471985357840-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
      /* / /138871148/informador.dw.1x1.incontent */
    </script>
    <!-- GPT -->
    <style type="text/css">
    <!--
    #hd #navegacion #submenus #detalle-nota.php { display: block; }
    -->
    </style>
        <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-4209143-1', 'auto');
      ga('require', 'displayfeatures');
      ga('require', 'linkid', 'linkid.js');
      ga('send', 'pageview');
    </script>
    <!-- Fin Google Analytics -->
    <script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=K10142&bpid=H0001&auto=t"></script>
    </head>
  <body id="body">
    <script type="text/javascript">function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=9729495&ns_site=el-informador&name=internacional.norte-america.detalle.investigan-paquete-hallado-cerca-de-la-casa-blanca.nota');</script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=9729495&ns_site=el-informador&name=internacional.norte-america.detalle.investigan-paquete-hallado-cerca-de-la-casa-blanca.nota" height="1" width="1" alt="*"></p></noscript>    <a name="top"></a>
    <div id="container" class="yui-t6">
              <div class="skyscrepperleft">      <!-- InformadorWWW_SkyScraperLeft_160x600 -->
      <div id='div-gpt-ad-1417455897643-35' style='width:160px; height:600px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-35'); });
          </script>
      </div>
      <!-- /InformadorWWW_SkyScraperLeft_160x600 -->
    </div>
        <div class="skyscrepperright">    <!-- InformadorWWW_SkyScraperRight_160x600 -->
    <div id='div-gpt-ad-1417455897643-36' style='width:160px; height:600px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-36'); });
        </script>
    </div>
    <!-- /InformadorWWW_SkyScraperRight_160x600 -->
    </div>
            <div id="hd">
        <div id="prin">
  <div id="hoy">
    <p id="ciudad">Guadalajara, Jalisco</p>
    <p id="fechaActual">Martes, 28 de Marzo de 2017</p>
    <p class="time">Actualizado: Hoy 11:13 hrs</p>
    <div id="clima" class="c30 w800" title="Cielo Claro"><p id="tempActual">22&deg;</p></div>    <div id="redesHdS">
      <div class="redessociales_informador_i">
        <!-- Redes sociales del header -->
        <p>Síguenos:</p>
        <div>
          <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
          <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
          <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
          <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
          <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
          <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
        </div>
      </div>
    </div>
  </div>
  <div id="logo"><a href="/"><img src="http://assets.informador.com.mx/img/layout/logo-Informador-header.png" title="El Informador" alt="El Informador" height="39" width="393"></a></div>
  <div id="busqueda">
    <form action="/busqueda/" id="searchbox_002214120749937862675:wdyl6qhvzgy">
      <input type="hidden" name="cof" value="FORID:11">
      <p>
      <span class="google_srch"></span>
      <!--<img src="http://assets.informador.com.mx/img/layout/google.gif" align="absmiddle">-->
      <input name="cx" id="custom" value="002214120749937862675:wdyl6qhvzgy" checked="true" type="radio"><label for="custom">Noticias</label>
      <input name="cx" id="www" value="!002214120749937862675:wdyl6qhvzgy" type="radio"><label for="www">Toda la Web</label>
      </p>
      <input type="text" class="busquedaGoogle" name="q" size="26">
      <input name="sa" class="google_srch_submit" type="submit" value="" alt="" align="absmiddle">
    </form>
  </div>
</div>
<div id="navegacion">
  <ul class="menu">
        <li class="primer"><a href="/"  onmouseover="activaSticky('primera',1);" onmouseout="activaSticky('primera',0);">Primera</a></li>
          <li><a href="/jalisco/" onmouseover="activaSticky(jalisco,1);" onmouseout="activaSticky(jalisco,0);">Jalisco</a></li>
          <li><a href="/mexico/" onmouseover="activaSticky(mexico,1);" onmouseout="activaSticky(mexico,0);">México</a></li>
          <li><a href="/internacional/" class="activo" onmouseover="activaSticky(internacional,1);" onmouseout="activaSticky(internacional,0);">Internacional</a></li>
          <li><a href="/economia/" onmouseover="activaSticky(economia,1);" onmouseout="activaSticky(economia,0);">Economía</a></li>
          <li><a href="/deportes/" onmouseover="activaSticky(deportes,1);" onmouseout="activaSticky(deportes,0);">Deportes</a></li>
          <li><a href="/tecnologia/" onmouseover="activaSticky(tecnologia,1);" onmouseout="activaSticky(tecnologia,0);">Tecnología</a></li>
          <li><a href="/cultura/" onmouseover="activaSticky(cultura,1);" onmouseout="activaSticky(cultura,0);">Cultura</a></li>
          <li><a href="/entretenimiento/" onmouseover="activaSticky(entretenimiento,1);" onmouseout="activaSticky(entretenimiento,0);">Entretenimiento</a></li>
      </ul>
  <div id="submenus" onmouseover="check_submenu(1, 'submenus');" onmouseout="check_submenu(0, 'submenus');">
          <div id="jalisco">
        <ul>
                      <li><a href="/4/seguridad">Seguridad</a></li>
                      <li><a href="/6/educacion">Educación</a></li>
                      <li><a href="/73/congreso-local">Congreso local</a></li>
                      <li><a href="/128/salud">Salud</a></li>
                      <li><a href="/412/gobierno-del-estado">Gobierno del Estado</a></li>
                      <li><a href="/687/vialidad">Vialidad</a></li>
                      <li><a href="/688/municipios">Municipios</a></li>
                  </ul>
      </div>
          <div id="mexico">
        <ul>
                      <li><a href="/7/gobierno-de-mexico">Gobierno de México</a></li>
                      <li><a href="/309/politica">Política</a></li>
                      <li><a href="/318/crimen-organizado">Crimen Organizado</a></li>
                      <li><a href="/482/poder-legislativo">Poder Legislativo</a></li>
                      <li><a href="/994/estados">Estados</a></li>
                  </ul>
      </div>
          <div id="internacional" class="activo">
        <ul>
                      <li><a href="/13/asia">Asia</a></li>
                      <li><a href="/14/america-latina">América Latina</a></li>
                      <li><a href="/15/norte-america">Norte América</a></li>
                      <li><a href="/16/medio-oriente">Medio Oriente</a></li>
                      <li><a href="/17/europa">Europa</a></li>
                      <li><a href="/310/africa">África</a></li>
                  </ul>
      </div>
          <div id="economia">
        <ul>
                      <li><a href="/1/finanzas">Finanzas</a></li>
                      <li><a href="/125/empresas">Empresas</a></li>
                      <li><a href="/201/economia-mexicana">Economía Mexicana</a></li>
                      <li><a href="/692/indicadores">Indicadores</a></li>
                      <li><a href="/9133/finanzas-personales">Finanzas personales</a></li>
                  </ul>
      </div>
          <div id="deportes">
        <ul>
                      <li><a href="/23/chivas">Chivas</a></li>
                      <li><a href="/24/atlas">Atlas</a></li>
                      <li><a href="/25/futbol-mexicano">Futbol Mexicano</a></li>
                      <li><a href="/28/nfl">NFL</a></li>
                      <li><a href="/124/automovilismo">Automovilismo</a></li>
                      <li><a href="/154/box">Box</a></li>
                      <li><a href="/158/futbol-internacional">Futbol Internacional</a></li>
                      <li><a href="/891/mlb">MLB</a></li>
                  </ul>
      </div>
          <div id="tecnologia">
        <ul>
                      <li><a href="/18/ciencia">Ciencia</a></li>
                      <li><a href="/19/medio-ambiente">Medio Ambiente</a></li>
                      <li><a href="/20/internet">Internet</a></li>
                      <li><a href="/21/gadgets">Gadgets</a></li>
                      <li><a href="/22/computacion">Computación</a></li>
                      <li><a href="/665/ciencia-medica">Ciencia médica</a></li>
                      <li><a href="/1206/astronomia">Astronomía</a></li>
                  </ul>
      </div>
          <div id="cultura">
        <ul>
                      <li><a href="/34/artes-plasticas">Artes Plásticas</a></li>
                      <li><a href="/35/artes-escenicas">Artes Escénicas</a></li>
                      <li><a href="/36/literatura">Literatura</a></li>
                      <li><a href="/662/patrimonio">Patrimonio</a></li>
                      <li><a href="/1957/musica-clasica">Música Clásica</a></li>
                      <li><a href="/3995/artes-visuales">Artes Visuales</a></li>
                  </ul>
      </div>
          <div id="entretenimiento">
        <ul>
                      <li><a href="/31/farandula">Farándula</a></li>
                      <li><a href="/32/musica">Música</a></li>
                      <li><a href="/33/cine">Cine</a></li>
                      <li><a href="/37/television">Televisión</a></li>
                      <li><a href="/133/teatro">Teatro</a></li>
                      <li><a href="/257/conciertos">Conciertos</a></li>
                      <li><a href="/567/curiosidades-y-absurdos">Curiosidades y absurdos</a></li>
                      <li><a href="/882/moda">Moda</a></li>
                  </ul>
      </div>
        <div id="primera" >
      <ul>
        <li class="primer"><a href="http://opinion.informador.com.mx/Columnas">Columnas</a></li>
        <li><a href="/rss">RSS</a></li>
        <li><a href="/informatel">Informatel</a></li>
        <li><a href="http://hemeroteca.informador.com.mx" target="_blank">Hemeroteca</a></li>
        <li><a href="/portada/periodico.pdf" target="_blank">Portada de la Versión Impresa</a></li>
      </ul>
    </div>
  </div><!--submenus-->
  <div id="avisoOcasion" style="right: 123px;">
    <div id="tituloAviso"><h3><a href="http://aviso.informador.com.mx/" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>Aviso de Ocasión</span></a></h3></div>
    <div id="menuAviso" style="width: 265px;right: 35px;" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>
        <ul>
            <li id="autos"><a href="http://aviso.informador.com.mx/index.php/automoviles">Autos</a></li>
            <li id="bienes-raices"><a href="http://aviso.informador.com.mx/index.php/bienes-raices">Bienes Raíces</a></li>
            <li id="empleos"><a href="http://aviso.informador.com.mx/index.php/empleos">Empleos</a></li>
            <li id="diversos"><a href="http://aviso.informador.com.mx/index.php/varios">Varios</a></li>
            <li id="compra"><a href="http://aviso.informador.com.mx/tablero/index.php/compra/tipo_aviso" target="_blank">Contrata</a></li>
        </ul>
      </span></div>
  </div><!--aviso-->
    <style>
    #circulo_top {
      background: rgba(0,0,0,0) url(http://assets.informador.com.mx/img/layout/sprite_header_right_aviso.png) repeat scroll right top;
      height: 148px;
    }
    #circulo_top>a { height: 148px!important; z-index: 1; }
    #circulo_bottom{ background: rgba(0,0,0,0) url(http://assets.informador.com.mx/img/layout/sprite_header_right_aviso.png) repeat scroll right bottom; }
    #circulo_bottom>.circulo_i{ display: none }
    .sticky #circulo_bottom>.circulo_i{ display: block }
    </style>
    <div id="circulo_top"class="1">
    <a class="link_circuloi" href="http://aviso.informador.com.mx/" target="_blank"></a>
  </div>
  <!--
  Importante dejar la clase de el link de gente_bien y circulo_i para el header flotante
  -->
  <div id="circulo_bottom">
    <a class="gente_bien" href="http://www.gentebien.com.mx/" target="_blank" title=""></a>
    <a class="circulo_i" href="http://www.circuloinformador.mx/" target="_blank" title=""></a>
  </div>
</div><!--navegacion-->
        <div id="adLDB">
          <div class="adVl ad-Leaderboard">      <!-- InformadorWWW_Detalle_Leaderboard_728x90 -->
      <div id='div-gpt-ad-1417455897643-2' style='width:728px; height:90px;'>
        <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-2'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Leaderboard_728x90 -->
    </div><!--adVl ad-Leaderboard-->
        </div><!--adsTop-->
        <!-- regenero 2017-03-24 22:51:58-->      </div>
      <div id="bd">
        <div id="yui-main">
          <div id="contenedorPrincipal" class="yui-b">
                          <div id="bloqueTemas"><h1>Temas Importantes: <a href="/254/seleccion-mexicana">Selección mexicana</a> | <a href="/374/terrorismo">Terrorismo</a> | <a href="/1197/tren-ligero">Tren Ligero</a> | <a href="/7041/panorama-estudiantil">Panorama estudiantil</a> | <a href="/8094/donald-trump">Donald Trump</a></h1></div><!--bloqueTemas-->
            <div id="containerDetalleNoticia-714053" class="containerDetalleNoticia" data-indic="714053" data-title="Investigan paquete hallado cerca de la Casa Blanca" data-url="/internacional/2017/714053/6/investigan-paquete-hallado-cerca-de-la-casa-blanca.htm">
  <div id="bloqueTitulo">
    <div class="tituloInt"> <h1>Investigan paquete hallado cerca de la Casa Blanca</h1></div>
        <div class="sharethis">
      <div class="imprime"><a class="comparteImprimir" href="javascript:imprimir('714053')"></a></div>
      <div class="texto"><a class="comparteTexto" href="javascript:textoGrande('containerDetalleNoticia-714053');"></a></div>
      <div class="textoa"><a class="comparteTextoa" href="javascript:textoGrande('containerDetalleNoticia-714053');"></a></div>
    </div>
    <div class="CompartirMenuContainer"><div id="CompartirEmailNota" class="CompartirMenu" style="display:none;">
      <div class="CompartirEmailBox">
        <div class="CompartirCuadroHeader"><div class="CompartirCuadroHeaderTL"></div><div class="CompartirCuadroHeaderTR"></div></div>
        <div class="CompartirCuadroContent">
          <div class="CompartirContent">
            <div id="CompartirEmailContent">
              <div class="CompartirEmailTitle">
                <a href="javascript:desactivarCompartirEmail('CompartirEmailNota');"><span class="cerrarCompartir" title="[cerrar]"></span></a>
                <h6>Enviar por email:</h6>
              </div>
              <div id="CompartirEmail">
                <form action="" method="POST" name="emailNota" id="emailNota">
                  <div class="CompartirEmailNoticia"><p>Investigan paquete hallado cerca de la Casa Blanca</p></div>
                  <div class="CompartirEmailItem"><span title="email destinatario">Email:</span>
                    <input name="paraEmail" id="paraEmail" class="emails" type="text" value="" tabindex="1" onfocus="cambiarAviso('<span class=instruc>Email del Destinatario [requerido]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="nombre destinatario">Para:</span>
                    <input name="paraNombre" id="paraNombre" class="emails" type="text" value="" tabindex="2" onfocus="cambiarAviso('<span class=instruc>Nombre del Destinatario [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="tu dirección de email">De:</span>
                    <input name="desdeNombre" id="desdeNombre" class="emails" type="text" value="" tabindex="3" onfocus="cambiarAviso('<span class=instruc>Tu Nombre [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="comentario de la noticia">Mensaje:</span>
                    <textarea name="comentarioEmail" id="comentarioEmail" class="comentario" type="text" tabindex="4" onfocus="cambiarAviso('<span class=instruc>Un Mensaje Adicional [opcional]</span>');"></textarea>
                  </div>
                  <div id="CompartirEmailLetrero"><span class="instruc">Email del Destinatario [requerido]</span></div>
                  <div class="CompartirEmailSubmit"><a href="javascript:validarEmail('CompartirEmailNota');"><span name="enviar"></span></a></div>
                </form>
              </div><!--CompartirEmail-->
            </div><!-- /CompartirEmailContent -->
          </div><!-- /CompartirContent -->
        </div><!-- /CompartirCuadroContent -->
        <div class="CompartirCuadroFooter"><div class="CompartirCuadroFooterBL"></div><div class="CompartirCuadroFooterBR"></div></div>
      </div><!-- /CompartirEmailBox -->
    </div></div><!-- /CompartirMenuContainer -->
    </div>
    <div id="bloqueElementos" class="yui-g">
    <div class="yui-u first" id="elementosNoticia">
      <a href="http://www.informador.com.mx/internacional/2017/714053/6/investigan-paquete-hallado-cerca-de-la-casa-blanca.htm" title="Lea la Nota Completa." id="elemNota" class="activo"><span>Nota</span></a>    </div>
    <div class="yui-u" id="temasNoticia">
      <h4><a href="/15/norte-america">Norte América</a></h4> | <h4><a href="/359/estados-unidos">Estados Unidos</a></h4> | <h4><a href="/3426/casa-blanca">Casa Blanca</a></h4> | <h4><a href="/8094/donald-trump">Donald Trump</a></h4>    </div>
  </div><!--bloqueElementos-->
  <div id="bloqueContenido">
    <div class="notaPortada"><div class="imgHorizontalInt imgDetalleImg imagenNota"><img width="370" height="277" src="http://img.informador.com.mx/biblioteca/imagen/370x277/1416/1415062.jpg"/><p>De acuerdo con algunos medios, el edificio fue evacuado. AFP / Z. Gibson</p><div><div class="notasrelbgH imgHorizontalDetalle"><span class="mas_informacion"></span><li class="notasRelnotas"><a href="/internacional/2017/713899/6/yerno-de-trump-asumira-nueva-mision-en-la-casa-blanca.htm">Yerno de Trump asumirá nueva misión en la Casa Blanca</a></li><li class="notasRelnotas"><a href="/internacional/2017/713158/6/casa-blanca-resta-importancia-a-version-de-vinculo-con-rusia.htm">Casa Blanca resta importancia a versión de vínculo con Rusia</a></li><li class="notasRelnotas"><a href="/economia/2017/712941/6/casa-blanca-prohibe-a-funcionarios-hablar-de-presupuesto.htm">Casa Blanca prohíbe a funcionarios hablar de presupuesto</a></li><div id='next_new' class='diaglog'><div class='dialog__content'><div class='dialogo_closer'></div><div class='popular_next_title'>LO MÁS POPULAR <br/>DE INTERNACIONAL</div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/internacional/2017/714042/6/trump-intenta-anular-medidas-para-combatir-cambio-climatico.htm">Trump intenta anular medidas para combatir cambio climático</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/internacional/2017/714020/6/trump-califica-de-patranas-las-acusaciones-de-vinculos-con-rusia.htm">Trump califica de 'patrañas' las acusaciones de vínculos con Rusia</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/internacional/2017/714039/6/rusia-definira-el-futuro-de-los-testigos-de-jehova-en-su-territorio.htm">Rusia definirá el futuro de los testigos de Jehová en su territorio</a></div></div></div></div><div><span class='share_down_text_ver'>Compartir:</span><br/><br/><div class = 'share_this_underimage'><span class='st_sharethis_hcount' displayText='ShareThis'></span><span class='st_email_hcount' displayText='Mail'></span><br/><br/><span class='st_facebook_hcount' displayText='Facebook'></span><span class='st_twitter_hcount' displayText='Tweet'></span><br/><br/><span class='st_googleplus_hcount' displayText='Google +'></span><span class='st_pinterest_hcount' displayText='Pinterest'></span></div></div></div></div><div class="textoNoticia"><ul id="highlights"><li>No dan detalles de la localización del sospechoso objeto</li></ul><p class="sumario">El Servicio Secreto informa que fue encontrado en las inmediaciones del inmueble</p><div id="HOTWordsTxt" name="HOTWordsTxt"><p><strong>WASHINGTON, ESTADOS UNIDOS (28/MAR/2017).- </strong>El Servicio Secreto, el cuerpo encargado de proteger al presidente estadounidense y su familia, inform&oacute; este martes de que est&aacute; investigando un &quot;paquete sospechoso&quot; hallado cerca del complejo de la <a href="http://www.informador.com.mx/3426/casa-blanca" target="_blank"><strong>Casa Blanca</strong></a>.</p>

<p>En su cuenta oficial de Twitter, el Servicio Secreto revel&oacute; ese hallazgo y la investigaci&oacute;n sin dar detalles m&aacute;s all&aacute; de que se ha ordenado el cierre de algunas calles en las cercan&iacute;as de la Casa Blanca.</p>

<p>De acuerdo con algunos de los periodistas que cubren la Casa Blanca y se encuentran dentro del complejo, parte del ala norte de la residencia presidencial est&aacute; siendo evacuada.</p>

<p>En concreto, el corresponsal de la NBC Peter Alexander inform&oacute; en su cuenta de <a href="https://twitter.com/SecretService/status/846734327794819073" target="_blank"><strong>Twitter</strong></a> de la presencia de francotiradores revisando la zona.</p>

<p>En otro tuit posterior, el Servicio Secreto confirm&oacute; que se ha establecido &quot;un per&iacute;metro de seguridad&quot; y que los visitantes y periodistas que est&aacute;n dentro de la residencia presidencial est&aacute;n siendo trasladados a &quot;una distancia segura&quot;.</p>

<p>El presidente de EU, Donald Trump, se encuentra en estos momentos en la Casa Blanca, donde tiene prevista en breve una reuni&oacute;n en el sal&oacute;n Roosevelt con un grupo de polic&iacute;as.</p>
</div></div></div>    <!-- /96449467/informador.com.mx_Video_Outstream -->
    <div id='div-gpt-ad-1464895492808-0' style='height:1px; width:1px;'>
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895492808-0'); });
      </script>
    </div>
    <!-- / /96449467/informador.com.mx_Video_Outstream -->
    <!-- /138871148/informador.dw.1x1.incontent -->
    <div id='div-gpt-ad-1471985357840-0' style='height:1px; width:1px;'>
     <script>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471985357840-0'); });
     </script>
    </div>
    <!-- / /138871148/informador.dw.1x1.incontent -->
  </div><!--bloqueContenido-->
  <div id="bloqueContenidoFoot"></div>  
  <!-- Storify  -->
  <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">.<a href="https://twitter.com/SecretService">@SecretService</a> investigating suspicious package near <a href="https://twitter.com/WhiteHouse">@WhiteHouse</a> grounds. Road closures in effect.</p>&mdash; U.S. Secret Service (@SecretService) <a href="https://twitter.com/SecretService/status/846734327794819073">March 28, 2017</a></blockquote> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>  <!-- Fin Srorify -->
  <br/>
  <div id="bloqueSecundario" class="yui-g">
    <div class="yui-u first"><div class="adHz adHzSide">      <!-- InformadorWWW_Detalle_Square03_300x250 -->
      <div id='div-gpt-ad-1417455897643-6' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-6'); });
          </script>
      </div>
      <!-- /InformadorWWW_Detalle_Square03_300x250 -->
    </div><!--Banner--></div>
    <div class="yui-u">
      <div class="seccion">
        <h3>Notas del Tema: Donald Trump</h3>
                    <ul>
                              <li><a href="/internacional/2017/714053/6/investigan-paquete-hallado-cerca-de-la-casa-blanca.htm">Investigan paquete hallado cerca de la Casa Blanca</a> <span class="time">Hoy 09:52 hrs</span></li>
                                <li><a href="/internacional/2017/714042/6/trump-intenta-anular-medidas-para-combatir-cambio-climatico.htm">Trump intenta anular medidas para combatir cambio climático</a> <span class="time">Hoy 07:58 hrs</span></li>
                                <li><a href="/internacional/2017/714020/6/trump-califica-de-patranas-las-acusaciones-de-vinculos-con-rusia.htm">Trump califica de 'patrañas' las acusaciones de vínculos con Rusia</a> <span class="time">Hoy 02:27 hrs</span></li>
                                <li><a href="/internacional/2017/713992/6/trump-impedido-de-castigar-ciudades-santuario-fiscal-de-ny.htm">Trump, impedido de castigar ciudades santuario: fiscal de NY</a> <span class="time">Mar-27 21:26 hrs</span></li>
                                <li><a href="/entretenimiento/2017/713981/6/trump-se-convierte-en-una-estrella-del-rock-emo.htm">Trump se convierte en una estrella del rock emo</a> <span class="time">Mar-27 19:42 hrs</span></li>
                            </ul>
              </div><!--seccion-->
    </div>
  </div>
  <div class="creditos">
    <div class="creditosTL">
      <span class="autor"><h1>CRÉDITOS:</h1> EFE / OJFL</span>
      <span class="publi">Hoy 09:52 hrs</span>
    </div>
  </div>
</div>
<!--containerDetalleNoticia-->              
            
  
            <input type="hidden" id="popular_alert_control" value="true"/>
                            <div id="multimediaDetalleNota">
                                    <div class="multimedia_informadormx_i top_mimxi">
                    <h4>:: Multimedia</h4>
                    <script type="text/javascript">
    jQ(document).on("click","div#plylstjwp_informadormx_i a",function(){
        current = jQ("#current_jwpvideo").val();
        jwplayer("botr_"+current+"_J7p4c6R9_div").remove();
        jQ("#botr_"+current+"_J7p4c6R9_div").remove();
        newjwp_id = jQ(this).attr("id");
        jQ("#jwpvcontainer").html("<div id='botr_"+newjwp_id+"_J7p4c6R9_div'></div>");
        var script = document.createElement( 'script' );
        script.type = 'text/javascript';
        script.src = "http://content.jwplatform.com/players/"+newjwp_id+"-J7p4c6R9.js";
        jQ("#jwpvcontainer").append( script );
        jQ("#current_jwpvideo").val(newjwp_id);
        jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").removeClass("vdjwpactivo_i");
        jQ(this).addClass("vdjwpactivo_i");
        jQ("h5#ttlvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").text());
        jQ("p#dscrpcnvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").data("descripcion"));
    });
</script><input type="hidden" id="current_jwpvideo" value="GOj0Yx9z"><div class="videosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Videos</div><div class="videojwp_informadormx_i"><div id="jwpvcontainer"><div id="botr_GOj0Yx9z_J7p4c6R9_div"><script type="text/javascript" src="http://content.jwplatform.com/players/GOj0Yx9z-J7p4c6R9.js"></script></div></div><h5 id="ttlvdjwp_informadormx_i">Trump amenaza con recortar fondos a las &#039;ciudades santuario&#039;</h5><p id="dscrpcnvdjwp_informadormx_i">WASHINGTON, ESTADOS UNIDOS (27/MAR/2017).- El Gobierno del presidente de Estados Unidos, Donald Trump, amenazó con recortar fondos a las ciudades que se niegan a colaborar con las autoridades federales para deportar a los indocumentados y a los inmigrantes que han cometido algún crimen. EFE</p></div><div class="listavideosjwp_informadormx_i" id="plylstjwp_informadormx_i"><a data-descripcion="WASHINGTON, ESTADOS UNIDOS (27/MAR/2017).- El Gobierno del presidente de Estados Unidos, Donald Trump, amenazó con recortar fondos a las ciudades que se niegan a colaborar con las autoridades federales para deportar a los indocumentados y a los inmigrantes que han cometido algún crimen. EFE" class="vdjwpactivo_i" id="GOj0Yx9z"><span><img width="94px" height="54px" alt=GOj0Yx9z src="http://content.jwplatform.com/thumbs/GOj0Yx9z-120.jpg"></span><span>Trump amenaza con recortar fondos a las &#039;ciudades santuario&#039;</span></a><a data-descripcion="TOKIO, JAPÓN (27/MAR/2017).- Al menos ocho personas han fallecido después de que una avalancha sorprendiera a un grupo de estudiantes de instituto en una pista de esquí. EFE" id="pJU5lzbw"><span><img width="94px" height="54px" alt=pJU5lzbw src="http://content.jwplatform.com/thumbs/pJU5lzbw-120.jpg"></span><span>Avalancha deja ocho muertos en Japón</span></a><a data-descripcion="HONG KONG, CHINA (27/MAR/2017).- Algunos de los principales líderes de la &#039;&#039;Revolución de los paraguas&#039;&#039; de Hong Kong serán procesados por participar en las históricas manifestaciones contra el Gobierno chino en 2014, aseguró el activista Joshua Wong. EFE" id="iNuBA9BE"><span><img width="94px" height="54px" alt=iNuBA9BE src="http://content.jwplatform.com/thumbs/iNuBA9BE-120.jpg"></span><span>Líderes de la &#039;Revolución de los paraguas&#039; serán procesados</span></a><a data-descripcion="MOSCÚ, RUSIA (26/MAR/2017).- Decenas de miles de rusos participaron en la jornada nacional de protesta contra la corrupción convocada por el líder opositor y candidato a la presidencia de Rusia, Alexéi Navalni, con mítines y manifestaciones a lo largo y ancho del país. EFE" id="3Y9unxLt"><span><img width="94px" height="54px" alt=3Y9unxLt src="http://content.jwplatform.com/thumbs/3Y9unxLt-120.jpg"></span><span>Decenas de miles de rusos se movilizan contra corrupción</span></a><a data-descripcion="LOS ÁNGELES, ESTADOS UNIDOS (25/MAR/2017).- Al menos dos personas fueron detenidas tras un enfrentamiento entre simpatizantes y opositores al presidente estadounidense, Donald Trump. EFE" id="VJbmtkxs"><span><img width="94px" height="54px" alt=VJbmtkxs src="http://content.jwplatform.com/thumbs/VJbmtkxs-120.jpg"></span><span>Marcha a favor de Trump en California provoca enfrentamientos</span></a><a data-descripcion="ROMA, ITALIA   (25/MAR/2017).- Miles de personas salieron a las calles de varias capitales europeas para mostrar su apoyo a la Unión Europea en la jornada en que el bloque comunitario celebra en Roma los 60 años de su fundación. EFE" id="DflMMWDa"><span><img width="94px" height="54px" alt=DflMMWDa src="http://content.jwplatform.com/thumbs/DflMMWDa-120.jpg"></span><span>Capitales muestran apoyo al proyecto europeo</span></a><a data-descripcion="WASHINGTON, ESTADOS UNIDOS (24/MAR/2017).- El presidente de EU, Donald Trump, admitió su derrota en su intento por acabar con la ley sanitaria de su predecesor, Barack Obama, y retiró el proyecto de ley que había presentado junto al liderazgo republicano de la Cámara Baja, su primer gran fracaso legislativo desde que llegó a la Casa Blanca. EFE" id="4j7Kaspm"><span><img width="94px" height="54px" alt=4j7Kaspm src="http://content.jwplatform.com/thumbs/4j7Kaspm-120.jpg"></span><span>Trump enfrenta su primer gran fracaso legislativo</span></a><a data-descripcion="EL CAIRO, EGIPTO (24/MAR/2017).- El ex presidente egipcio Hosni Mubarak fue puesto en libertad y abandonó el hospital militar donde ha estado recluido buena parte de los pasados seis años, desde que fue detenido tras la revolución que le derrocó en 2011. EFE" id="BiBEuTzr"><span><img width="94px" height="54px" alt=BiBEuTzr src="http://content.jwplatform.com/thumbs/BiBEuTzr-120.jpg"></span><span>Liberan al ex presidente egipcio Hosni  Mubarak</span></a><a data-descripcion="ROMA, ITALIA (24/MAR/2017).-  La Unión Europea conmemora este sábado sus 60 años de historia, una cita de revisión del pasado y reflexión sobre el futuro en la que el euro se presentará como éxito comunitario y ejemplo de las ventajas de una Europa. EFE" id="6dPnqFfv"><span><img width="94px" height="54px" alt=6dPnqFfv src="http://content.jwplatform.com/thumbs/6dPnqFfv-120.jpg"></span><span>La Unión Europea celebra 60 años de historia</span></a><a data-descripcion="TOKIO, JAPÓN (24/MAR/2017).- Al salir de clase, decenas de colegiales acuden en la periferia de Tokio a un comedor que sirve cenas gratis a quienes no pueden permitírselas, una escena cada vez más habitual en el aparentemente próspero Japón. EFE" id="rK2bClEo"><span><img width="94px" height="54px" alt=rK2bClEo src="http://content.jwplatform.com/thumbs/rK2bClEo-120.jpg"></span><span>Ante auge de pobreza en Japón, surgen comedores</span></a><a data-descripcion="WASHINGTON, ESTADOS UNIDOS (24/MAR/2017).- El presidente de Estados Unidos, Donald Trump, autorizó a la empresa canadiense TransCanada la construcción del oleoducto Keystone XL, un proyecto que fue rechazado por su predecesor, Barack Obama, y que ha despertado el rechazo de los ecologistas. EFE" id="nRZ0JBCU"><span><img width="94px" height="54px" alt=nRZ0JBCU src="http://content.jwplatform.com/thumbs/nRZ0JBCU-120.jpg"></span><span>Trump autoriza construcción de oleoducto rechazado por Obama</span></a><a data-descripcion="LONDRES, INGLATERRA (23/MAR/2017).- La primera ministra del Reino Unido, Theresa May, dijo que la persona que perpetró el atentado ayer en Londres era británico y con antiguas conexiones con la violencia extrema. EFE" id="qmxWUmHq"><span><img width="94px" height="54px" alt=qmxWUmHq src="http://content.jwplatform.com/thumbs/qmxWUmHq-120.jpg"></span><span>El Reino Unido no tiene miedo ante el terrorismo: May</span></a><a data-descripcion="KIEV, UCRANIA (23/MAR/2017).- El ex diputado comunista ruso Denis Voronenkov fue asesinado  junto a un hotel en el centro de esta capital. EFE" id="DCwzUyed"><span><img width="94px" height="54px" alt=DCwzUyed src="http://content.jwplatform.com/thumbs/DCwzUyed-120.jpg"></span><span>Matan a tiros a ex diputado ruso en Ucrania</span></a><a data-descripcion="GUADALAJARA, JALISCO (22/MAR/2017).- Atentado sacude a Londres; árbitro del duelo Barça-PSG no será suspendido; alertan sobre bacteria en alimentos en Zapotlanejo; y más noticias del día." id="36TMAtHd"><span><img width="94px" height="54px" alt=36TMAtHd src="http://content.jwplatform.com/thumbs/36TMAtHd-120.jpg"></span><span>Las 10+ del 22 de marzo 2017</span></a><a data-descripcion="LONDRES, INGLATERRA (22/MAR/2017).- Un hombre arrolló a decenas de personas y apuñaló a un policía antes de ser abatido por la policía, en un ataque terrorista frente al Parlamento británico, en Londres, en el que arrolló a varias personas con su vehículo y apuñaló a un agente. EFE" id="vpyyAXyy"><span><img width="94px" height="54px" alt=vpyyAXyy src="http://content.jwplatform.com/thumbs/vpyyAXyy-120.jpg"></span><span>Hombre ataca en Parlamento británico antes de ser abatido</span></a><a data-descripcion="BRUSELAS, BÉLGICA (22/MAR/2017).-  Los reyes de los belgas, Felipe y Matilde, y el primer ministro de Bélgica, Charles Michel, han guardado un minuto de silencio en el aeropuerto de Bruselas, un año después del atentado yihadista que sufrió y que junto al de la estación de metro de Maelbeek dejaron 32 víctimas mortales. EFE" id="lsP6hdIC"><span><img width="94px" height="54px" alt=lsP6hdIC src="http://content.jwplatform.com/thumbs/lsP6hdIC-120.jpg"></span><span>Bélgica homenajea a las víctimas de atentados de 2016</span></a><a data-descripcion="SAN DIEGO, ESTADOS UNIDOS (22/MAR/2017).- Ray Chávez, el sobreviviente más longevo del ataque japonés a Pearl Harbor en 1941, dice no tener el secreto de la juventud, pero atribuye a una vida sana y a sus dos días de gimnasio a la semana el haber llegado a los 105 años con una envidiable energía y una memoria intacta. EFE" id="aYTIgHQx"><span><img width="94px" height="54px" alt=aYTIgHQx src="http://content.jwplatform.com/thumbs/aYTIgHQx-120.jpg"></span><span>A sus 105 años, sobreviviente de Pearl Harbor va al gimnasio</span></a><a data-descripcion="PYONGYANG, COREA DEL NORTE (22/MAR/2017).- Corea del Norte realizó un lanzamiento fallido de varios misiles cuyas características aún se desconocen, confirmó un portavoz del Ministerio de Defensa surcoreano. EFE" id="dTvuqDA9"><span><img width="94px" height="54px" alt=dTvuqDA9 src="http://content.jwplatform.com/thumbs/dTvuqDA9-120.jpg"></span><span>Reportan que Corea del Norte realiza prueba fallida de misiles</span></a><a data-descripcion="LONDRES, INGLATERRA (22/MAR/2017).- Una serie de disparos se escucharon en las afueras del parlamento británico, según reportó la cadena BBC con base en testigos presentes en la zona." id="8ZKtdG3m"><span><img width="94px" height="54px" alt=8ZKtdG3m src="http://content.jwplatform.com/thumbs/8ZKtdG3m-120.jpg"></span><span>Cercan el Parlamento británico tras ataque</span></a><a data-descripcion="TSOYING, TAIWÁN (21/MAR/2017).- Taiwán lanzó un proyecto de diseño y construcción de submarinos y buques de guerra, con la asistencia de su presidenta, Tsai Ing-wen. EFE" id="FRFYQrQc"><span><img width="94px" height="54px" alt=FRFYQrQc src="http://content.jwplatform.com/thumbs/FRFYQrQc-120.jpg"></span><span>Taiwán apuesta a buques de guerra ante amenaza china</span></a></div></div><div class="fotosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Fotogalerías</div><div id="multimediaConteinerFoto"><a id="goToFotoLeft" class="multimediaInActive" onclick="multimediaGotTo('Foto','Left');"><span>Izquierda</span></a><a id="goToFotoRight" onclick="multimediaGotTo('Foto','Right');"><span>Derecha</span></a><div class="multimediaItem" id="multimediaItemFoto1"><a href="/multimedia/fotogaleria/32199/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Qn1gbXdVWGdxZGVnd1tDcl1IZG59alUwNj4wNzEqP0o8eHF0JjghNTMyLiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1466815592" alt="El 'Brexit' divide opiniones y sacude los mercados"/></a><p>El 'Brexit' divide opiniones y sacude los mercados</p></div><div class="multimediaItem" id="multimediaItemFoto2"><a href="/multimedia/fotogaleria/33520/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Z2dhaHIkYWNjJjgxJjYxJzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1490641310" alt="Detienen a centenares en multitudinarias protestas en Rusia"/></a><p>Detienen a centenares en multitudinarias protestas en Rusia</p></div><div class="multimediaItem" id="multimediaItemFoto3"><a href="/multimedia/fotogaleria/33517/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=JyRhZGRlZz1uemwuIDc0OjUmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1490560139" alt="Emerge por completo el ferry sudcoreano que naufrag&oacute; en 2014"/></a><p>Emerge por completo el ferry sudcoreano que naufrag&oacute; en 2014</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto4"><a href="/multimedia/fotogaleria/33514/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Q3t3dkxlbUxlVW1ufGtlbmZVZXN7VFUwMzY8NjEjMUo8eHF0JjggMTs%2FLiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1490487062" alt="Suman 90 muertos por lluvias en Per&uacute;     "/></a><p>Suman 90 muertos por lluvias en Per&uacute;     </p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto5"><a href="/multimedia/fotogaleria/33512/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=QHx7dXZVbXx2VU53YWtxbl14d2tlVFUwMzY8NTQiPko8eHF0JjggMTs5LiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1490483908" alt="Miles protestan en Londres contra el Brexit "/></a><p>Miles protestan en Londres contra el Brexit </p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto6"><a href="/multimedia/fotogaleria/33503/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=eX18Nz1ge3QoOTg3IzctOjs4OjY6OCYzKzE8LTM%2BNSM%2BJjc%2FOicjKD8nNyM%3D&m=1490311970" alt="Londres intenta volver a la rutina tras atentado"/></a><p>Londres intenta volver a la rutina tras atentado</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto7"><a href="/multimedia/fotogaleria/33501/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Zndlbn87OT1uemwuIDc0OzMmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1490299169" alt="Corea del Sur reflota ferry hundido en 2014"/></a><p>Corea del Sur reflota ferry hundido en 2014</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto8"><a href="/multimedia/fotogaleria/33499/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=YHkgM0VaJXl0bScxIDA4Mi47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1490208784" alt="Atacan en centro de Londres"/></a><p>Atacan en centro de Londres</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto9"><a href="/multimedia/fotogaleria/33488/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZXdgdCAkYWNjJjgxJzw5JzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1489970262" alt="Inundaciones en Per&uacute; dejan 100 mil damnificados"/></a><p>Inundaciones en Per&uacute; dejan 100 mil damnificados</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto10"><a href="/multimedia/fotogaleria/33482/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=UXthcX9raHZgVUJwcnVoeF15YmZnVFUwND8wMjAhNUo8eHF0JjggMDI5LiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1489880488" alt="Civiles se desplazan de Mosul ante ofensiva del EI"/></a><p>Civiles se desplazan de Mosul ante ofensiva del EI</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto11"><a href="/multimedia/fotogaleria/33475/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dn1%2FY3wkYWNjJjgxJzM0JzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1489701399" alt="Jesse Klaver, el 'Justin Trudeau' holand&eacute;s"/></a><p>Jesse Klaver, el 'Justin Trudeau' holand&eacute;s</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto12"><a href="/multimedia/fotogaleria/33474/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=JCR3dX1rJXl0bScxIDA2Py47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1489692910" alt="Erupci&oacute;n del Etna deja 10 heridos"/></a><p>Erupci&oacute;n del Etna deja 10 heridos</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto13"><a href="/multimedia/fotogaleria/33472/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=IDx4cXQmOCAwPTkuIj0zJzM5JSs4Jz03KzclNDI%2BMiU%2BIi0jJj4%2FMTo%3D&m=1489644296" alt="'El Ni&ntilde;o Costero' causa desastre en Per&uacute;"/></a><p>'El Ni&ntilde;o Costero' causa desastre en Per&uacute;</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto14"><a href="/multimedia/fotogaleria/33466/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dn1xYCckYWNjJjgxJzI3JzMzJCs4ODkuNio%2BNC4jKyYrPjciJjs%2FNCY%2BLiY0&m=1489530291" alt="Cultivo de coca en Colombia, en m&aacute;ximo hist&oacute;rico"/></a><p>Cultivo de coca en Colombia, en m&aacute;ximo hist&oacute;rico</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto15"><a href="/multimedia/fotogaleria/33467/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=d31gZXZ4e3JweGRuISpre2UmJTQ9PT0uNj87LTMhNDkjPjYmJjo%2FMTonNyMoMScyJiMrPDs%3D&m=1489536520" alt="Bajan arrestos de migrantes que cruzan de M&eacute;xico a EU"/></a><p>Bajan arrestos de migrantes que cruzan de M&eacute;xico a EU</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto16"><a href="/multimedia/fotogaleria/33465/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=JCUgMCs%2BPidbOzM3IDM2OTU5Ij8wODg1M1k4MDIgNCEkJjUjPDwjMjk8MyM9XmQsYGZgJTg5NjEzJTA7ICskISEtIiY8Jig7JzcjKDQ7Ljo6NyU%2BJjc3&m=1489505663" alt="Ola de fr&iacute;o impacta Noreste de EU"/></a><p>Ola de fr&iacute;o impacta Noreste de EU</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto17"><a href="/multimedia/fotogaleria/33463/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZXtxYGB5ZCEqYHtlPzcyPzQ5OjYwOSYzNDUlMC4lMjkjPjQjJj4jKDonMj8xLT4y&m=1489454342" alt="El 'Peque&ntilde;o Picasso', un ni&ntilde;o migrante varado en Serbia"/></a><p>El 'Peque&ntilde;o Picasso', un ni&ntilde;o migrante varado en Serbia</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto18"><a href="/multimedia/fotogaleria/33462/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=e3txakZ%2BPCFlJGFydCgyODY8JCs4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1489436086" alt="El fot&oacute;grafo de 'La ni&ntilde;a del napalm' se retira"/></a><p>El fot&oacute;grafo de 'La ni&ntilde;a del napalm' se retira</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto19"><a href="/multimedia/fotogaleria/33455/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=RXd9cX9vVGRha3ldaWtsaWtvSWpoVFUwND86NTMiPko8eHF0JjggMD8%2BLiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1489282631" alt="Realizan caminata zombie en Israel"/></a><p>Realizan caminata zombie en Israel</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto20"><a href="/multimedia/fotogaleria/33448/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dn1gZHJ5JXl0bScxIDA1My47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1489184243" alt="Corea del Sur destituye a presidenta entre violentas protestas"/></a><p>Corea del Sur destituye a presidenta entre violentas protestas</p></div><input type="hidden" name="multimediaFotoLimit" id="multimediaFotoLimit" value="21"/><input type="hidden" name="multimediaFotoLimitCurrentLeft" id="multimediaFotoLimitCurrentLeft" value="1"/><input type="hidden" name="multimediaFotoLimitCurrentRight" id="multimediaFotoLimitCurrentRight" value="3"/></div></div>                  </div><!--multimedia_informadormx_i 5-->
                </div>
                  <script>
      function loadDisqus(source, identifier, url) {
        url = 'http://www.informador.com.mx'+url;
        if (window.DISQUS) {
           jQ('#disqus_thread').insertAfter(source); //append the HTML after the link
           //if Disqus exists, call it's reset method with new parameters
           DISQUS.reset({
              reload: true,
              config: function () {
              this.page.identifier = identifier;
              this.page.url = url;
              }
           });

        } else {
           //insert a wrapper in HTML after the relevant "show comments" link
           jQ('<div id="disqus_thread"></div>').insertAfter(source);
           var disqus_shortname = 'informadorgdl'; 
           disqus_identifier = identifier; //set the identifier argument
           disqus_url = url; //set the permalink argument

           //append the Disqus embed script to HTML
           (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        }
      };
    </script>
      <style>
    #disqus_thread{ margin:20px 0 30px; }
    .disqus_alert>p{ margin-bottom:10px}
    .disqus_alert>p>span#da_flag::before { content: "⚑"; }
    .legal_comentarios,.legal_comentarios>p{ display: none; }
    #disqus_thread a{ color: #F47B20; }
    .disqus_alert{
      background-color: #fcf8e3;
      border:1px solid #faebcc;
      border-radius: 4px;
      color: #8a6d3b;
      cursor: pointer;
      font-size: 14px;
      line-height: 1.42857;
      padding: 15px;
      margin:10px 0 30px;
    }
    </style>
    <!--comentarios  -->
    <div class="disqus_alert" onclick="loadDisqus(jQ(this), 'n714053', '/internacional/2017/714053/6/investigan-paquete-hallado-cerca-de-la-casa-blanca.htm');"><p>EL INFORMADOR valora la expresión libre de los usuarios en el sitio web y redes sociales del medio, pero aclara que la responsabilidad de los comentarios se atribuye a cada autor, al tiempo que exhorta a una comunicación respetuosa.</p><p>En caso de considerar que algún comentario no debería mostrarse por ofender a otras personas, instituciones, o ir contra la Ley, cualquier lector puede denunciarlo utilizando el botón de <span id="da_flag"></span> a la derecha de cada comentario.</p><p><b>PARA MOSTRAR LOS COMENTARIOS DE ESTA NOTA PULSA EN ESTE AVISO</b></p></div>
    <!-- #comentarios -->
    <div class="legal_comentarios">
      <h5>Aviso Legal de los Comentarios [+]</h5>
      <p class="legal_comentarios_P" style="display:none;">El Usuario reconoce que la información y opiniones de los contenidos, comentarios, imágenes, videos o información que son publicados o difundidos por terceros en el uso de los servicios de comunicación y redes sociales en los que se vincula la participación de EL INFORMADOR, pertenecen únicamente al criterio de su creador y no reflejan las opiniones o políticas de UNIÓN EDITORIALISTA, S.A. DE C.V., por lo que el Usuario libera expresamente a UNIÓN EDITORIALISTA, S.A. DE C.V., de cualquier afectación de derechos de terceros derivado de las opiniones, imágenes o contenidos de terceros. <br> <a href="/legal/terminos" target="_blank">[ ver términos y condiciones del sitio ]</a></p>
    </div><!-- #legal_comentarios -->
            </div><!--contenedorPrincipal-->
        </div><!--yui-main-->
        <div id="lateral" class="yui-b">          
          <!-- redessociales_informador_i -->
          <div class="redessociales_informador_i">
            <p>Síguenos en redes sociales</p>
            <div>
              <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
              <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
              <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
              <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
              <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
              <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
            </div>
          </div>
          <!-- / redessociales_informador_i -->
                    <div class="adHz ad-Square">      <!-- InformadorWWW_Detalle_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-4' style='width:300px; height:250px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-4'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Square01_300x250 -->
    </div><!--ad-Square-->
              <div id="recientesPopulares">
      <div class="masPopularesSeccion"><a id="activePopularesAbtn" class="masPopularesSeccion"><span>Más populares</span></a></div><div id="recientesPopularesConteiner"><div id="activePopularesAbtnDIV"><span class="time">Hoy 07:58 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/714042/6/trump-intenta-anular-medidas-para-combatir-cambio-climatico.htm">Trump intenta anular medidas para combatir cambio climático</a><p></div><span class="time">Hoy 02:27 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/714020/6/trump-califica-de-patranas-las-acusaciones-de-vinculos-con-rusia.htm">Trump califica de 'patrañas' las acusaciones de vínculos con Rusia</a><p></div><span class="time">Hoy 06:25 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/714039/6/rusia-definira-el-futuro-de-los-testigos-de-jehova-en-su-territorio.htm">Rusia definirá el futuro de los testigos de Jehová en su territorio</a><p></div><span class="time">Hoy 01:19 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/714015/6/pese-a-reclamos-sigue-en-pie-la-sesion-de-la-oea.htm">Pese a reclamos, sigue en pie la sesión de la OEA</a><p></div><span class="time">Hoy 02:36 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/714022/6/barco-con-un-centenar-de-pasajeros-se-hunde-en-bangladesh.htm">Barco con un centenar de pasajeros se hunde en Bangladesh</a><p></div><span class="time">Hoy 02:44 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/714023/6/al-menos-15-soldados-sirios-murieron-en-combates-en-hama.htm">Al menos 15 soldados sirios murieron en combates en Hama</a><p></div><span class="time">Hoy 06:02 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/714037/6/el-papa-dice-que-el-desarme-nuclear-es-un-imperativo-moral.htm">El Papa dice que el desarme nuclear es un imperativo moral</a><p></div><span class="time">Hoy 05:48 hrs</span><br><div class="itemUltimas"><p><a href="/internacional/2017/714036/6/japon-limitara-las-horas-extra-en-las-empresas.htm">Japón limitará las horas extra en las empresas</a><p></div></div></div>    </div>
            <div id="AdSense" class="adHz">      <!-- InformadorWWW_Sitewide_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-34' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-34'); });
          </script>
      </div>
      <!-- /InformadorWWW_Sitewide_Square01_300x250 -->
    </div><!--adSense-->
        </div><!--lateral-->        
      </div><!--bd-->
      <div class="adVl ad-Leaderboard ad-home-bottom">        <!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
        <div id='div-gpt-ad-1417455897643-3' style='width:728px; height:90px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-3'); });</script>
        </div>
        <!-- /InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      </div><!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      <div id="footer">
    <div class="familia_informador">
        <div class="logos_familia">
            <a class="footer_link_aviso" href="http://aviso.informador.com.mx/" target="_BLANK"></a>
            <a class="footer_link_circulo" href="http://www.circuloinformador.mx/" target="_BLANK"></a>
            <a class="footer_link_gentebien" href="http://www.gentebien.com.mx/" target="_BLANK"></a>
            <a class="footer_link_eltren" href="http://www.eltren.com.mx/" target="_BLANK"></a>
            <a class="footer_link_informatel" href="http://www.informatel.com.mx/" target="_BLANK"></a>
        </div><!--logos_familia-->
    </div><!--familia_informador-->
    <div class="navegacion_informador">
        <div class="comscore">
            <a href="http://www.comscore.com"></a>
        </div><!--comscore-->
        <div class="footer_link_informador">
            <a href="http://www.informador.mx"></a>
        </div><!--footer_link_informador-->
        <div class="footer_secciones">
                    <a href="/">Primera</a> |
                      <a href="/jalisco/">Jalisco</a> |                       <a href="/mexico/">México</a> |                       <a href="/internacional/">Internacional</a> |                       <a href="/economia/">Economía</a> |                       <a href="/deportes/">Deportes</a> |                       <a href="/tecnologia/">Tecnología</a> |                       <a href="/cultura/">Cultura</a> |                       <a href="/entretenimiento/">Entretenimiento</a>                  </div><!--footer_secciones-->
        <div class="footer_rss">
            <a href="http://www.informador.com.mx/rss" title="Sucribirse a feeds RSS">RSS</a> |
            <a href="http://hemeroteca.informador.com.mx/" title="Archivo histórico del periódico El Informador" target="_blank">Hemeroteca</a> |
            <a href="/publicidad" title="Oportunidades de publicidad en internet">Publicidad Online</a>
        </div><!--footer_rss-->
        <div class="footer_legal" style="width: 760px">
            El Informador&reg; es marca registrada &copy; Unión Editorialista, S.A. de C.V. 2008-2017 | 
            <a href="/legal/privacidad">Aviso de Privacidad</a> | 
            <a href="/derecho-replica">Derecho de Réplica</a> | 
            <a href="/legal/terminos">Términos y Condiciones</a>
        </div><!--footer_legal-->
    </div><!--navegacion_informador-->
</div><!--footer-->    </div><!--container-->

    <link href="http://assets.informador.com.mx/css/jqueri_ui_info_min.css" rel="stylesheet" />

    <script async="async" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
    <!-- <script src="http://assets.informador.com.mx/js/prototype_1.7.2.js" type="text/javascript" charset="utf-8"></script> -->
    <script src="http://assets.informador.com.mx/js/prototype_1.7.2_0.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js?load=effects" type="text/javascript" charset="utf-8"></script>
    <script asyn="async" src="http://assets.informador.com.mx/js/scripts-20150918.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/nota-20161209.min.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher:'ffb1ddbc-7336-403b-8176-ad8c73e23d4e'});</script>
    
    <script async="async" src="http://ads39129.hotwords.com/show.jsp?id=39129&cor=F47B20"></script>
    <script async="async" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/9729495/ct.js"></script>
      </body>
</html>