

    <!DOCTYPE html>
  <html lang="es">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <title>‘Chiquis’ Rivera comparte foto en bikini :: El Informador</title>
        <!-- Favicon -->
        <link rel="icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
        <link rel="shortcut icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
        <link rel="apple-touch-icon" href="http://assets.informador.com.mx/informador.png">
        <link rel="apple-touch-startup-image" href="http://assets.informador.com.mx/informador.png">
        <!-- /Favicon -->
                  <meta name="keywords" content="chiquis rivera, redes sociales, instagram, bikini, farandula, el informador">          <meta name="news_keywords" content="chiquis rivera, redes sociales, instagram, bikini, farandula, el informador">          <meta name="description" content="La hija de la fallecida cantante Jenni Rivera sorprendió a sus seguidores en Instagram">          <meta name="copyright" content="&copy; 2008 Union Editorialista">          
          <!-- Facebook -->
          <meta property="og:fb:pages" content="115103408384" /><meta property="og:site_name" content="El Informador" /><meta property="og:type" content="article" /><meta property="og:image" content="http://img.informador.com.mx/biblioteca/imagen/677x508/1447/1446815.jpg" /><meta property="og:description" content="La hija de la fallecida cantante Jenni Rivera sorprendió a sus seguidores en Instagram" /><meta property="og:title" content="‘Chiquis’ Rivera comparte foto en bikini" /><meta property="og:url" content="http://www.informador.com.mx/entretenimiento/2017/729956/6/chiquis-rivera-comparte-foto-en-bikini.htm" />          
                                                            
          <!-- Twitter -->
          <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:url" content="http://www.informador.com.mx/entretenimiento/2017/729956/6/chiquis-rivera-comparte-foto-en-bikini.htm" /><meta name="twitter:title" content="‘Chiquis’ Rivera comparte foto en bikini" /><meta name="twitter:description" content="La hija de la fallecida cantante Jenni Rivera sorprendió a sus seguidores en Instagram" /><meta name="twitter:image" content="http://img.informador.com.mx/biblioteca/imagen/370x277/1447/1446815.jpg?9888457159" />          
          <meta name="twitter:site" content="@informador_ENT">          <meta name="twitter:creator" content="@informador_ENT">                                                  <link rel="alternate" type="application/rss+xml" title="Informador - Ultimas Noticias" href="http://feeds.informador.com.mx/8848/instagram.rss">        <!-- CSS -->
        <link href="http://assets.informador.com.mx/css/www_20170601min.css" rel="stylesheet" type="text/css">
        <link href="http://assets.informador.com.mx/css/nota-20160404.min.css" rel="stylesheet" type="text/css">        <!-- /CSS -->
        <!--JS-->
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js" type="text/javascript"></script>
        <script type="text/javascript">var jQ=jQuery.noConflict(); var interactivosName = 'interactivos.informador.com.mx'</script>
                <!-- /JS -->
        <!-- GPT -->
            <script type="text/javascript">var googletag=googletag||{}; googletag.cmd=googletag.cmd||[];</script>
          <script type="text/javascript">
      (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
      </script>
              <script type="text/javascript">
            googletag.cmd.push(function() {
                //Slots
                googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1417455897643-2').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_Bottom_728x90', [728, 90], 'div-gpt-ad-1417455897643-3').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-4').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square02_300x250', [300, 250], 'div-gpt-ad-1417455897643-5').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square03_300x250', [300, 250], 'div-gpt-ad-1417455897643-6').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Sitewide_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-34').addService(googletag.pubads());
                googletag.defineSlot('/1001694/1x1Desktop', [1, 1], 'div-gpt-ad-1497022715075-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                //Targeting
                                    googletag.pubads().setTargeting("Seccion", "entretenimiento");
                                      googletag.pubads().setTargeting("GAdsBlock", "false");
                                      googletag.pubads().setTargeting("PosSiteWid", "Detalle");
                                      googletag.pubads().setTargeting("Tema", ["farandula","jenni-rivera","redes-sociales","instagram"]);
                                    googletag.pubads().enableSyncRendering();
                                googletag.pubads().enableSingleRequest();
                googletag.enableServices();

                                                      /* /40135427/informador_video_outstream - embimedia */
        googletag.cmd.push(function() {
          googletag.defineSlot("/40135427/informador_video_outstream", [1, 1], "div-gpt-ad-1491602719138-0").addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
        /* / /40135427/informador_video_outstream - embimedia */                                      /* /138871148/informador.dw.1x1.incontent */
        googletag.cmd.push(function() {
          googletag.defineSlot("/138871148/informador.dw.1x1.incontent", [1, 1], "div-gpt-ad-1471985357840-0").addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
        /* / /138871148/informador.dw.1x1.incontent */                                              });
        </script>
                <!-- /GPT -->
        <style type="text/css">
            <!-- 
            #hd #navegacion #submenus #detalle-nota.php { display: block; }
            -->
        </style>

                              <style type="text/css">
    #disqus_thread{ margin:20px 0 30px; }
    .disqus_alert>p{ margin-bottom:10px}
    .disqus_alert>p>span#da_flag::before { content: "⚑"; }
    div.legal_comentarios {
      background:url(http://assets.informador.com.mx/img/detalle/aviso-legal.gif) bottom center no-repeat;
      color:#666;
      padding-bottom:5px;
      cursor:pointer
    }
    div.legal_comentarios h5 {
      display:block;
      text-transform:uppercase;
      font-size:85%;
      background:url(http://assets.informador.com.mx/img/detalle/aviso-legal.gif) top center no-repeat;
      padding:5px 15px 0
    }
    div.legal_comentarios p {
      font-size:77%;
      margin:3px 15px 4px;
      padding:3px 10px;
      border-top:solid 1px #888
    }
    div.legal_comentarios a {
      color:#F47B20;
      text-decoration:none
    }
    .legal_comentarios,.legal_comentarios>p{ display: none; }
    #disqus_thread a{ color: #F47B20; }
    .disqus_alert{
      background-color: #fcf8e3;
      border:1px solid #faebcc;
      border-radius: 4px;
      color: #8a6d3b;
      cursor: pointer;
      font-size: 14px;
      line-height: 1.42857;
      padding: 15px;
      margin:10px 0 30px;
    }</style>
                  
            <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-4209143-1', 'auto');
      ga('require', 'displayfeatures');
      ga('require', 'linkid', 'linkid.js');
      ga('send', 'pageview');
    </script>
    <!-- Fin Google Analytics -->
    <script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=K10142&bpid=H0001&auto=t"></script>
      </head>  <body id="body" class="6">
    <script type="text/javascript">function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=9729495&ns_site=el-informador&name=entretenimiento.farandula.detalle.chiquis-rivera-comparte-foto-en-bikini.nota');</script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=9729495&ns_site=el-informador&name=entretenimiento.farandula.detalle.chiquis-rivera-comparte-foto-en-bikini.nota" height="1" width="1" alt="*"></p></noscript>    <a id="top"></a>
    <div id="container" class="yui-t6">
              <div class="skyscrepperleft">      <!-- InformadorWWW_SkyScraperLeft_160x600 -->
      <div id='div-gpt-ad-1417455897643-35' style='width:160px; height:600px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-35'); });
          </script>
      </div>
      <!-- /InformadorWWW_SkyScraperLeft_160x600 -->
    </div>
        <div class="skyscrepperright">    <!-- InformadorWWW_SkyScraperRight_160x600 -->
    <div id='div-gpt-ad-1417455897643-36' style='width:160px; height:600px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-36'); });
        </script>
    </div>
    <!-- /InformadorWWW_SkyScraperRight_160x600 -->
    </div>
            <div id="hd">
        <div id="prin">
  <div id="hoy">
    <p id="ciudad">Guadalajara, Jalisco</p>
    <p id="fechaActual">Martes, 11 de Julio de 2017</p>
    <p class="time">Actualizado: Hoy 21:24 hrs</p>
    <div id="clima" class="c11 w500" title="Lluvia Ligera"><p id="tempActual">18&deg;</p></div>    <div id="redesHdS">
      <div class="redessociales_informador_i">
        <!-- Redes sociales del header -->
        <p>Síguenos:</p>
        <div>
          <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
          <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
          <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
          <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
          <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_blank" title="Snapchat"></a>
          <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_blank" title="Whatsapp"></a>
        </div>
      </div>
    </div>
  </div>
  <div id="logo"><a href="/"><img src="http://assets.informador.com.mx/img/layout/logo-Informador-header.png" title="El Informador" alt="El Informador" height="39" width="393"></a></div>
  <div id="busqueda">
    <form action="/busqueda/" id="searchbox_002214120749937862675:wdyl6qhvzgy">
      <input type="hidden" name="cof" value="FORID:11">
      <p>
      <span class="google_srch"></span>
      <input name="cx" id="custom" value="002214120749937862675:wdyl6qhvzgy" checked="checked" type="radio"><label for="custom">Noticias</label>
      <input name="cx" id="www" value="!002214120749937862675:wdyl6qhvzgy" type="radio"><label for="www">Toda la Web</label>
      </p>
      <input type="text" class="busquedaGoogle" name="q" size="26">
      <input name="sa" class="google_srch_submit" type="submit" value="">
    </form>
  </div>
  <!--<div id="busqueda">
      <script>
        //<![CDATA[
        (function() {
          var cx = '005218372396768274494:opvckjrb_wi';
          var gcse = document.createElement('script');
          gcse.type = 'text/javascript';
          gcse.async = true;
          gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(gcse, s);
        })();
        //]]>
      </script>
      <div class="gcse-searchbox-only"></div>
  </div>-->
  <!-- /1001694/1x1Desktop -->
  <div id='div-gpt-ad-1497022715075-0' style='height:1px; width:1px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497022715075-0'); });
    </script>
  </div>
</div>
<div id="navegacion">
  <ul class="menu">
        <li class="primer"><a href="/"  onmouseover="activaSticky('primera',1);" onmouseout="activaSticky('primera',0);">Primera</a></li>
          <li><a title="Noticias más recientes de música, cine, televisión, farándula y moda" href="/jalisco/" onmouseover="activaSticky(jalisco,1);" onmouseout="activaSticky(jalisco,0);">Jalisco</a></li>
          <li><a title="Noticias más recientes de música, cine, televisión, farándula y moda" href="/mexico/" onmouseover="activaSticky(mexico,1);" onmouseout="activaSticky(mexico,0);">México</a></li>
          <li><a title="Noticias más recientes de música, cine, televisión, farándula y moda" href="/internacional/" onmouseover="activaSticky(internacional,1);" onmouseout="activaSticky(internacional,0);">Internacional</a></li>
          <li><a title="Noticias más recientes de música, cine, televisión, farándula y moda" href="/economia/" onmouseover="activaSticky(economia,1);" onmouseout="activaSticky(economia,0);">Economía</a></li>
          <li><a title="Noticias más recientes de música, cine, televisión, farándula y moda" href="/deportes/" onmouseover="activaSticky(deportes,1);" onmouseout="activaSticky(deportes,0);">Deportes</a></li>
          <li><a title="Noticias más recientes de música, cine, televisión, farándula y moda" href="/tecnologia/" onmouseover="activaSticky(tecnologia,1);" onmouseout="activaSticky(tecnologia,0);">Tecnología</a></li>
          <li><a title="Noticias más recientes de música, cine, televisión, farándula y moda" href="/cultura/" onmouseover="activaSticky(cultura,1);" onmouseout="activaSticky(cultura,0);">Cultura</a></li>
          <li><a title="Noticias más recientes de música, cine, televisión, farándula y moda" href="/entretenimiento/" class="activo" onmouseover="activaSticky(entretenimiento,1);" onmouseout="activaSticky(entretenimiento,0);">Entretenimiento</a></li>
      </ul>
  <div id="submenus" onmouseover="check_submenu(1, 'submenus');" onmouseout="check_submenu(0, 'submenus');">
          <div id="jalisco">
        <ul>
                      <li><a href="/4/seguridad">Seguridad</a></li>
                      <li><a href="/6/educacion">Educación</a></li>
                      <li><a href="/73/congreso-local">Congreso local</a></li>
                      <li><a href="/128/salud">Salud</a></li>
                      <li><a href="/412/gobierno-del-estado">Gobierno del Estado</a></li>
                      <li><a href="/687/vialidad">Vialidad</a></li>
                      <li><a href="/688/municipios">Municipios</a></li>
                  </ul>
      </div>
          <div id="mexico">
        <ul>
                      <li><a href="/7/gobierno-de-mexico">Gobierno de México</a></li>
                      <li><a href="/309/politica">Política</a></li>
                      <li><a href="/318/crimen-organizado">Crimen Organizado</a></li>
                      <li><a href="/482/poder-legislativo">Poder Legislativo</a></li>
                      <li><a href="/994/estados">Estados</a></li>
                  </ul>
      </div>
          <div id="internacional">
        <ul>
                      <li><a href="/13/asia">Asia</a></li>
                      <li><a href="/14/america-latina">América Latina</a></li>
                      <li><a href="/15/norte-america">Norte América</a></li>
                      <li><a href="/16/medio-oriente">Medio Oriente</a></li>
                      <li><a href="/17/europa">Europa</a></li>
                      <li><a href="/310/africa">África</a></li>
                  </ul>
      </div>
          <div id="economia">
        <ul>
                      <li><a href="/1/finanzas">Finanzas</a></li>
                      <li><a href="/125/empresas">Empresas</a></li>
                      <li><a href="/201/economia-mexicana">Economía Mexicana</a></li>
                      <li><a href="/692/indicadores">Indicadores</a></li>
                      <li><a href="/9133/finanzas-personales">Finanzas personales</a></li>
                  </ul>
      </div>
          <div id="deportes">
        <ul>
                      <li><a href="/23/chivas">Chivas</a></li>
                      <li><a href="/24/atlas">Atlas</a></li>
                      <li><a href="/25/futbol-mexicano">Futbol Mexicano</a></li>
                      <li><a href="/28/nfl">NFL</a></li>
                      <li><a href="/124/automovilismo">Automovilismo</a></li>
                      <li><a href="/154/box">Box</a></li>
                      <li><a href="/158/futbol-internacional">Futbol Internacional</a></li>
                      <li><a href="/891/mlb">MLB</a></li>
                  </ul>
      </div>
          <div id="tecnologia">
        <ul>
                      <li><a href="/18/ciencia">Ciencia</a></li>
                      <li><a href="/19/medio-ambiente">Medio Ambiente</a></li>
                      <li><a href="/20/internet">Internet</a></li>
                      <li><a href="/21/gadgets">Gadgets</a></li>
                      <li><a href="/22/computacion">Computación</a></li>
                      <li><a href="/665/ciencia-medica">Ciencia médica</a></li>
                      <li><a href="/1206/astronomia">Astronomía</a></li>
                  </ul>
      </div>
          <div id="cultura">
        <ul>
                      <li><a href="/34/artes-plasticas">Artes Plásticas</a></li>
                      <li><a href="/35/artes-escenicas">Artes Escénicas</a></li>
                      <li><a href="/36/literatura">Literatura</a></li>
                      <li><a href="/662/patrimonio">Patrimonio</a></li>
                      <li><a href="/1957/musica-clasica">Música Clásica</a></li>
                      <li><a href="/3995/artes-visuales">Artes Visuales</a></li>
                  </ul>
      </div>
          <div id="entretenimiento" class="activo">
        <ul>
                      <li><a href="/31/farandula">Farándula</a></li>
                      <li><a href="/32/musica">Música</a></li>
                      <li><a href="/33/cine">Cine</a></li>
                      <li><a href="/37/television">Televisión</a></li>
                      <li><a href="/133/teatro">Teatro</a></li>
                      <li><a href="/257/conciertos">Conciertos</a></li>
                      <li><a href="/567/curiosidades-y-absurdos">Curiosidades y absurdos</a></li>
                      <li><a href="/882/moda">Moda</a></li>
                  </ul>
      </div>
        <div id="primera" >
      <ul>
        <li class="primer"><a href="http://opinion.informador.com.mx/Columnas">Columnas</a></li>
        <li><a href="/rss">RSS</a></li>
        <li><a href="/informatel">Informatel</a></li>
        <li><a href="http://hemeroteca.informador.com.mx" target="_blank">Hemeroteca</a></li>
        <li><a href="/portada/periodico.pdf" target="_blank">Portada de la Versión Impresa</a></li>
      </ul>
    </div>
  </div><!--submenus-->
  <div id="avisoOcasion" style="right: 123px;">
    <div id="tituloAviso"><h3><a href="http://aviso.informador.com.mx/" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>Aviso de Ocasión</span></a></h3></div>
    <div id="menuAviso" style="width: 265px;right: 35px;" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');">
      <ul>
          <li id="autos"><a href="http://aviso.informador.com.mx/index.php/automoviles">Autos</a></li>
          <li id="bienes-raices"><a href="http://aviso.informador.com.mx/index.php/bienes-raices">Bienes Raíces</a></li>
          <li id="empleos"><a href="http://aviso.informador.com.mx/index.php/empleos">Empleos</a></li>
          <li id="diversos"><a href="http://aviso.informador.com.mx/index.php/varios">Varios</a></li>
          <li id="compra"><a href="http://aviso.informador.com.mx/index.php/modulos_venta" target="_blank">Contrata</a></li>
      </ul>
    </div>
  </div><!--aviso-->
  <div id="circulo_top">
    <a class="link_circuloi" href="http://aviso.informador.com.mx/" target="_blank"></a>
  </div>
  <!--
  Importante dejar la clase de el link de gente_bien y circulo_i para el header flotante
  -->
  <div id="circulo_bottom">
    <a class="gente_bien" href="http://www.gentebien.com.mx/" target="_blank" title=""></a>
    <a class="circulo_i" href="http://www.circuloinformador.mx/" target="_blank" title=""></a>
  </div>
</div><!--navegacion-->
        <div id="adLDB">
          <div class="adVl ad-Leaderboard">      <!-- InformadorWWW_Detalle_Leaderboard_728x90 -->
      <div id='div-gpt-ad-1417455897643-2' style='width:728px; height:90px;'>
        <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-2'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Leaderboard_728x90 -->
    </div><!--adVl ad-Leaderboard-->
        </div><!--adsTop-->
        <!-- regenero 2017-07-09 22:32:04-->      </div>
      <div id="bd">
        <div id="yui-main">
          <div id="contenedorPrincipal" class="yui-b">
                          <div id="bloqueTemas">Temas Importantes: <a href="/75/venezuela">Venezuela</a> | <a href="/3156/campus-party">Campus Party</a> | <a href="/6891/ciclovia">Ciclovía</a> | <a href="/8094/donald-trump">Donald Trump</a> | <a href="/9262/javier-duarte">Javier Duarte</a></div><!--bloqueTemas-->
            <div id="containerDetalleNoticia-729956" class="containerDetalleNoticia" data-indic="729956" data-title="‘Chiquis’ Rivera comparte foto en bikini" data-url="/entretenimiento/2017/729956/6/chiquis-rivera-comparte-foto-en-bikini.htm">
  <div id="bloqueTitulo">
    <div class="tituloInt"> <h1>‘Chiquis’ Rivera comparte foto en bikini</h1></div>
        <div class="sharethis">
      <div class="imprime"><a class="comparteImprimir" href="javascript:imprimir('729956')"></a></div>
      <div class="texto"><a class="comparteTexto" href="javascript:textoGrande('containerDetalleNoticia-729956');"></a></div>
      <div class="textoa"><a class="comparteTextoa" href="javascript:textoGrande('containerDetalleNoticia-729956');"></a></div>
    </div>
    <div class="CompartirMenuContainer"><div id="CompartirEmailNota" class="CompartirMenu" style="display:none;">
      <div class="CompartirEmailBox">
        <div class="CompartirCuadroHeader"><div class="CompartirCuadroHeaderTL"></div><div class="CompartirCuadroHeaderTR"></div></div>
        <div class="CompartirCuadroContent">
          <div class="CompartirContent">
            <div id="CompartirEmailContent">
              <div class="CompartirEmailTitle">
                <a href="javascript:desactivarCompartirEmail('CompartirEmailNota');"><span class="cerrarCompartir" title="[cerrar]"></span></a>
                <h6>Enviar por email:</h6>
              </div>
              <div id="CompartirEmail">
                <form method="POST" name="emailNota" id="emailNota">
                  <div class="CompartirEmailNoticia"><p>‘Chiquis’ Rivera comparte foto en bikini</p></div>
                  <div class="CompartirEmailItem"><span title="email destinatario">Email:</span>
                    <input name="paraEmail" id="paraEmail" class="emails" type="text" value="" tabindex="1" onfocus="cambiarAviso('<span class=instruc>Email del Destinatario [requerido]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="nombre destinatario">Para:</span>
                    <input name="paraNombre" id="paraNombre" class="emails" type="text" value="" tabindex="2" onfocus="cambiarAviso('<span class=instruc>Nombre del Destinatario [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="tu dirección de email">De:</span>
                    <input name="desdeNombre" id="desdeNombre" class="emails" type="text" value="" tabindex="3" onfocus="cambiarAviso('<span class=instruc>Tu Nombre [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="comentario de la noticia">Mensaje:</span>
                    <textarea name="comentarioEmail" id="comentarioEmail" class="comentario" tabindex="4" onfocus="cambiarAviso('<span class=instruc>Un Mensaje Adicional [opcional]</span>');"></textarea>
                  </div>
                  <div id="CompartirEmailLetrero"><span class="instruc">Email del Destinatario [requerido]</span></div>
                  <div class="CompartirEmailSubmit"><a href="javascript:validarEmail('CompartirEmailNota');"><span id="enviar"></span></a></div>
                </form>
              </div><!--CompartirEmail-->
            </div><!-- /CompartirEmailContent -->
          </div><!-- /CompartirContent -->
        </div><!-- /CompartirCuadroContent -->
        <div class="CompartirCuadroFooter"><div class="CompartirCuadroFooterBL"></div><div class="CompartirCuadroFooterBR"></div></div>
      </div><!-- /CompartirEmailBox -->
    </div></div><!-- /CompartirMenuContainer -->
    </div>
    <div id="bloqueElementos" class="yui-g">
    <div class="yui-u first" id="elementosNoticia">
      <a href="http://www.informador.com.mx/entretenimiento/2017/729956/6/chiquis-rivera-comparte-foto-en-bikini.htm" title="Lea la Nota Completa." id="elemNota" class="activo"><span>Nota</span></a>    </div>
    <div class="yui-u" id="temasNoticia">
      <h4><a href="/31/farandula">Farándula</a></h4> | <h4><a href="/4072/jenni-rivera">Jenni Rivera</a></h4> | <h4><a href="/7703/redes-sociales">Redes Sociales</a></h4> | <h4><a href="/8848/instagram">Instagram</a></h4>    </div>
  </div><!--bloqueElementos-->
  <div id="bloqueContenido">
    <div class="notaPortada"><div class="imgHorizontalInt imgDetalleImg imagenNota"><img alt="La hija de la fallecida cantante Jenni Rivera sorprendió a sus seguidores en Instagram" width="370" height="277" src="http://img.informador.com.mx/biblioteca/imagen/370x277/1447/1446815.jpg"/><p>'Chiquis' Rivera presumió en sus redes sociales de sus vacaciones. INSTAGRAM / chiquisoficial</p><div><div class="notasrelbgH imgHorizontalDetalle"><span class="mas_informacion"></span><ul><li class="notasRelnotas"><a href="/entretenimiento/2017/729937/6/martha-debayle-presume-figura-durante-rutina-de-ejercicio.htm">Martha Debayle presume figura durante rutina de ejercicio</a></li><li class="notasRelnotas"><a href="/entretenimiento/2017/729236/6/las-personas-que-ganan-mas-dinero-por-publicar-en-instagram.htm">Las personas que ganan más dinero por publicar en Instagram</a></li><li class="notasRelnotas"><a href="/entretenimiento/2017/729176/6/miley-cyrus-recuerda-su-primer-beso-con-liam-hemsworth.htm">Miley Cyrus recuerda su primer beso con Liam Hemsworth</a></li></ul><div id='next_new' class='diaglog'><div class='dialog__content'><div class='dialogo_closer'></div><div class='popular_next_title'>LO MÁS POPULAR <br/>DE ENTRETENIMIENTO</div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/entretenimiento/2017/729818/6/valerian-el-film-mas-caro-del-cine-independiente.htm">'Valerian', el film más caro del cine independiente</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/entretenimiento/2017/729921/6/gangnam-style-pierde-el-trono-como-video-mas-visto-de-youtube.htm">‘Gangnam Style’ pierde el trono como video más visto de YouTube</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/entretenimiento/2017/729864/6/el-invierno-llega-a-game-of-thrones.htm">El invierno llega a 'Game of Thrones'</a></div></div></div></div><div><span class='share_down_text_ver'>Compartir:</span><br/><br/><div class = 'share_this_underimage'><span class='st_sharethis_hcount' data-displayText='ShareThis'></span><span class='st_email_hcount' data-displayText='Mail'></span><br/><br/><span class='st_facebook_hcount' data-displayText='Facebook'></span><span class='st_twitter_hcount' data-displayText='Tweet'></span><br/><br/><span class='st_googleplus_hcount' data-displayText='Google +'></span><span class='st_pinterest_hcount' data-displayText='Pinterest'></span></div></div></div></div><div class="textoNoticia"><ul id="highlights"><li>Aparece sentada de espaldas cubriendo su espalda y sonriendo</li></ul><p class="sumario">La hija de la fallecida cantante Jenni Rivera sorprendió a sus seguidores en Instagram</p><div id="wpr-txt"><p><strong>CIUDAD DE M&Eacute;XICO (11/JUL/2017).- </strong>&quot;Chiquis&quot; Rivera comparti&oacute; en su cuenta de <a href="http://www.informador.com.mx/8848/instagram/" target="_blank"><strong>Instagram</strong></a> una fotograf&iacute;a en la que luce su trasero en un bikini amarillo.</p>

<p>La hija de la fallecida cantante Jenni Rivera aparece sentada de espaldas cubriendo su espalda y sonriendo, junto a la instant&aacute;nea escribi&oacute;:</p>

<p>&quot;Si amas lo que haces, ni los Lunes te quitan la sonrisa!&quot;.</p>

<p>Hace unos d&iacute;as, la cantante fue criticada por compartir una instant&aacute;nea dedicada a su madre, en aqu&eacute;lla fotograf&iacute;a escribi&oacute;:</p>

<p>&quot;Feliz cumplea&ntilde;os a la mujer m&aacute;s importante de mi vida! Mi madre, mi padre, mi amiga... mi roca! Te amo. Te extra&ntilde;o. Te necesito! Pero me da gusto por ti porque estas en un lugar lleno de paz y amor...lejos de este mundo y libre de toda maldad&quot;.</p>
</div></div></div>    <!-- /40135427/informador_video_outstream - embimedia -->
    <div id='div-gpt-ad-1491602719138-0' style='height:1px; width:1px;'>

    <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491602719138-0'); });

    </script>

    </div>
    <!-- /40135427/informador_video_outstream - embimedia -->
    <!-- /138871148/informador.dw.1x1.incontent -->
    <div id='div-gpt-ad-1471985357840-0' style='height:1px; width:1px;'>
     <script>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471985357840-0'); });
     </script>
    </div>
    <!-- / /138871148/informador.dw.1x1.incontent -->
  </div><!--bloqueContenido-->
  <div id="bloqueContenidoFoot"></div>  
  <!-- Storify  -->
  <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.4537037037037% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BWX0-eEgpsS/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Si amas lo que haces, ni los Lunes te quitan la sonrisa! #BossBee #BBN1 #BossBeeNation #BeFlawlessSkin #BeeABoss #QueenBee #HorasExtras #LiveLaughLove #ThickLife #ThickNJuicy #ThickAlicious #EffYourBodyStandards #ProudBee #Curvy #MexiCAN #MondayVibes #AtPeace #Paradise</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Chiquis  (@chiquisoficial) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-07-10T16:12:22+00:00">10 de Jul de 2017 a la(s) 9:12 PDT</time></p></div></blockquote>  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BWThgHXAzcz/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Thank you for my one piece bathing suit @fashionnova  #LoveIT Use Code: XoChiquis for a special #BossBee discount! #BossBeeNation #Vacay #777 #QueenBee #Hawaii #Honolulu #BeFlawlessSkin #FashionNova</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Chiquis  (@chiquisoficial) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-07-09T00:05:14+00:00">8 de Jul de 2017 a la(s) 5:05 PDT</time></p></div></blockquote>  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>  <!-- Fin Srorify -->
  <br/>
  <div id="bloqueSecundario" class="yui-g">
    <div class="yui-u first"><div class="adHz adHzSide">      <!-- InformadorWWW_Detalle_Square03_300x250 -->
      <div id='div-gpt-ad-1417455897643-6' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-6'); });
          </script>
      </div>
      <!-- /InformadorWWW_Detalle_Square03_300x250 -->
    </div><!--Banner--></div>
    <div class="yui-u">
      <div class="seccion">
        <h3>Notas del Tema: Instagram</h3>
                    <ul>
                              <li><a href="/entretenimiento/2017/729956/6/chiquis-rivera-comparte-foto-en-bikini.htm">‘Chiquis’ Rivera comparte foto en bikini</a> <span class="time">Hoy 20:04 hrs</span></li>
                                <li><a href="/entretenimiento/2017/729937/6/martha-debayle-presume-figura-durante-rutina-de-ejercicio.htm">Martha Debayle presume figura durante rutina de ejercicio</a> <span class="time">Hoy 17:49 hrs</span></li>
                                <li><a href="/entretenimiento/2017/729586/6/american-horror-story-da-pistas-de-su-nueva-temporada.htm">'American Horror Story' da pistas de su nueva temporada</a> <span class="time">Jul-09 13:44 hrs</span></li>
                                <li><a href="/entretenimiento/2017/729236/6/las-personas-que-ganan-mas-dinero-por-publicar-en-instagram.htm">Las personas que ganan más dinero por publicar en Instagram</a> <span class="time">Jul-06 20:12 hrs</span></li>
                                <li><a href="/entretenimiento/2017/729176/6/miley-cyrus-recuerda-su-primer-beso-con-liam-hemsworth.htm">Miley Cyrus recuerda su primer beso con Liam Hemsworth</a> <span class="time">Jul-06 14:41 hrs</span></li>
                            </ul>
              </div><!--seccion-->
    </div>
  </div>
  <div class="creditos">
    <div class="creditosTL">
      <span class="autor">CRÉDITOS: SUN / AJBR</span>
      <span class="publi">Hoy 20:04 hrs</span>
    </div>
  </div>
</div>
<!--containerDetalleNoticia-->              
            
  
            <input type="hidden" id="popular_alert_control" value="true"/>
                            <div id="multimediaDetalleNota">
                                    <div class="multimedia_informadormx_i top_mimxi">
                    <h4>:: Multimedia</h4>
                    <script type="text/javascript">
    jQ(document).on("click","div#plylstjwp_informadormx_i a",function(){
        current = jQ("#current_jwpvideo").val();
        jwplayer("botr_"+current+"_J7p4c6R9_div").remove();
        jQ("#botr_"+current+"_J7p4c6R9_div").remove();
        newjwp_id = jQ(this).attr("id");
        jQ("#jwpvcontainer").html("<div id='botr_"+newjwp_id+"_J7p4c6R9_div'></div>");
        var script = document.createElement( 'script' );
        script.type = 'text/javascript';
        script.src = "http://content.jwplatform.com/players/"+newjwp_id+"-J7p4c6R9.js";
        jQ("#jwpvcontainer").append( script );
        jQ("#current_jwpvideo").val(newjwp_id);
        jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").removeClass("vdjwpactivo_i");
        jQ(this).addClass("vdjwpactivo_i");
        jQ("h5#ttlvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").text());
        jQ("p#dscrpcnvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").data("descripcion"));
    });
</script><input type="hidden" id="current_jwpvideo" value="ysnOM5LJ"><div class="videosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Videos</div><div class="videojwp_informadormx_i"><div id="jwpvcontainer"><div id="botr_ysnOM5LJ_J7p4c6R9_div"><script type="text/javascript" src="http://content.jwplatform.com/players/ysnOM5LJ-J7p4c6R9.js"></script></div></div><h5 id="ttlvdjwp_informadormx_i">El exluchador que asegura ser el personaje de &#039;Street Fighter&#039;</h5><p id="dscrpcnvdjwp_informadormx_i">BANGKOK, TAILANDIA (10/JUL/2017).- El excampeón tailandés de muay thai y boxeo Sagat Petchyindee asegura que los creadores japoneses de &#039;&#039;Street Fighter&#039;&#039; se inspiraron en él para crear al homónimo personaje del mítico juego de lucha que revolucionó la década de los años 90. EFE</p></div><div class="listavideosjwp_informadormx_i" id="plylstjwp_informadormx_i"><a data-descripcion="BANGKOK, TAILANDIA (10/JUL/2017).- El excampeón tailandés de muay thai y boxeo Sagat Petchyindee asegura que los creadores japoneses de &#039;&#039;Street Fighter&#039;&#039; se inspiraron en él para crear al homónimo personaje del mítico juego de lucha que revolucionó la década de los años 90. EFE" class="vdjwpactivo_i" id="ysnOM5LJ"><span><img width="94" height="54" alt="ysnOM5LJ" src="http://content.jwplatform.com/thumbs/ysnOM5LJ-120.jpg"></span><span>El exluchador que asegura ser el personaje de &#039;Street Fighter&#039;</span></a><a data-descripcion="GUADALAJARA, JALISCO (10/JUL/2017).- La cartelera tapatía se renueva y esta vez hay películas para todos los gustos. Checa cuántas y cuáles títulos habrá esta semana en los cines de la ZMG." id="rt9i3eRb"><span><img width="94" height="54" alt="rt9i3eRb" src="http://content.jwplatform.com/thumbs/rt9i3eRb-120.jpg"></span><span>Plan de Cine:  Spiderman, de regreso a casa</span></a><a data-descripcion="CIUDAD DE MÉXICO (09/JUL/2017).- En 57 años, el centro musical ha formado a más de mil 600 niños; su popularidad se desató con la interpretación de la canción de Luis Fonsi; acusan no recibir ayuda del gobierno estatal. SUN" id="JQdVypun"><span><img width="94" height="54" alt="JQdVypun" src="http://content.jwplatform.com/thumbs/JQdVypun-120.jpg"></span><span>Con versión de &#039;Despacito&#039;, banda oaxaqueña gana fama</span></a><a data-descripcion="MADRID, ESPAÑA (09/JUL/2017).- Amigos y familiares del acróbata Pedro Aunión Monroy, fallecido el viernes tras caer desde 30 metros mientras actuaba colgado en una jaula en el festival Mad Cool, en Madrid, han despedido los restos del artista. EFE" id="VcgaVupk"><span><img width="94" height="54" alt="VcgaVupk" src="http://content.jwplatform.com/thumbs/VcgaVupk-120.jpg"></span><span>Despiden al acróbata Pedro Aunión, fallecido en una presentación</span></a><a data-descripcion="GUADALAJARA, JALISCO (07/JUL/2017).- Tienda departamental busca a &#039;niño talento&#039; del piano; La FIFA suspende a Osorio por seis partidos; Bosch invertirá 240 MDP en Jalisco; Diputado justifica gasto en lonches para evitar corrupción; Peña y Trump celebran su primera reunión en Hamburgo; y otras noticias destacadas del día." id="bqTRcDwo"><span><img width="94" height="54" alt="bqTRcDwo" src="http://content.jwplatform.com/thumbs/bqTRcDwo-120.jpg"></span><span>Las 10+ del 07 de julio 2017</span></a><a data-descripcion="GUADALAJARA, JALISCO (06/JUL/2017).- Chivas la pasa mal en pretemporada; Trump vive momento incómodo durante su gira en Polonia; Congreso avala parquímetros virtuales de Guadalajara; Consideran que gobierno estatal administre fotomultas; y otras noticias destacadas del día." id="0lIyiYhB"><span><img width="94" height="54" alt="0lIyiYhB" src="http://content.jwplatform.com/thumbs/0lIyiYhB-120.jpg"></span><span>Las 10+ del 06 de julio 2017</span></a><a data-descripcion="MIAMI, ESTADOS UNIDOS (02/JUL/2017).- El cantante puertorriqueño Ricky Martin habla del papel de amante del diseñador italiano Gianni Versace en una nueva entrega de la serie &#039;&#039;American Crime Story&#039;&#039;. EFE" id="Q0FIovLg"><span><img width="94" height="54" alt="Q0FIovLg" src="http://content.jwplatform.com/thumbs/Q0FIovLg-120.jpg"></span><span>Ricky Martin, feliz con papel de amante de Versace</span></a><a data-descripcion="GUADALAJARA, JALISCO (01/JUL/2017).- El miércoles por la noche se llevó a cabo el primer concurso de la “Generación Ke Buena” y el cantante fue el encargado de elegir al ganador, en un encuentro donde los sonidos de nuevos talentos se hicieron presentes en la ceremonia." id="j73AVGKi"><span><img width="94" height="54" alt="j73AVGKi" src="http://content.jwplatform.com/thumbs/j73AVGKi-120.jpg"></span><span>Alfredo Olivas elige talentos en &#039;Generación Ke Buena&#039;</span></a><a data-descripcion="WASHINGTON, ESTADOS UNIDOS (29/JUN/2017).- Kate del Castillo acudió ante la Comisión Interamericana de Derechos Humanos para denunciar que el gobierno mexicano violó sus derechos humanos al filtrar a los medios de comunicación información que ella considera falsa, en el caso del narcotraficante Joaquín &quot;Chapo&quot; Guzmán. EFE" id="fpqiEolR"><span><img width="94" height="54" alt="fpqiEolR" src="http://content.jwplatform.com/thumbs/fpqiEolR-120.jpg"></span><span>Kate del Castillo denuncia a México ante la CIDH</span></a><a data-descripcion="GUADALAJARA, JALISCO (28/JUN/2017).- Conoce todo lo que debes saber sobre el acuerdo entre Marvel Studios y Sony Pictures." id="tKmEs4Qo"><span><img width="94" height="54" alt="tKmEs4Qo" src="http://content.jwplatform.com/thumbs/tKmEs4Qo-120.jpg"></span><span>La Guarida: Te explicamos todo sobre las películas de &#039;Spider-Man&#039; y &#039;Venom&#039;</span></a><a data-descripcion="CIUDAD DE MÉXICO (28/JUN/2017).- La productora y actriz dice que en los proyectos actuales no ve lugar para mujeres de su edad." id="gbCAhFVP"><span><img width="94" height="54" alt="gbCAhFVP" src="http://content.jwplatform.com/thumbs/gbCAhFVP-120.jpg"></span><span>Nunca me he negado a envejecer: Florinda Meza</span></a><a data-descripcion="ATLANTA, ESTADOS UNIDOS (27/JUN/2017).- Después de conquistar las mesas de los hogares de Estados Unidos, la gastronomía mexicana cada vez tiene mayor presencia en las gasolineras del país y reemplaza paulatinamente a los tradicionales hot dogs, pretzels y sandwiches. EFE" id="JLhOR9te"><span><img width="94" height="54" alt="JLhOR9te" src="http://content.jwplatform.com/thumbs/JLhOR9te-120.jpg"></span><span>Tacos y burritos ganan espacios en gasolineras de EU</span></a><a data-descripcion="CIUDAD DE MÉXICO (26/JUN/2017).- Responsables de tiendas de discos LP dicen que llegan a vender entre 200 y 500 piezas nuevas cada mes. SUN" id="MCSBa3lU"><span><img width="94" height="54" alt="MCSBa3lU" src="http://content.jwplatform.com/thumbs/MCSBa3lU-120.jpg"></span><span>Viven del vinilo y la nostalgia</span></a><a data-descripcion="CIUDAD DE MÉXICO (23/JUN/2017).- Por esa experiencia ha dejado de cantar &quot;Me tienes que querer&quot; y otros temas similares. SUN" id="gS5kg1fW"><span><img width="94" height="54" alt="gS5kg1fW" src="http://content.jwplatform.com/thumbs/gS5kg1fW-120.jpg"></span><span>Sufrí mucho con un casado: Yuri</span></a><a data-descripcion="GUADALAJARA, JALISCO (22/JUN/2017).- Son siete películas las que renuevan la cartelera de cine de nuestra ciudad, conoce cada una de ellas y arma tu Plan de Cine." id="nDWS2rJm"><span><img width="94" height="54" alt="nDWS2rJm" src="http://content.jwplatform.com/thumbs/nDWS2rJm-120.jpg"></span><span>Plan de Cine: Las hijas de Abril</span></a><a data-descripcion="MIAMI, ESTADOS UNIDOS (21/JUN/2017).- El cantante estadounidense de origen dominicano Prince Royce aseguró que su último sencillo junto a Farruko, &#039;&#039;Ganas locas&#039;&#039;, una canción en la que la bachata se encuentra con el reguetón, refleja su voluntad de &#039;&#039;innovar&#039;&#039; más allá del género del que es exponente. EFE" id="mIlXM6EH"><span><img width="94" height="54" alt="mIlXM6EH" src="http://content.jwplatform.com/thumbs/mIlXM6EH-120.jpg"></span><span>Prince Royce apuesta por la fusión de géneros</span></a><a data-descripcion="NUEVA YORK, ESTADOS UNIDOS (21/JUN/2017).- En la primera gran película que protagoniza la superheroína &#039;&#039;Mujer Maravilla&#039;&#039;, un largometraje que ha arrasado en taquilla, la imagen de la damisela en apuros que históricamente ha inundado la gran pantalla se convierte en un recuerdo muy lejano. EFE" id="YpYubXtu"><span><img width="94" height="54" alt="YpYubXtu" src="http://content.jwplatform.com/thumbs/YpYubXtu-120.jpg"></span><span>&#039;Mujer Maravilla&#039;, la antítesis de la damisela en apuros</span></a><a data-descripcion="NAIROBI, KENIA (20/JUN/2017).- La actriz estadounidense Angelina Jolie, enviada especial de la Agencia de Naciones Unidas para los Refugiados, mostró su apoyo a niñas refugiadas en Kenia que han huido de sus países tras haber sufrido violencia sexual y persecución. EFE" id="MgQKmgAz"><span><img width="94" height="54" alt="MgQKmgAz" src="http://content.jwplatform.com/thumbs/MgQKmgAz-120.jpg"></span><span>Jolie apoya a niñas refugiadas en Kenia</span></a><a data-descripcion="MIAMI, ESTADOS UNIDOS (19/JUN/2017).- El cantautor español Alejandro Sanz recibirá un tributo como &#039;&#039;Persona del año 2017&#039;&#039; durante una gala que tendrá lugar en Las Vegas el 15 de noviembre, informó la Academia Latina de la Grabación. EFE" id="5NexRRxw"><span><img width="94" height="54" alt="5NexRRxw" src="http://content.jwplatform.com/thumbs/5NexRRxw-120.jpg"></span><span>Grammy Latino nombra a Alejandro Sanz  &#039;Persona del año&#039;</span></a><a data-descripcion="CIUDAD DE MÉXICO (18/JUN/2017).- Para el actor Marcus Ornellas, la crianza de su hijo es algo natural, por lo que le cambia pañales, lo baña y lo lleva al médico. SUN" id="9K8O1ddP"><span><img width="94" height="54" alt="9K8O1ddP" src="http://content.jwplatform.com/thumbs/9K8O1ddP-120.jpg"></span><span>Marcus Ornellas y su aprendizaje como papá</span></a></div></div><div class="fotosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Fotogalerías</div><div id="multimediaConteinerFoto"><a id="goToFotoLeft" class="multimediaInActive" onclick="multimediaGotTo('Foto','Left');"><span>Izquierda</span></a><a id="goToFotoRight" onclick="multimediaGotTo('Foto','Right');"><span>Derecha</span></a><div class="multimediaItem" id="multimediaItemFoto1"><a href="/multimedia/fotogaleria/33941/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=XXd%2BbXxBYmdwcz8seXRmJzE5LzM4Jzs7NSo4MjE%2BNjklJy0iJj4jKD87LiMoMSc3JiM3&m=1499103285" alt="La mayor colecci&oacute;n de Hello Kitty, de un ex polic&iacute;a"/></a><p>La mayor colecci&oacute;n de Hello Kitty, de un ex polic&iacute;a</p></div><div class="multimediaItem" id="multimediaItemFoto2"><a href="/multimedia/fotogaleria/33925/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=ZmJgaH1tOj1uemwuIDc4OTcmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1498842149" alt="Los looks desde las pasarelas de Barcelona"/></a><p>Los looks desde las pasarelas de Barcelona</p></div><div class="multimediaItem" id="multimediaItemFoto3"><a href="/multimedia/fotogaleria/33893/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=Q0J1bXJ5f3xqaH5wajdjJWh6cSs6ODI7NCo4ODA%2BNiYhPjA%2FPT4%2FNSY9Oj8xMScyJiYrPCc%2FMg%3D%3D&m=1498092604" alt="La fiesta arranca en Glastonbury 2017"/></a><p>La fiesta arranca en Glastonbury 2017</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto4"><a href="/multimedia/fotogaleria/33886/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=d3NweHBmZH0wJGFydCgyODoyICs4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1497984855" alt="Hacen 'beb&eacute;s' bajo pedido"/></a><p>Hacen 'beb&eacute;s' bajo pedido</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto5"><a href="/multimedia/fotogaleria/33885/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=Y2JzZXZmbiJmJGFydCgyODoyIys4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1497984694" alt="Adele visita a bomberos de Londres"/></a><p>Adele visita a bomberos de Londres</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto6"><a href="/multimedia/fotogaleria/33874/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=ZXN2c3Z5bnttYGRxIjcvYXJtOjQ6Mz02KzcwMy4jNCY%2BIy0kPyciKD87LiY0LTsuOjoyJT46&m=1497811070" alt="De tal padre famoso... tal hijo"/></a><p>De tal padre famoso... tal hijo</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto7"><a href="/multimedia/fotogaleria/33869/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=JSY8S0NNJyA3Mj07PzU4OS47JTQlOiY1Mio4LTYqKyIjPjE%2FOicmKD87&m=1497723610" alt="La semana de los famosos en Instagram "/></a><p>La semana de los famosos en Instagram </p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto8"><a href="/multimedia/fotogaleria/33862/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=fXd%2BaCUkYWNjJjgxKzIzJzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1497553388" alt="Acr&oacute;bata se suspende sobre las cataratas del Ni&aacute;gara"/></a><p>Acr&oacute;bata se suspende sobre las cataratas del Ni&aacute;gara</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto9"><a href="/multimedia/fotogaleria/33844/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=JyZmaUxGYnVhVUljf2heYmxVQG5sVFUwMzAwMjEnP0o8eHF0JjggPD4%2FLiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1497138797" alt="Celebran la edici&oacute;n 24 del 'Baile por la vida' en Viena"/></a><p>Celebran la edici&oacute;n 24 del 'Baile por la vida' en Viena</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto10"><a href="/multimedia/fotogaleria/33842/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=JCI8S0NNJyA3Mj8wPzU4OS47JTQlOiY1Mio4LTcgKyMlPjE%2FOicmKD87&m=1497122767" alt="La semana de los famosos en Instagram "/></a><p>La semana de los famosos en Instagram </p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto11"><a href="/multimedia/fotogaleria/33820/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=eHN8L3l6bD83OTMwIygwMjAmJzQ6JzsuMDMlMC4nNzknIi0jJjs%2FMSY%2BMg%3D%3D&m=1496622513" alt="Ariana Grande vuelve a Manchester para simb&oacute;lico concierto"/></a><p>Ariana Grande vuelve a Manchester para simb&oacute;lico concierto</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto12"><a href="/multimedia/fotogaleria/33813/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=JSU8S0NNJyA3MjoxPzU4OS47JTQlOiY1Mio4LTciKyAiPjE%2FOicmKD87&m=1496520733" alt="La semana de los famosos en Instagram "/></a><p>La semana de los famosos en Instagram </p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto13"><a href="/multimedia/fotogaleria/33811/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=Ul1GSFBFOT1uemwuIDc5OjMmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1496446245" alt="Un p&iacute;cnic solo para g&oacute;ticos"/></a><p>Un p&iacute;cnic solo para g&oacute;ticos</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto14"><a href="/multimedia/fotogaleria/33795/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=d3N7bXJ4Yn1lPCVoY2MtODE9LzIlOjMwKzc6Mi4jKyInPjA%2FPzs%2FMTonMj80LT4uPyY%3D&m=1496175937" alt="Realiza baile suspendida sobre un canal"/></a><p>Realiza baile suspendida sobre un canal</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto15"><a href="/multimedia/fotogaleria/33785/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=VlNcT1ZZPz1uemwuIDc2MzcmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1496016629" alt="Cannes 2017 da sorpresas con sus premios"/></a><p>Cannes 2017 da sorpresas con sus premios</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto16"><a href="/multimedia/fotogaleria/33783/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=Q0IgOXRrZz1uemwuIDc2MzEmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1496005562" alt="Gal Gadot presenta en M&eacute;xico la 'Mujer Maravilla'"/></a><p>Gal Gadot presenta en M&eacute;xico la 'Mujer Maravilla'</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto17"><a href="/multimedia/fotogaleria/33775/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=V2BzZUxaYmdwVTk2JjI4OjU8SSlje20uNDU%2BNjc%2BNiwgPjAgOSciKD0%2BLiIoNDouOSYrOSc6LjIqPDE%3D&m=1495841274" alt="Dan el &uacute;ltimo adi&oacute;s a Chris Cornell"/></a><p>Dan el &uacute;ltimo adi&oacute;s a Chris Cornell</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto18"><a href="/multimedia/fotogaleria/33772/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=e3txbn9vJXl0bScxIDM2OS47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1495753897" alt="Nicole Kidman, la reina de Cannes 2017"/></a><p>Nicole Kidman, la reina de Cannes 2017</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto19"><a href="/multimedia/fotogaleria/33759/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=dnN8b3Z5JVlUTScxIDM0Mi47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1495574101" alt="Las estrellas celebran el 70 aniversario de Cannes"/></a><p>Las estrellas celebran el 70 aniversario de Cannes</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto20"><a href="/multimedia/fotogaleria/33753/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=ZnN%2BbHI7JXl0bScxIDM0OC47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1495472684" alt="Salma Hayek se une al club del pelo rosa"/></a><p>Salma Hayek se une al club del pelo rosa</p></div><input type="hidden" name="multimediaFotoLimit" id="multimediaFotoLimit" value="21"/><input type="hidden" name="multimediaFotoLimitCurrentLeft" id="multimediaFotoLimitCurrentLeft" value="1"/><input type="hidden" name="multimediaFotoLimitCurrentRight" id="multimediaFotoLimitCurrentRight" value="3"/></div></div>                  </div><!--multimedia_informadormx_i 5-->
                </div>
              <script type="text/javascript">
        function loadDisqus(source, identifier, url) {
          url = 'http://www.informador.com.mx'+url;
          if (window.DISQUS) {
             jQ('#disqus_thread').insertAfter(source); //append the HTML after the link
             //if Disqus exists, call it's reset method with new parameters
             DISQUS.reset({
                reload: true,
                config: function () {
                this.page.identifier = identifier;
                this.page.url = url;
                }
             });

          } else {
             //insert a wrapper in HTML after the relevant "show comments" link
             jQ('<div id="disqus_thread"></div>').insertAfter(source);
             var disqus_shortname = 'informadorgdl'; 
             disqus_identifier = identifier; //set the identifier argument
             disqus_url = url; //set the permalink argument

             //append the Disqus embed script to HTML
             (function() {
                  var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                  dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
          }
        };
            jQ(function(){
          jQ(document).on ("click", ".disqus_alert", function () { jQ(this).hide(); jQ(this).siblings('.disqus_thread,.legal_comentarios').show(); });
          jQ('.legal_comentarios>h5').click(function(){
            jQ(this).siblings('.legal_comentarios_P').toggle( "slow" );
          });
        });
        </script>
  <!--comentarios  -->
  <div class="disqus_alert" onclick="loadDisqus(jQ(this), 'n729956', '/entretenimiento/2017/729956/6/chiquis-rivera-comparte-foto-en-bikini.htm');"><p>EL INFORMADOR valora la expresión libre de los usuarios en el sitio web y redes sociales del medio, pero aclara que la responsabilidad de los comentarios se atribuye a cada autor, al tiempo que exhorta a una comunicación respetuosa.</p><p>En caso de considerar que algún comentario no debería mostrarse por ofender a otras personas, instituciones, o ir contra la Ley, cualquier lector puede denunciarlo utilizando el botón de <span id="da_flag"></span> a la derecha de cada comentario.</p><p><b>PARA MOSTRAR LOS COMENTARIOS DE ESTA NOTA PULSA EN ESTE AVISO</b></p></div>
  <!-- #comentarios -->
  <div class="legal_comentarios">
    <h5>Aviso Legal de los Comentarios [+]</h5>
    <p class="legal_comentarios_P" style="display:none;">El Usuario reconoce que la información y opiniones de los contenidos, comentarios, imágenes, videos o información que son publicados o difundidos por terceros en el uso de los servicios de comunicación y redes sociales en los que se vincula la participación de EL INFORMADOR, pertenecen únicamente al criterio de su creador y no reflejan las opiniones o políticas de UNIÓN EDITORIALISTA, S.A. DE C.V., por lo que el Usuario libera expresamente a UNIÓN EDITORIALISTA, S.A. DE C.V., de cualquier afectación de derechos de terceros derivado de las opiniones, imágenes o contenidos de terceros. <br> <a href="/legal/terminos" target="_blank">[ ver términos y condiciones del sitio ]</a></p>
  </div><!-- #legal_comentarios -->
          </div><!--contenedorPrincipal-->
        </div><!--yui-main-->
        <div id="lateral" class="yui-b">          
          <!-- redessociales_informador_i -->
          <div class="redessociales_informador_i">
            <p>Síguenos en redes sociales</p>
            <div>
              <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
              <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
              <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
              <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
              <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_blank" title="Snapchat"></a>
              <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_blank" title="Whatsapp"></a>
            </div>
          </div>
          <!-- / redessociales_informador_i -->
                    <div class="adHz ad-Square">      <!-- InformadorWWW_Detalle_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-4' style='width:300px; height:250px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-4'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Square01_300x250 -->
    </div><!--ad-Square-->
              <div id="recientesPopulares">
      <div class="masPopularesSeccion"><a id="activePopularesAbtn" class="masPopularesSeccion"><span>Más populares</span></a></div><div id="recientesPopularesConteiner"><div id="activePopularesAbtnDIV"><span class="time">Hoy 00:22 hrs</span><br><div class="itemUltimas"><p><a href="/entretenimiento/2017/729818/6/valerian-el-film-mas-caro-del-cine-independiente.htm">'Valerian', el film más caro del cine independiente</a><p></div><span class="time">Hoy 17:07 hrs</span><br><div class="itemUltimas"><p><a href="/entretenimiento/2017/729921/6/gangnam-style-pierde-el-trono-como-video-mas-visto-de-youtube.htm">‘Gangnam Style’ pierde el trono como video más visto de YouTube</a><p></div><span class="time">Hoy 17:49 hrs</span><br><div class="itemUltimas"><p><a href="/entretenimiento/2017/729937/6/martha-debayle-presume-figura-durante-rutina-de-ejercicio.htm">Martha Debayle presume figura durante rutina de ejercicio</a><p></div><span class="time">Hoy 10:07 hrs</span><br><div class="itemUltimas"><p><a href="/entretenimiento/2017/729864/6/el-invierno-llega-a-game-of-thrones.htm">El invierno llega a 'Game of Thrones'</a><p></div><span class="time">Hoy 08:58 hrs</span><br><div class="itemUltimas"><p><a href="/entretenimiento/2017/729858/6/antonio-banderas-premio-nacional-de-cine-2017-en-espana.htm">Antonio Banderas, Premio Nacional de Cine 2017 en España</a><p></div><span class="time">Hoy 00:21 hrs</span><br><div class="itemUltimas"><p><a href="/entretenimiento/2017/729817/6/dan-un-besito-mas-a-los-inmigrantes.htm">Dan 'Un besito más' a los inmigrantes</a><p></div><span class="time">Hoy 02:51 hrs</span><br><div class="itemUltimas"><p><a href="/entretenimiento/2017/729837/6/es-buen-momento-para-experimentar-en-la-musica-reik.htm">Es 'buen momento' para experimentar en la música: Reik</a><p></div><span class="time">Hoy 12:41 hrs</span><br><div class="itemUltimas"><p><a href="/entretenimiento/2017/729886/6/segunda-temporada-de-stranger-things-se-estrena-el-27-de-octubre.htm">Segunda temporada de 'Stranger things' se estrena el 27 de octubre</a><p></div></div></div>    </div>
            <div id="AdSense" class="adHz">      <!-- InformadorWWW_Sitewide_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-34' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-34'); });
          </script>
      </div>
      <!-- /InformadorWWW_Sitewide_Square01_300x250 -->
    </div><!--adSense-->
        </div><!--lateral-->        
      </div><!--bd-->
      <div class="adVl ad-Leaderboard ad-home-bottom">        <!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
        <div id='div-gpt-ad-1417455897643-3' style='width:728px; height:90px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-3'); });</script>
        </div>
        <!-- /InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      </div><!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      <div id="footer">
    <div class="familia_informador">
        <div class="logos_familia">
            <a class="footer_link_aviso" href="http://aviso.informador.com.mx/" target="_blank"></a>
            <a class="footer_link_circulo" href="http://www.circuloinformador.mx/" target="_blank"></a>
            <a class="footer_link_gentebien" href="http://www.gentebien.com.mx/" target="_blank"></a>
            <a class="footer_link_eltren" href="#"></a>
            <a class="footer_link_informatel" href="#"></a>
        </div><!--logos_familia-->
    </div><!--familia_informador-->
    <div class="navegacion_informador">
        <div class="comscore">
            <a href="http://www.comscore.com"></a>
        </div><!--comscore-->
        <div class="footer_link_informador">
            <a href="http://www.informador.mx"></a>
        </div><!--footer_link_informador-->
        <div class="footer_secciones">
                    <a href="/">Primera</a> |
                      <a title="Noticias más recientes de música, cine, televisión, farándula y moda" href="/jalisco/">Jalisco</a> |                       <a title="Noticias más recientes de música, cine, televisión, farándula y moda" href="/mexico/">México</a> |                       <a title="Noticias más recientes de música, cine, televisión, farándula y moda" href="/internacional/">Internacional</a> |                       <a title="Noticias más recientes de música, cine, televisión, farándula y moda" href="/economia/">Economía</a> |                       <a title="Noticias más recientes de música, cine, televisión, farándula y moda" href="/deportes/">Deportes</a> |                       <a title="Noticias más recientes de música, cine, televisión, farándula y moda" href="/tecnologia/">Tecnología</a> |                       <a title="Noticias más recientes de música, cine, televisión, farándula y moda" href="/cultura/">Cultura</a> |                       <a title="Noticias más recientes de música, cine, televisión, farándula y moda" href="/entretenimiento/">Entretenimiento</a>                  </div><!--footer_secciones-->
        <div class="footer_rss">
            <a href="http://www.informador.com.mx/rss" title="Sucribirse a feeds RSS">RSS</a> |
            <a href="http://hemeroteca.informador.com.mx/" title="Archivo histórico del periódico El Informador" target="_blank">Hemeroteca</a> |
            <a href="/publicidad" title="Oportunidades de publicidad en internet">Publicidad Online</a>
        </div><!--footer_rss-->
        <div class="footer_legal" style="width: 760px">
            El Informador&reg; es marca registrada &copy; Unión Editorialista, S.A. de C.V. 2008-2017 | 
            <a href="/legal/privacidad">Aviso de Privacidad</a> | 
            <a href="/derecho-replica">Derecho de Réplica</a> | 
            <a href="/legal/terminos">Términos y Condiciones</a>
        </div><!--footer_legal-->
    </div><!--navegacion_informador-->
</div><!--footer-->    </div><!--container-->

    <link href="http://assets.informador.com.mx/css/jqueri_ui_info_min.css" rel="stylesheet" />

    <script async="async" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
    <!-- <script src="http://assets.informador.com.mx/js/prototype_1.7.2.min.js" type="text/javascript" charset="utf-8"></script> -->
    <script src="http://assets.informador.com.mx/js/prototype_1.7.2_0.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js?load=effects" type="text/javascript" charset="utf-8"></script>
    <script async="async" src="http://assets.informador.com.mx/js/scripts-20170621.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/nota-20170420.min.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher:'ffb1ddbc-7336-403b-8176-ad8c73e23d4e'});</script>
    
    <script async="async" type="text/javascript" src="http://b.scorecardresearch.com/c2/9729495/ct.js"></script>
      </body>
</html>