<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="es">
  <head>
    <title>Nueva línea para iluminación automotriz llega a nuestro país :: El Informador</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <!-- Favicon -->
    <link rel="shortcut icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <!-- /Favicon -->
    <meta name="keywords" content="STAR, APYMSA, FAROS, LUCES, COCHES, REFACCIONES, EL INFORMADOR">
    <meta name="news_keywords" content="STAR, APYMSA, FAROS, LUCES, COCHES, REFACCIONES, EL INFORMADOR">
    <meta name="description" content="Star integra más de 400 articulos y tres mil aplicaciones que cubren las necesidades de todas las marcas y modelos">
    <meta name="copyright" content="&copy; 2008 Union Editorialista">
    <!-- Twitter card -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@informador">
    <meta name="twitter:creator" content="@informador">
    <meta name="twitter:url" content="http://www.informador.com.mx/economia/2016/693417/6/nueva-linea-para-iluminacion-automotriz-llega-a-nuestro-pais.htm">
    <meta name="twitter:title" content="Nueva línea para iluminación automotriz llega a nuestro país">
    <meta name="twitter:description" content="Star integra más de 400 articulos y tres mil aplicaciones que cubren las necesidades de todas las marcas y modelos">
    <meta name="twitter:image" content="http://img.informador.com.mx/biblioteca/imagen/370x277/1374/1373859.jpg">
    <!-- Twitter card end -->
    <!-- Facebook:OG-->
    <meta property="og:image" content="http://img.informador.com.mx/biblioteca/imagen/677x508/1374/1373859.jpg" />
    <meta property="og:description" content="Star integra más de 400 articulos y tres mil aplicaciones que cubren las necesidades de todas las marcas y modelos" />
    <meta property="og:site_name" content="EL INFORMADOR"/>
    <meta property="og:title" content="Nueva línea para iluminación automotriz llega a nuestro país" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.informador.com.mx/economia/2016/693417/6/nueva-linea-para-iluminacion-automotriz-llega-a-nuestro-pais.htm" />
    <!-- Facebook:OG end-->
    <!-- RSS -->
          <link rel="alternate" type="application/rss+xml" title="Informador - Empresas" href="http://feeds.informador.com.mx/125/empresas.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Industria Automotriz" href="http://feeds.informador.com.mx/394/industria-automotriz.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Automóviles" href="http://feeds.informador.com.mx/709/automoviles.rss">
        <!-- /RSS -->    
    <!-- CSS -->
    <link href="http://assets.informador.com.mx/css/www_20161107min.css" rel="stylesheet" type="text/css" charset="utf-8">
    <link href="http://assets.informador.com.mx/css/jqueri_ui_info_min.css" rel="stylesheet" />
    <!--[if lt IE 8]>
        <link href="http://assets.informador.com.mx/css/iev2.css" rel="stylesheet" type="text/css" charset="utf-8">
    <![endif]-->
    <link href="http://assets.informador.com.mx/css/nota-20160404.min.css" rel="stylesheet" type="text/css" charset="utf-8">    <!-- /CSS -->
    <!-- JS -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
    <script type="text/javascript">var jQ=jQuery.noConflict(); var interactivosName = 'interactivos.informador.com.mx'</script>
    <script src="http://assets.informador.com.mx/js/prototype_1.7.2.js" type="text/javascript" charset="utf-8"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js?load=effects" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/scripts-20150918.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/nota-20160502.min.js" type="text/javascript" charset="utf-8"></script>    <script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'ffb1ddbc-7336-403b-8176-ad8c73e23d4e'});</script>
    <!-- /JS -->
    <!-- GPT -->
          <script type="text/javascript">
      (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
      </script>
        <script type="text/javascript">var _rl_gen_sg=function(){var
    e="_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var
    o=document.cookie.indexOf(";",n);return-1==o&&
    (o=document.cookie.length),document.cookie.substring(n,o).split(",")};
    </script>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        //Slots
        googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1417455897643-2').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_Bottom_728x90', [728, 90], 'div-gpt-ad-1417455897643-3').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-4').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square02_300x250', [300, 250], 'div-gpt-ad-1417455897643-5').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square03_300x250', [300, 250], 'div-gpt-ad-1417455897643-6').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Sitewide_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-34').addService(googletag.pubads());
        
                //Targeting
                googletag.pubads().setTargeting('GAdsBlock',"false");
        googletag.pubads().setTargeting("Seccion", "economia");
        googletag.pubads().setTargeting("Tema", ["empresas","industria-automotriz","automoviles"]);
        googletag.pubads().setTargeting("PosSiteWid", "Detalle");
        googletag.pubads().setTargeting("_rl",_rl_gen_sg());
        googletag.pubads().enableSyncRendering();            googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
      /* /96449467/informador.com.mx_Video_Outstream */
      googletag.cmd.push(function() {

        googletag.defineSlot('/96449467/informador.com.mx_Video_Outstream', [1, 1], 'div-gpt-ad-1464895492808-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();

        googletag.enableServices();

      });
      /* / /96449467/informador.com.mx_Video_Outstream */
      /* /138871148/informador.dw.1x1.incontent */
      googletag.cmd.push(function() {
        googletag.defineSlot('/138871148/informador.dw.1x1.incontent', [1, 1], 'div-gpt-ad-1471985357840-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
      /* / /138871148/informador.dw.1x1.incontent */
    </script>
    <!-- GPT -->
    <style type="text/css">
    <!--
    #hd #navegacion #submenus #detalle-nota.php { display: block; }
    -->
    </style>
        <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-4209143-1', 'auto');
      ga('require', 'displayfeatures');
      ga('require', 'linkid', 'linkid.js');
      ga('send', 'pageview');
    </script>
    <!-- Fin Google Analytics -->
    <script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=K10142&bpid=H0001&auto=t"></script>
    </head>
  <body id="body">
    <script type="text/javascript">function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=9729495&ns_site=el-informador&name=economia.empresas.detalle.nueva-linea-para-iluminacion-automotriz-llega-a-nuestro-pais.nota');</script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=9729495&ns_site=el-informador&name=economia.empresas.detalle.nueva-linea-para-iluminacion-automotriz-llega-a-nuestro-pais.nota" height="1" width="1" alt="*"></p></noscript>    <a name="top"></a>
    <div id="container" class="yui-t6">
              <div class="skyscrepperleft">      <!-- InformadorWWW_SkyScraperLeft_160x600 -->
      <div id='div-gpt-ad-1417455897643-35' style='width:160px; height:600px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-35'); });
          </script>
      </div>
      <!-- /InformadorWWW_SkyScraperLeft_160x600 -->
    </div>
        <div class="skyscrepperright">    <!-- InformadorWWW_SkyScraperRight_160x600 -->
    <div id='div-gpt-ad-1417455897643-36' style='width:160px; height:600px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-36'); });
        </script>
    </div>
    <!-- /InformadorWWW_SkyScraperRight_160x600 -->
    </div>
            <div id="hd">
        <div id="prin">
  <div id="hoy">
    <p id="ciudad">Guadalajara, Jalisco</p>
    <p id="fechaActual">Miércoles, 23 de Noviembre de 2016</p>
    <p class="time">Actualizado: Hoy 01:23 hrs</p>
    <div id="clima" class="c29 w800" title="Cielo Claro"><p id="tempActual">12&deg;</p></div>    <div id="redesHdS">
      <div class="redessociales_informador_i">
        <!-- Redes sociales del header -->
        <p>Síguenos:</p>
        <div>
          <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
          <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
          <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
          <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
          <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
          <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
        </div>
      </div>
    </div>
  </div>
  <div id="logo"><a href="/"><img src="http://assets.informador.com.mx/img/layout/logo-Informador-header.png" title="El Informador" alt="El Informador" height="39" width="393"></a></div>
  <div id="busqueda">
    <form action="/busqueda/" id="searchbox_002214120749937862675:wdyl6qhvzgy">
      <input type="hidden" name="cof" value="FORID:11">
      <p>
      <span class="google_srch"></span>
      <!--<img src="http://assets.informador.com.mx/img/layout/google.gif" align="absmiddle">-->
      <input name="cx" id="custom" value="002214120749937862675:wdyl6qhvzgy" checked="true" type="radio"><label for="custom">Noticias</label>
      <input name="cx" id="www" value="!002214120749937862675:wdyl6qhvzgy" type="radio"><label for="www">Toda la Web</label>
      </p>
      <input type="text" class="busquedaGoogle" name="q" size="26">
      <input name="sa" class="google_srch_submit" type="submit" value="" alt="" align="absmiddle">
    </form>
  </div>
</div>
<div id="navegacion">
  <ul class="menu">
        <li class="primer"><a href="/"  onmouseover="activaSticky('primera',1);" onmouseout="activaSticky('primera',0);">Primera</a></li>
          <li><a href="/jalisco/" onmouseover="activaSticky(jalisco,1);" onmouseout="activaSticky(jalisco,0);">Jalisco</a></li>
          <li><a href="/mexico/" onmouseover="activaSticky(mexico,1);" onmouseout="activaSticky(mexico,0);">México</a></li>
          <li><a href="/internacional/" onmouseover="activaSticky(internacional,1);" onmouseout="activaSticky(internacional,0);">Internacional</a></li>
          <li><a href="/economia/" class="activo" onmouseover="activaSticky(economia,1);" onmouseout="activaSticky(economia,0);">Economía</a></li>
          <li><a href="/deportes/" onmouseover="activaSticky(deportes,1);" onmouseout="activaSticky(deportes,0);">Deportes</a></li>
          <li><a href="/tecnologia/" onmouseover="activaSticky(tecnologia,1);" onmouseout="activaSticky(tecnologia,0);">Tecnología</a></li>
          <li><a href="/cultura/" onmouseover="activaSticky(cultura,1);" onmouseout="activaSticky(cultura,0);">Cultura</a></li>
          <li><a href="/entretenimiento/" onmouseover="activaSticky(entretenimiento,1);" onmouseout="activaSticky(entretenimiento,0);">Entretenimiento</a></li>
      </ul>
  <div id="submenus" onmouseover="check_submenu(1, 'submenus');" onmouseout="check_submenu(0, 'submenus');">
          <div id="jalisco">
        <ul>
                      <li><a href="/4/seguridad">Seguridad</a></li>
                      <li><a href="/6/educacion">Educación</a></li>
                      <li><a href="/73/congreso-local">Congreso local</a></li>
                      <li><a href="/128/salud">Salud</a></li>
                      <li><a href="/412/gobierno-del-estado">Gobierno del Estado</a></li>
                      <li><a href="/687/vialidad">Vialidad</a></li>
                      <li><a href="/688/municipios">Municipios</a></li>
                  </ul>
      </div>
          <div id="mexico">
        <ul>
                      <li><a href="/7/gobierno-de-mexico">Gobierno de México</a></li>
                      <li><a href="/309/politica">Política</a></li>
                      <li><a href="/318/crimen-organizado">Crimen Organizado</a></li>
                      <li><a href="/482/poder-legislativo">Poder Legislativo</a></li>
                      <li><a href="/994/estados">Estados</a></li>
                  </ul>
      </div>
          <div id="internacional">
        <ul>
                      <li><a href="/13/asia">Asia</a></li>
                      <li><a href="/14/america-latina">América Latina</a></li>
                      <li><a href="/15/norte-america">Norte América</a></li>
                      <li><a href="/16/medio-oriente">Medio Oriente</a></li>
                      <li><a href="/17/europa">Europa</a></li>
                      <li><a href="/310/africa">África</a></li>
                  </ul>
      </div>
          <div id="economia" class="activo">
        <ul>
                      <li><a href="/1/finanzas">Finanzas</a></li>
                      <li><a href="/125/empresas">Empresas</a></li>
                      <li><a href="/201/economia-mexicana">Economía Mexicana</a></li>
                      <li><a href="/692/indicadores">Indicadores</a></li>
                      <li><a href="/9133/finanzas-personales">Finanzas personales</a></li>
                  </ul>
      </div>
          <div id="deportes">
        <ul>
                      <li><a href="/23/chivas">Chivas</a></li>
                      <li><a href="/24/atlas">Atlas</a></li>
                      <li><a href="/25/futbol-mexicano">Futbol Mexicano</a></li>
                      <li><a href="/28/nfl">NFL</a></li>
                      <li><a href="/124/automovilismo">Automovilismo</a></li>
                      <li><a href="/154/box">Box</a></li>
                      <li><a href="/158/futbol-internacional">Futbol Internacional</a></li>
                      <li><a href="/891/mlb">MLB</a></li>
                  </ul>
      </div>
          <div id="tecnologia">
        <ul>
                      <li><a href="/18/ciencia">Ciencia</a></li>
                      <li><a href="/19/medio-ambiente">Medio Ambiente</a></li>
                      <li><a href="/20/internet">Internet</a></li>
                      <li><a href="/21/gadgets">Gadgets</a></li>
                      <li><a href="/22/computacion">Computación</a></li>
                      <li><a href="/665/ciencia-medica">Ciencia médica</a></li>
                      <li><a href="/1206/astronomia">Astronomía</a></li>
                  </ul>
      </div>
          <div id="cultura">
        <ul>
                      <li><a href="/34/artes-plasticas">Artes Plásticas</a></li>
                      <li><a href="/35/artes-escenicas">Artes Escénicas</a></li>
                      <li><a href="/36/literatura">Literatura</a></li>
                      <li><a href="/662/patrimonio">Patrimonio</a></li>
                      <li><a href="/1957/musica-clasica">Música Clásica</a></li>
                      <li><a href="/3995/artes-visuales">Artes Visuales</a></li>
                  </ul>
      </div>
          <div id="entretenimiento">
        <ul>
                      <li><a href="/31/farandula">Farándula</a></li>
                      <li><a href="/32/musica">Música</a></li>
                      <li><a href="/33/cine">Cine</a></li>
                      <li><a href="/37/television">Televisión</a></li>
                      <li><a href="/133/teatro">Teatro</a></li>
                      <li><a href="/257/conciertos">Conciertos</a></li>
                      <li><a href="/567/curiosidades-y-absurdos">Curiosidades y absurdos</a></li>
                      <li><a href="/882/moda">Moda</a></li>
                  </ul>
      </div>
        <div id="primera" >
      <ul>
        <li class="primer"><a href="http://opinion.informador.com.mx/Columnas">Columnas</a></li>
        <li><a href="/rss">RSS</a></li>
        <li><a href="/informatel">Informatel</a></li>
        <li><a href="http://hemeroteca.informador.com.mx" target="_blank">Hemeroteca</a></li>
        <li><a href="/portada/periodico.pdf" target="_blank">Portada de la Versión Impresa</a></li>
      </ul>
    </div>
  </div><!--submenus-->
  <div id="avisoOcasion" style="right: 123px;">
    <div id="tituloAviso"><h3><a href="http://aviso.informador.com.mx/" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>Aviso de Ocasión</span></a></h3></div>
    <div id="menuAviso" style="width: 265px;right: 35px;" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>
        <ul>
            <li id="autos"><a href="http://aviso.informador.com.mx/index.php/automoviles">Autos</a></li>
            <li id="bienes-raices"><a href="http://aviso.informador.com.mx/index.php/bienes-raices">Bienes Raíces</a></li>
            <li id="empleos"><a href="http://aviso.informador.com.mx/index.php/empleos">Empleos</a></li>
            <li id="diversos"><a href="http://aviso.informador.com.mx/index.php/varios">Varios</a></li>
            <li id="compra"><a href="http://aviso.informador.com.mx/tablero/index.php/compra/tipo_aviso" target="_blank">Contrata</a></li>
        </ul>
      </span></div>
  </div><!--aviso-->
  <div id="circulo_top">
    <a class="link_circuloi" href="http://www.circuloinformador.mx/" target="_blank"></a>
  </div>
  <!--
  Importante dejar la clase de el link de gente_bien y circulo_i para el header flotante
  -->
  <div id="circulo_bottom">
    <a class="gente_bien" href="http://www.gentebien.com.mx/" target="_blank" title=""></a>
    <a class="circulo_i" href="http://www.circuloinformador.mx/" target="_blank" title=""></a>
  </div>
</div><!--navegacion-->
        <div id="adLDB">
          <div class="adVl ad-Leaderboard">      <!-- InformadorWWW_Detalle_Leaderboard_728x90 -->
      <div id='div-gpt-ad-1417455897643-2' style='width:728px; height:90px;'>
        <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-2'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Leaderboard_728x90 -->
    </div><!--adVl ad-Leaderboard-->
        </div><!--adsTop-->
                      <div id="superPromoMain">
                  <a target="_blank" href="http://interactivos.informador.com.mx/internet/interactivos/especiales/aniversarioelinformador/100/#concurso">
<img width="990px" height="120px" style="margin-bottom:8px;" src="http://interactivos.informador.com.mx/internet/interactivos/especiales/aniversarioelinformador/100/img/bannerCONCURSOfotograficoANIV_990x120.gif" alt=""></a>              </div>
                </div>
      <div id="bd">
        <div id="yui-main">
          <div id="contenedorPrincipal" class="yui-b">
                          <div id="bloqueTemas"><h1>Temas Importantes: <a href="/343/ayuntamiento-de-guadalajara">Ayuntamiento de Guadalajara</a> | <a href="/4869/jorge-arana">Jorge Arana</a> | <a href="/6478/mariguana">Mariguana</a> | <a href="/8094/donald-trump">Donald Trump</a> | <a href="/9231/liguilla-apertura-2016">Liguilla Apertura 2016</a></h1></div><!--bloqueTemas-->
            <div id="containerDetalleNoticia-693417" class="containerDetalleNoticia" data-indic="693417" data-title="Nueva línea para iluminación automotriz llega a nuestro país" data-url="/economia/2016/693417/6/nueva-linea-para-iluminacion-automotriz-llega-a-nuestro-pais.htm">
  <div id="bloqueTitulo">
    <div class="tituloInt"> <h1>Nueva línea para iluminación automotriz llega a nuestro país</h1></div>
        <div class="sharethis">
      <div class="imprime"><a class="comparteImprimir" href="javascript:imprimir('693417')"></a></div>
      <div class="texto"><a class="comparteTexto" href="javascript:textoGrande('containerDetalleNoticia-693417');"></a></div>
      <div class="textoa"><a class="comparteTextoa" href="javascript:textoGrande('containerDetalleNoticia-693417');"></a></div>
    </div>
    <div class="CompartirMenuContainer"><div id="CompartirEmailNota" class="CompartirMenu" style="display:none;">
      <div class="CompartirEmailBox">
        <div class="CompartirCuadroHeader"><div class="CompartirCuadroHeaderTL"></div><div class="CompartirCuadroHeaderTR"></div></div>
        <div class="CompartirCuadroContent">
          <div class="CompartirContent">
            <div id="CompartirEmailContent">
              <div class="CompartirEmailTitle">
                <a href="javascript:desactivarCompartirEmail('CompartirEmailNota');"><span class="cerrarCompartir" title="[cerrar]"></span></a>
                <h6>Enviar por email:</h6>
              </div>
              <div id="CompartirEmail">
                <form action="" method="POST" name="emailNota" id="emailNota">
                  <div class="CompartirEmailNoticia"><p>Nueva línea para iluminación automotriz llega a nuestro país</p></div>
                  <div class="CompartirEmailItem"><span title="email destinatario">Email:</span>
                    <input name="paraEmail" id="paraEmail" class="emails" type="text" value="" tabindex="1" onfocus="cambiarAviso('<span class=instruc>Email del Destinatario [requerido]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="nombre destinatario">Para:</span>
                    <input name="paraNombre" id="paraNombre" class="emails" type="text" value="" tabindex="2" onfocus="cambiarAviso('<span class=instruc>Nombre del Destinatario [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="tu dirección de email">De:</span>
                    <input name="desdeNombre" id="desdeNombre" class="emails" type="text" value="" tabindex="3" onfocus="cambiarAviso('<span class=instruc>Tu Nombre [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="comentario de la noticia">Mensaje:</span>
                    <textarea name="comentarioEmail" id="comentarioEmail" class="comentario" type="text" tabindex="4" onfocus="cambiarAviso('<span class=instruc>Un Mensaje Adicional [opcional]</span>');"></textarea>
                  </div>
                  <div id="CompartirEmailLetrero"><span class="instruc">Email del Destinatario [requerido]</span></div>
                  <div class="CompartirEmailSubmit"><a href="javascript:validarEmail('CompartirEmailNota');"><span name="enviar"></span></a></div>
                </form>
              </div><!--CompartirEmail-->
            </div><!-- /CompartirEmailContent -->
          </div><!-- /CompartirContent -->
        </div><!-- /CompartirCuadroContent -->
        <div class="CompartirCuadroFooter"><div class="CompartirCuadroFooterBL"></div><div class="CompartirCuadroFooterBR"></div></div>
      </div><!-- /CompartirEmailBox -->
    </div></div><!-- /CompartirMenuContainer -->
    </div>
    <div id="bloqueElementos" class="yui-g">
    <div class="yui-u first" id="elementosNoticia">
      <a href="http://www.informador.com.mx/economia/2016/693417/6/nueva-linea-para-iluminacion-automotriz-llega-a-nuestro-pais.htm" title="Lea la Nota Completa." id="elemNota" class="activo"><span>Nota</span></a>    </div>
    <div class="yui-u" id="temasNoticia">
      <h4><a href="/125/empresas">Empresas</a></h4> | <h4><a href="/394/industria-automotriz">Industria Automotriz</a></h4> | <h4><a href="/709/automoviles">Automóviles</a></h4>    </div>
  </div><!--bloqueElementos-->
  <div id="bloqueContenido">
    <div class="notaPortada"><div class="imgHorizontalInt imgDetalleImg imagenNota"><img width="370" height="277" src="http://img.informador.com.mx/biblioteca/imagen/370x277/1374/1373859.jpg"/><p>Star ofrece productos para autos compactos y servicio pesado. AP / </p><div><div class="notasrelbgH imgHorizontalDetalle"><span class="mas_informacion"></span><li class="notasRelnotas"><a href="http://opinion.informador.com.mx/Columnas/2016/07/02/la-verdadera-funcion-de-los-faros/">La verdadera función de los faros</a></li><li class="notasRelnotas"><a href="/economia/2016/693376/6/tras-escandalo-volkswagen-apuesta-por-el-coche-electrico.htm">Tras escándalo, Volkswagen apuesta por el coche eléctrico</a></li><div id='next_new' class='diaglog'><div class='dialog__content'><div class='dialogo_closer'></div><div class='popular_next_title'>LO MÁS POPULAR <br/>DE EL INFORMADOR</div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/entretenimiento/2016/693410/6/san-pascualito-rey-libre-de-ausencias.htm">San Pascualito Rey, libre de ausencias</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/deportes/2016/693411/6/charros-pierde-la-serie-ante-aguilas.htm">Charros pierde la serie ante Águilas</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/entretenimiento/2016/693408/6/entre-palazuelos-y-levy-para-interpretar-a-luis-miguel.htm">Entre Palazuelos y Levy para interpretar a Luis Miguel</a></div></div></div></div><div><span class='share_down_text_ver'>Compartir:</span><br/><br/><div class = 'share_this_underimage'><span class='st_sharethis_hcount' displayText='ShareThis'></span><span class='st_email_hcount' displayText='Mail'></span><br/><br/><span class='st_facebook_hcount' displayText='Facebook'></span><span class='st_twitter_hcount' displayText='Tweet'></span><br/><br/><span class='st_googleplus_hcount' displayText='Google +'></span><span class='st_pinterest_hcount' displayText='Pinterest'></span></div></div></div></div><div class="textoNoticia"><ul id="highlights"><li>Respaldado por Apymsa</li></ul><p class="sumario">Star integra más de 400 articulos y tres mil aplicaciones que cubren las necesidades de todas las marcas y modelos</p><div id="HOTWordsTxt" name="HOTWordsTxt"><p><strong>GUADALAJARA, JALISCO (23/NOV/2016).-</strong> Con el respaldo de Apymsa, empresa con m&aacute;s de 30 a&ntilde;os en el ramo de las autorefacciones, se presenta la l&iacute;nea de productos de iluminaci&oacute;n automotriz Star, que integra m&aacute;s de 400 articulos y tres mil aplicaciones que cubren las necesidades de todas las marcas y modelos de <a href="http://www.informador.com.mx/economia/2016/693361/6/toyota-llama-a-reparacion-a-834-mil-minivans-sienna.htm" target="_blank"><strong>veh&iacute;culos</strong></a> que circulan por el territorio nacional.</p>

<p>La l&iacute;nea cuentan con un apartado especial para el servicio ligero y una especializada para servicio pesado, como son autobuses, tractocamiones y aplicaciones especiales como la industria minera, agr&iacute;cola y mar&iacute;tima.&nbsp; Star se convirti&oacute; en un referente para el mercado de la <a href="http://opinion.informador.com.mx/Columnas/2016/07/02/la-verdadera-funcion-de-los-faros/" target="_blank"><strong>iluminaci&oacute;n automotriz</strong></a>.</p>

<p>Los productos de Star pueden emitir luz incandescente, hal&oacute;geno, xenon y tecnolog&iacute;a LED. Cada una cubre las necesidades del mercado de refacciones, y cuenta con altos est&aacute;ndares de fabricaci&oacute;n avalado por la certificaci&oacute;n ISO 9001 y TUV.</p>

<p>Especialistas en seguridad vial recomiendan el uso de una fuente de luz extra para circular ya sea en carretera o en avenidas de la ciudad, para ser m&aacute;s visibles y prevenir cualquier accidente. Apymsa cuenta con una amplia red de 25 mil distribuidores por todo el pa&iacute;s quienes venden los productos Star. El objetivo es que cada persona que tenga la necesidad de cambiar, reparar o renovar la iluminaci&oacute;n de su auto, piense en la marca Star.</p>
</div></div></div>    <!-- /96449467/informador.com.mx_Video_Outstream -->
    <div id='div-gpt-ad-1464895492808-0' style='height:1px; width:1px;'>
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895492808-0'); });
      </script>
    </div>
    <!-- / /96449467/informador.com.mx_Video_Outstream -->
    <!-- /138871148/informador.dw.1x1.incontent -->
    <div id='div-gpt-ad-1471985357840-0' style='height:1px; width:1px;'>
     <script>
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471985357840-0'); });
     </script>
    </div>
    <!-- / /138871148/informador.dw.1x1.incontent -->
  </div><!--bloqueContenido-->
  <div id="bloqueContenidoFoot"></div>  
  <!-- Storify  -->
    <!-- Fin Srorify -->
  <br/>
  <div id="bloqueSecundario" class="yui-g">
    <div class="yui-u first"><div class="adHz adHzSide">      <!-- InformadorWWW_Detalle_Square03_300x250 -->
      <div id='div-gpt-ad-1417455897643-6' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-6'); });
          </script>
      </div>
      <!-- /InformadorWWW_Detalle_Square03_300x250 -->
    </div><!--Banner--></div>
    <div class="yui-u">
      <div class="seccion">
        <h3>Notas del Tema: Automóviles</h3>
                    <ul>
                              <li><a href="/economia/2016/693417/6/nueva-linea-para-iluminacion-automotriz-llega-a-nuestro-pais.htm">Nueva línea para iluminación automotriz llega a nuestro país</a> <span class="time">Hoy 00:56 hrs</span></li>
                                <li><a href="/economia/2016/692611/6/jeep-presenta-en-los-angeles-su-nuevo-vehiculo-global.htm">Jeep presenta en Los Ángeles su nuevo vehículo global</a> <span class="time">Nov-17 21:20 hrs</span></li>
                                <li><a href="/suplementos/2016/691620/6/invasion-de-suvs.htm">Invasión de SUV's</a> <span class="time">Nov-12 07:59 hrs</span></li>
                                <li><a href="/economia/2016/691571/6/automotrices-acumulan-llamados-a-revision.htm">Automotrices acumulan llamados a revisión</a> <span class="time">Nov-11 21:47 hrs</span></li>
                                <li><a href="/economia/2016/691486/6/la-profeco-alerta-sobre-fallas-en-autos-mazda-y-seat.htm">La Profeco alerta sobre fallas en autos Mazda y Seat</a> <span class="time">Nov-11 12:32 hrs</span></li>
                            </ul>
              </div><!--seccion-->
    </div>
  </div>
  <div class="creditos">
    <div class="creditosTL">
      <span class="autor"><h1>CRÉDITOS:</h1>  / GSO</span>
      <span class="publi">Hoy 00:56 hrs</span>
    </div>
  </div>
</div>
<!--containerDetalleNoticia-->              
            
  
            <input type="hidden" id="popular_alert_control" value="true"/>
                            <div id="multimediaDetalleNota">
                                    <div class="multimedia_informadormx_i top_mimxi">
                    <h4>:: Multimedia</h4>
                    <script type="text/javascript">
    jQ(document).on("click","div#plylstjwp_informadormx_i a",function(){
        current = jQ("#current_jwpvideo").val();
        jwplayer("botr_"+current+"_J7p4c6R9_div").remove();
        jQ("#botr_"+current+"_J7p4c6R9_div").remove();
        newjwp_id = jQ(this).attr("id");
        jQ("#jwpvcontainer").html("<div id='botr_"+newjwp_id+"_J7p4c6R9_div'></div>");
        var script = document.createElement( 'script' );
        script.type = 'text/javascript';
        script.src = "http://content.jwplatform.com/players/"+newjwp_id+"-J7p4c6R9.js";
        jQ("#jwpvcontainer").append( script );
        jQ("#current_jwpvideo").val(newjwp_id);
        jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").removeClass("vdjwpactivo_i");
        jQ(this).addClass("vdjwpactivo_i");
        jQ("h5#ttlvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").text());
        jQ("p#dscrpcnvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").data("descripcion"));
    });
</script><input type="hidden" id="current_jwpvideo" value="imWg3sFt"><div class="videosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Videos</div><div class="videojwp_informadormx_i"><div id="jwpvcontainer"><div id="botr_imWg3sFt_J7p4c6R9_div"><script type="text/javascript" src="http://content.jwplatform.com/players/imWg3sFt-J7p4c6R9.js"></script></div></div><h5 id="ttlvdjwp_informadormx_i">Familias británicas pierden billones de dólares por &#039;Brexit&#039;</h5><p id="dscrpcnvdjwp_informadormx_i">GINEBRA, SUIZA (22/NOV/2016).- El Reino Unido ha sufrido una &quot;importante&quot; disminución en la riqueza de sus hogares debido al voto a favor del &quot;Brexit&quot; el 23 de junio, según un informe de Credit Suisse divulgado esete martes.</p></div><div class="listavideosjwp_informadormx_i" id="plylstjwp_informadormx_i"><a data-descripcion="GINEBRA, SUIZA (22/NOV/2016).- El Reino Unido ha sufrido una &quot;importante&quot; disminución en la riqueza de sus hogares debido al voto a favor del &quot;Brexit&quot; el 23 de junio, según un informe de Credit Suisse divulgado esete martes." class="vdjwpactivo_i" id="imWg3sFt"><span><img width="94px" height="54px" alt=imWg3sFt src="http://content.jwplatform.com/thumbs/imWg3sFt-120.jpg"></span><span>Familias británicas pierden billones de dólares por &#039;Brexit&#039;</span></a><a data-descripcion="FRÁNCFORT, ALEMANIA (18/NOV/2016).- El fabricante automovilístico alemán Volkswagen informó que recortará 23 mil empleos en Alemania hasta 2020, medida con la que ahorrará tres mil millones de euros anuales en las factorías alemanas. EFE" id="U2uovPaL"><span><img width="94px" height="54px" alt=U2uovPaL src="http://content.jwplatform.com/thumbs/U2uovPaL-120.jpg"></span><span>Volkswagen recortará 23 mil empleos en Alemania</span></a><a data-descripcion="GUADALAJARA, JALISCO (17/NOV/2016).- Transporte público en el Centro, gratuito durante &#039;Buen Fin&#039;; Banco de México aumenta tasa de interés; el Itei reprueba a 115 ayuntamientos; marca de lentes externa disculpas a Checo Pérez y más noticias de Guadalajara y el mundo deportivo, espectáculos y más." id="VmdfNO5a"><span><img width="94px" height="54px" alt=VmdfNO5a src="http://content.jwplatform.com/thumbs/VmdfNO5a-120.jpg"></span><span>Las 10+ del 17 de noviembre de 2016</span></a><a data-descripcion="CIUDAD DE MÉXICO (16/NOV/2016).- Ante empresas de radio y TV, miembros del Paley, el Presidente destacó que las economías de ambos países llevan 22 años integrándose a través de TLCAN. SUN" id="gCFbG8n7"><span><img width="94px" height="54px" alt=gCFbG8n7 src="http://content.jwplatform.com/thumbs/gCFbG8n7-120.jpg"></span><span>Peña Nieto defiende relación económica con EU</span></a><a data-descripcion="LOS ÁNGELES, ESTADOS UNIDOS (15/NOV/2016).- El Salón del Automóvil de Los Ángeles inició con dos días de conferencias para medios de comunicación que darán paso a la presentación de unos 50 prototipos y vehículos nuevos. EFE" id="4W2hLAQg"><span><img width="94px" height="54px" alt=4W2hLAQg src="http://content.jwplatform.com/thumbs/4W2hLAQg-120.jpg"></span><span>Salón del Automóvil de Los Ángeles presenta 50 novedades</span></a><a data-descripcion="CIUDAD DE MÉXICO (11/NOV/2016).- El secretario de Hacienda y Crédito Público, José Antonio Meade, aseguró que el presupuesto para 2017 ayudará a enfrentar la coyuntura actual y descartó la adopción por ahora de medidas ante la volatilidad generada por el triunfo de Donald Trump en EU., toda vez que no tendrían impacto al tratarse de un reacomodo global. EFE" id="LBsW0Cht"><span><img width="94px" height="54px" alt=LBsW0Cht src="http://content.jwplatform.com/thumbs/LBsW0Cht-120.jpg"></span><span>Hacienda no adoptará medidas ante volatilidad de mercados</span></a><a data-descripcion="SAO PAULO, BRASIL (10/NOV/2016).- El Salón del Automóvil de Sao Paulo, considerado como la mayor feria automotriz de América Latina, abrió sus puertas al público con una apuesta firme por la competitividad para reactivar el mercado local, golpeado por la crisis. EFE" id="xpRULGdP"><span><img width="94px" height="54px" alt=xpRULGdP src="http://content.jwplatform.com/thumbs/xpRULGdP-120.jpg"></span><span>Salón del Automóvil de Sao Paulo apuesta por competitividad</span></a><a data-descripcion="CIUDAD DE MÉXICO (09/NOV/2016).- Tras el triunfo de Donald Trump en la elección de EU, el secretario de Hacienda, José Antonio Meade, aseguró que México goza de estabilidad macroeconómica y fortaleza para enfrentar los desafíos provenientes del exterior. SUN" id="uSpwv0nZ"><span><img width="94px" height="54px" alt=uSpwv0nZ src="http://content.jwplatform.com/thumbs/uSpwv0nZ-120.jpg"></span><span>Hacienda y Banxico, atentos a ajustes económicos</span></a><a data-descripcion="CIUDAD DE MÉXICO (09/NOV/2016).- La evolución de los resultados de la elección presidencial en Estados Unidos, ha provocado que el peso mexicano se devaluara a mínimos históricos, al situarse cerca de las 21 unidades respecto al dólar en los mercados internacionales. EFE" id="rlWmDQqy"><span><img width="94px" height="54px" alt=rlWmDQqy src="http://content.jwplatform.com/thumbs/rlWmDQqy-120.jpg"></span><span>El peso se devalúa por efecto Trump</span></a><a data-descripcion="LAS VEGAS, ESTADOS UNIDOS (04/NOV/2016).- El mayor salón de componentes y accesorios del mundo, Sema, termina su 50 edición, durante la que se han presentado más de mil vehículos personalizados y decenas de miles de accesorios. EFE" id="lhCm9ver"><span><img width="94px" height="54px" alt=lhCm9ver src="http://content.jwplatform.com/thumbs/lhCm9ver-120.jpg"></span><span>Prototipos de autos se roban la atención en Sema</span></a><a data-descripcion="CIUDAD DE MÉXICO (03/NOV/2016).- La empresa estatal Petróleos Mexicanos presentó su Plan de Negocios 2016-2021, que tiene como eje rector la rentabilidad y que acelerará la instrumentación de la reforma energética puesta en marcha en 2014 con una estrategia basada en alianzas con empresas privadas. EFE" id="q4DcV7lm"><span><img width="94px" height="54px" alt=q4DcV7lm src="http://content.jwplatform.com/thumbs/q4DcV7lm-120.jpg"></span><span>Pemex apunta a la rentabilidad</span></a><a data-descripcion="BERLÍN, ALEMANIA (02/NOV/2016).- El consejo asesor del Gobierno alemán, los llamados &#039;&#039;cinco sabios&#039;&#039;, apremiaron a la canciller Angela Merkel a impulsar reformas estructurales, a escala alemana y europea, y advirtieron de que la solidez económica actual no será eterna. EFE" id="RMdfIoby"><span><img width="94px" height="54px" alt=RMdfIoby src="http://content.jwplatform.com/thumbs/RMdfIoby-120.jpg"></span><span>&#039;Cinco sabios&#039; alemanes urgen a Merkel a impulsar reformas</span></a><a data-descripcion="CIUDAD DE MÉXICO (01/NOV/2016).- Un promedio de 180 jóvenes ingresan cada año a trabajar como monstruos en el parque de diversiones Six Flags, donde aprenden a gritar, entre otras habilidades. SUN" id="fEgmcQHJ"><span><img width="94px" height="54px" alt=fEgmcQHJ src="http://content.jwplatform.com/thumbs/fEgmcQHJ-120.jpg"></span><span>Los &#039;zombies&#039; también trabajan</span></a><a data-descripcion="BRUSELAS, BÉLGICA (30/OCT/2016).-El presidente del Consejo Europeo, Donald Tusk, aseguró que el acuerdo de libre comercio firmado entre la Unión Europea y Canadá va &#039;&#039;más allá del ámbito del comercio&#039;&#039;. EFE" id="ypE66iET"><span><img width="94px" height="54px" alt=ypE66iET src="http://content.jwplatform.com/thumbs/ypE66iET-120.jpg"></span><span>La UE y Canadá firman ambicioso acuerdo de libre comercio</span></a><a data-descripcion="SEÚL, COREA DEL SUR (27/OCT/2016).- Samsung Electronics vio caer su beneficio neto en el tercer trimestre un 16.8% por ciento interanual por los problemas con el Galaxy Note 7 que fue llamado masivamente a revisión en septiembre antes de su retirada del mercado. EFE" id="6kQSsdA5"><span><img width="94px" height="54px" alt=6kQSsdA5 src="http://content.jwplatform.com/thumbs/6kQSsdA5-120.jpg"></span><span>Samsung reduce sus ganancias por falla en el Note 7</span></a><a data-descripcion="LONDRES, INGLATERRA  (25/OCT/2016).-El Gobierno británico anunció su decisión de aprobar la expansión del aeropuerto de Heathrow, en el oeste de Londres, pese a la gran oposición que el proyecto, participado por la española Ferrovial, despierta entre vecinos, grupos ecologistas y miembros del Partido Conservador. EFE" id="rWYxVFGK"><span><img width="94px" height="54px" alt=rWYxVFGK src="http://content.jwplatform.com/thumbs/rWYxVFGK-120.jpg"></span><span>Gobierno británico decide ampliar aeropuerto de Heathrow</span></a><a data-descripcion="WASHINGTON, ESTADOS UNIDOS (24/OCT/2016).- La compra de Time Warner por parte del grupo AT&amp;T tendrá que pasar por un complejo proceso de revisión de los reguladores para garantizar la libre competencia. El acuerdo supone la mayor operación de fusión anunciada este año. EFE" id="rSIARcgA"><span><img width="94px" height="54px" alt=rSIARcgA src="http://content.jwplatform.com/thumbs/rSIARcgA-120.jpg"></span><span>Fusión entre AT&amp;T y Time Warner, pendiente de revisión</span></a><a data-descripcion="ROMA, ITALIA (21/OCT/2016).- Los Ferrari que pasearon a estrellas del cine como Sophia Loren y Marilyn Monroe circularon hoy por las calles de Roma, junto a otros históricos modelos de la marca del caballo rampante. EFE" id="WGaDT7fg"><span><img width="94px" height="54px" alt=WGaDT7fg src="http://content.jwplatform.com/thumbs/WGaDT7fg-120.jpg"></span><span>Los Ferrari que pasearon a Monroe o Loren circulan por Roma</span></a><a data-descripcion="CIUDAD DE MÉXICO (17/OCT/2016).-  Imagen Televisión abre hoy su señal abierta a 60 de las principales ciudades del país; Olegario Vázquez Aldir, director general de Grupo Empresarial Ángeles, habla de los retos del canal. SUN" id="5hyqBBgA"><span><img width="94px" height="54px" alt=5hyqBBgA src="http://content.jwplatform.com/thumbs/5hyqBBgA-120.jpg"></span><span>Ya no se podía estar con sólo dos televisoras: Vázquez Aldir</span></a><a data-descripcion="PANAJI, INDIA (16/OCT/2016).- Las países del grupo BRICS, foro que integran Brasil, Rusia, la India, China y Sudáfrica, cerraron su VIII cumbre con una renovada apuesta por erigirse en motores de la economía global, tras una reunión que estuvo marcada por las condenas al terrorismo impulsadas por el país anfitrión. EFE" id="I3t0lri8"><span><img width="94px" height="54px" alt=I3t0lri8 src="http://content.jwplatform.com/thumbs/I3t0lri8-120.jpg"></span><span>Países BRICS apuestan por erigirse en motor global</span></a></div></div><div class="fotosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Fotogalerías</div><div id="multimediaConteinerFoto"><a id="goToFotoLeft" class="multimediaInActive" onclick="multimediaGotTo('Foto','Left');"><span>Izquierda</span></a><a id="goToFotoRight" onclick="multimediaGotTo('Foto','Right');"><span>Derecha</span></a><div class="multimediaItem" id="multimediaItemFoto1"><a href="/multimedia/fotogaleria/32943/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=cn59Y3x5OT1uemwuIDY4PzEmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1479514026" alt="Festival del Globo pinta el cielo de Le&oacute;n, Guanajuato"/></a><p>Festival del Globo pinta el cielo de Le&oacute;n, Guanajuato</p></div><div class="multimediaItem" id="multimediaItemFoto2"><a href="/multimedia/fotogaleria/32933/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=VEdGTn9rOT1uemwuIDY4ODEmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1479335383" alt="Todoterrenos de lujo y potencia brillan en Sal&oacute;n de Los &Aacute;ngeles"/></a><p>Todoterrenos de lujo y potencia brillan en Sal&oacute;n de Los &Aacute;ngeles</p></div><div class="multimediaItem" id="multimediaItemFoto3"><a href="/multimedia/fotogaleria/32927/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=eHNhYnJ4aiEqYHtlPzczMjA9OjYwOSYzNDUlMC4lMjkjPjQjJj4jKDonMj8xLT4y&m=1479240126" alt="Empresa de m&aacute;scaras se beneficia con triunfo de Trump"/></a><p>Empresa de m&aacute;scaras se beneficia con triunfo de Trump</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto4"><a href="/multimedia/fotogaleria/32901/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=e3t5anZjVHJielR2TH1gZmNkd2xoJWByYCo6MzsiNjkjKzM%2FOzggKDsnNSYoMCc3OjoyOSc6LjcqPC03Ig%3D%3D&m=1478674853" alt=" Bolsas del mundo caen mientras Trump se acerca a la presidencia"/></a><p> Bolsas del mundo caen mientras Trump se acerca a la presidencia</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto5"><a href="/multimedia/fotogaleria/32888/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=WFNASFJVSl9BQEpMV1ZAVFFLV1FMT1UwNT89ODorNEo8eHF0JjghPDIzLiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1478464188" alt="Hilo y aguja contra la desigualdad"/></a><p>Hilo y aguja contra la desigualdad</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto6"><a href="/multimedia/fotogaleria/32800/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZXdmciIkYWNjJjgwKzQxJzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1476920067" alt="Llevan mascotas a la oficina"/></a><p>Llevan mascotas a la oficina</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto7"><a href="/multimedia/fotogaleria/32746/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dnN0ZCIkYWNjJjgwJDA3JzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1476035115" alt="Aroma de caf&eacute; jalisciense"/></a><p>Aroma de caf&eacute; jalisciense</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto8"><a href="/multimedia/fotogaleria/32735/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Rn5zYnhVbXx2VWJNQFtUe25ld2NWVDtdKWx5Zi4hNSIhJy0iMzk%2FNTk4LiIoNj4uOzoyOSc%2FMis2JTEuJysgIg%3D%3D&m=1475788517" alt="Pe&ntilde;a Nieto se re&uacute;ne con industriales e inaugura planta en Jalisco"/></a><p>Pe&ntilde;a Nieto se re&uacute;ne con industriales e inaugura planta en Jalisco</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto9"><a href="/multimedia/fotogaleria/32697/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dGdmbiI%2BJXl0bScxITI4PC47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1475183065" alt="El mundo del autom&oacute;vil se da cita en Par&iacute;s"/></a><p>El mundo del autom&oacute;vil se da cita en Par&iacute;s</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto10"><a href="/multimedia/fotogaleria/32646/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=cX1%2BYGE7JXl0bScxITI1PS47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1474320482" alt="D&oacute;lar llega a 20 pesos y dispara memes"/></a><p>D&oacute;lar llega a 20 pesos y dispara memes</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto11"><a href="/multimedia/fotogaleria/32568/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ciAiYntjZXIzJGFydCgyOTc8Lis4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1473024539" alt="L&iacute;deres del G-20 se re&uacute;nen en China"/></a><p>L&iacute;deres del G-20 se re&uacute;nen en China</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto12"><a href="/multimedia/fotogaleria/32540/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=fXd7b3Zhbn0xJGFydCgyOTc%2BJis4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1472594527" alt="Heineken inaugura l&iacute;nea de producci&oacute;n en Guadalajara"/></a><p>Heineken inaugura l&iacute;nea de producci&oacute;n en Guadalajara</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto13"><a href="/multimedia/fotogaleria/32382/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=YX1gc3Zubn9pa3kxPW5xbC45JDQxOSYzPjQlMDEhKyQ%2BJTQ%2FOyclPCY%2FMj80LTsuPzoyOQ%3D%3D&m=1470004906" alt="Brindan espect&aacute;culo en cielo espa&ntilde;ol"/></a><p>Brindan espect&aacute;culo en cielo espa&ntilde;ol</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto14"><a href="/multimedia/fotogaleria/32355/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=eWdxaHZ4ZXJjazoyPW5xbC45JDQ8PiYzPjQlMDEhKyQ%2BJTQ%2FOycmNCY%2BMj80LTsuPzoyOQ%3D%3D&m=1469575968" alt="Luci&eacute;rnagas de Nanacamilpa seducen a turistas"/></a><p>Luci&eacute;rnagas de Nanacamilpa seducen a turistas</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto15"><a href="/multimedia/fotogaleria/32242/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dHVnYHBrf3Y1OiVoY2MtODA4IjUlOjMwKzc6Mi4jKyInPjA%2FPzs%2FMTonMj80LT4uPyY%3D&m=1467672700" alt="Aguacate caro protagoniza memes"/></a><p>Aguacate caro protagoniza memes</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto16"><a href="/multimedia/fotogaleria/32199/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Qn1gbXdVWGdxZGVnd1tDcl1IZG59alUwNj4wNzEqP0o8eHF0JjghNTMyLiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1466815592" alt="El 'Brexit' divide opiniones y sacude los mercados"/></a><p>El 'Brexit' divide opiniones y sacude los mercados</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto17"><a href="/multimedia/fotogaleria/32132/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=YHB3c1J4bHZqfmJscjcvYXJtOjQ7OjkwKzcwMy4jNCY%2BIy0kPyciKD87LiY0LTsuOjoyJT46&m=1465501002" alt="Taxistas argentinos protestan masivamente contra Uber"/></a><p>Taxistas argentinos protestan masivamente contra Uber</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto18"><a href="/multimedia/fotogaleria/31944/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dmBnYnZ4ZCUqYHtlPzcwMjY%2BOjYwOSYzNDUlMC4lMjkjPjQjJj4jKDonMj8xLT4y&m=1462220059" alt="Llega a La Habana el primer crucero de EU en medio siglo"/></a><p>Llega a La Habana el primer crucero de EU en medio siglo</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto19"><a href="/multimedia/fotogaleria/31911/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=YXtzb3R%2FYmBbMiVoY2MtODMzJzYlOjMwKzc6Mi4jKyInPjA%2FPzs%2FMTonMj80LT4uPyY%3D&m=1461627536" alt="Arranca Tianguis Tur&iacute;stico en Guadalajara"/></a><p>Arranca Tianguis Tur&iacute;stico en Guadalajara</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto20"><a href="/multimedia/fotogaleria/31779/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=VE16YH1uZGZwVXtqfHBuVHJ4eXFgb1UwNjQ7MTUjMEo8eHF0JjgiMz0yLiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1459546823" alt=" Tesla anuncia nuevo sed&aacute;n el&eacute;ctrico menos caro"/></a><p> Tesla anuncia nuevo sed&aacute;n el&eacute;ctrico menos caro</p></div><input type="hidden" name="multimediaFotoLimit" id="multimediaFotoLimit" value="21"/><input type="hidden" name="multimediaFotoLimitCurrentLeft" id="multimediaFotoLimitCurrentLeft" value="1"/><input type="hidden" name="multimediaFotoLimitCurrentRight" id="multimediaFotoLimitCurrentRight" value="3"/></div></div>                  </div><!--multimedia_informadormx_i 5-->
                </div>
                  <script>
      function loadDisqus(source, identifier, url) {
        url = 'http://www.informador.com.mx'+url;
        if (window.DISQUS) {
           jQ('#disqus_thread').insertAfter(source); //append the HTML after the link
           //if Disqus exists, call it's reset method with new parameters
           DISQUS.reset({
              reload: true,
              config: function () {
              this.page.identifier = identifier;
              this.page.url = url;
              }
           });

        } else {
           //insert a wrapper in HTML after the relevant "show comments" link
           jQ('<div id="disqus_thread"></div>').insertAfter(source);
           var disqus_shortname = 'informadorgdl'; 
           disqus_identifier = identifier; //set the identifier argument
           disqus_url = url; //set the permalink argument

           //append the Disqus embed script to HTML
           (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        }
      };
    </script>
      <style>
    #disqus_thread{ margin:20px 0 30px; }
    .disqus_alert>p{ margin-bottom:10px}
    .disqus_alert>p>span#da_flag::before { content: "⚑"; }
    .legal_comentarios,.legal_comentarios>p{ display: none; }
    #disqus_thread a{ color: #F47B20; }
    .disqus_alert{
      background-color: #fcf8e3;
      border:1px solid #faebcc;
      border-radius: 4px;
      color: #8a6d3b;
      cursor: pointer;
      font-size: 14px;
      line-height: 1.42857;
      padding: 15px;
      margin:10px 0 30px;
    }
    </style>
    <!--comentarios  -->
    <div class="disqus_alert" onclick="loadDisqus(jQ(this), 'n693417', '/economia/2016/693417/6/nueva-linea-para-iluminacion-automotriz-llega-a-nuestro-pais.htm');"><p>EL INFORMADOR valora la expresión libre de los usuarios en el sitio web y redes sociales del medio, pero aclara que la responsabilidad de los comentarios se atribuye a cada autor, al tiempo que exhorta a una comunicación respetuosa.</p><p>En caso de considerar que algún comentario no debería mostrarse por ofender a otras personas, instituciones, o ir contra la Ley, cualquier lector puede denunciarlo utilizando el botón de <span id="da_flag"></span> a la derecha de cada comentario.</p><p><b>PARA MOSTRAR LOS COMENTARIOS DE ESTA NOTA PULSA EN ESTE AVISO</b></p></div>
    <!-- #comentarios -->
    <div class="legal_comentarios">
      <h5>Aviso Legal de los Comentarios [+]</h5>
      <p class="legal_comentarios_P" style="display:none;">El Usuario reconoce que la información y opiniones de los contenidos, comentarios, imágenes, videos o información que son publicados o difundidos por terceros en el uso de los servicios de comunicación y redes sociales en los que se vincula la participación de EL INFORMADOR, pertenecen únicamente al criterio de su creador y no reflejan las opiniones o políticas de UNIÓN EDITORIALISTA, S.A. DE C.V., por lo que el Usuario libera expresamente a UNIÓN EDITORIALISTA, S.A. DE C.V., de cualquier afectación de derechos de terceros derivado de las opiniones, imágenes o contenidos de terceros. <br> <a href="/legal/terminos" target="_blank">[ ver términos y condiciones del sitio ]</a></p>
    </div><!-- #legal_comentarios -->
            </div><!--contenedorPrincipal-->
        </div><!--yui-main-->
        <div id="lateral" class="yui-b">          
          <!-- redessociales_informador_i -->
          <div class="redessociales_informador_i">
            <p>Síguenos en redes sociales</p>
            <div>
              <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
              <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
              <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
              <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
              <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
              <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
            </div>
          </div>
          <!-- / redessociales_informador_i -->
                    <div class="adHz ad-Square">      <!-- InformadorWWW_Detalle_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-4' style='width:300px; height:250px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-4'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Square01_300x250 -->
    </div><!--ad-Square-->
              <div id="recientesPopulares">
      <div class="masPopularesSeccion"><a id="activePopularesAbtn" class="masPopularesSeccion"><span>Más populares</span></a></div><div id="recientesPopularesConteiner"><div id="activePopularesAbtnDIV"><span class="time">Hoy 00:19 hrs</span><br><div class="itemUltimas"><p><a href="/economia/2016/693413/6/vislumbran-nuevo-acuerdo-del-pacifico-que-incluya-a-china.htm">Vislumbran nuevo acuerdo del Pacífico que incluya a China</a><p></div></div></div>    </div>
            <div id="AdSense" class="adHz">      <!-- InformadorWWW_Sitewide_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-34' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-34'); });
          </script>
      </div>
      <!-- /InformadorWWW_Sitewide_Square01_300x250 -->
    </div><!--adSense-->
        </div><!--lateral-->        
      </div><!--bd-->
      <div class="adVl ad-Leaderboard ad-home-bottom">        <!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
        <div id='div-gpt-ad-1417455897643-3' style='width:728px; height:90px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-3'); });</script>
        </div>
        <!-- /InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      </div><!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      <div id="footer">
    <div class="familia_informador">
        <div class="logos_familia">
            <a class="footer_link_aviso" href="http://aviso.informador.com.mx/" target="_BLANK"></a>
            <a class="footer_link_circulo" href="http://www.circuloinformador.mx/" target="_BLANK"></a>
            <a class="footer_link_gentebien" href="http://www.gentebien.com.mx/" target="_BLANK"></a>
            <a class="footer_link_eltren" href="http://www.eltren.com.mx/" target="_BLANK"></a>
            <a class="footer_link_informatel" href="http://www.informatel.com.mx/" target="_BLANK"></a>
        </div><!--logos_familia-->
    </div><!--familia_informador-->
    <div class="navegacion_informador">
        <div class="comscore">
            <a href="http://www.comscore.com"></a>
        </div><!--comscore-->
        <div class="footer_link_informador">
            <a href="http://www.informador.mx"></a>
        </div><!--footer_link_informador-->
        <div class="footer_secciones">
            <a href="/">Primera</a> | 
            <a href="/jalisco/">Jalisco</a> | 
            <a href="/mexico/">México</a> | 
            <a href="/internacional/">Internacional</a> | 
            <a href="/economia/">Economía</a> | 
            <a href="/deportes/">Deportes</a> | 
            <a href="/cultura/">Cultura</a> | 
            <a href="/entretenimiento/">Entretenimiento</a> | 
            <a href="/tecnologia/">Tecnología</a>
        </div><!--footer_secciones-->
        <div class="footer_rss">
            <a href="http://www.informador.com.mx/rss" title="Sucribirse a feeds RSS">RSS</a> |
            <a href="http://hemeroteca.informador.com.mx/" title="Archivo histórico del periódico El Informador" target="_blank">Hemeroteca</a> |
            <a href="/publicidad" title="Oportunidades de publicidad en internet">Publicidad Online</a>
        </div><!--footer_rss-->
        <div class="footer_legal" style="width: 760px">
            El Informador&reg; es marca registrada &copy; Unión Editorialista, S.A. de C.V. 2008-2016 | 
            <a href="/legal/privacidad">Aviso de Privacidad</a> | 
            <a href="/derecho-replica">Derecho de Réplica</a> | 
            <a href="/legal/terminos">Términos y Condiciones</a>
        </div><!--footer_legal-->
    </div><!--navegacion_informador-->
</div><!--footer-->
<!-- retargetly -->
<script type="text/javascript"> 
  var _rely = [],_rl_id = 229,_rl_src=2,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })();
  _rely.push({'tags': "Economía,Empresas,Industria Automotriz,Automóviles"});</script>
<!-- / retargetly -->
    </div><!--container-->
    <script src="http://ads39129.hotwords.com/show.jsp?id=39129&cor=F47B20"></script>
    <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/9729495/ct.js"></script>
      </body>
</html>