<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="es">
  <head>
    <title>El Code da a conocer convocatorias para premios deportivos :: El Informador</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <!-- Favicon -->
    <link rel="shortcut icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
    <!-- /Favicon -->
    <meta name="keywords" content="code, premios deportivos, convocatorias, premios, deportistas, incentivos, el informador">
    <meta name="news_keywords" content="code, premios deportivos, convocatorias, premios, deportistas, incentivos, el informador">
    <meta name="description" content="Los ganadores se llevarán incentivos desde 20 mil hasta cien mil pesos">
    <meta name="copyright" content="&copy; 2008 Union Editorialista">
    <!-- Twitter card -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@informador">
    <meta name="twitter:creator" content="@informador">
    <meta name="twitter:url" content="http://www.informador.com.mx/deportes/2016/682993/6/el-code-da-a-conocer-convocatorias-para-premios-deportivos.htm">
    <meta name="twitter:title" content="El Code da a conocer convocatorias para premios deportivos">
    <meta name="twitter:description" content="Los ganadores se llevarán incentivos desde 20 mil hasta cien mil pesos">
    <meta name="twitter:image" content="http://img.informador.com.mx/biblioteca/imagen/370x277/1354/1353044.jpg">
    <!-- Twitter card end -->
    <!-- Facebook:OG-->
    <meta property="og:image" content="http://img.informador.com.mx/biblioteca/imagen/677x508/1354/1353044.jpg" />
    <meta property="og:description" content="Los ganadores se llevarán incentivos desde 20 mil hasta cien mil pesos" />
    <meta property="og:site_name" content="EL INFORMADOR"/>
    <meta property="og:title" content="El Code da a conocer convocatorias para premios deportivos" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.informador.com.mx/deportes/2016/682993/6/el-code-da-a-conocer-convocatorias-para-premios-deportivos.htm" />
    <!-- Facebook:OG end-->
    <!-- RSS -->
          <link rel="alternate" type="application/rss+xml" title="Informador - Code" href="http://feeds.informador.com.mx/2024/code.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Deporte Amateur" href="http://feeds.informador.com.mx/3810/deporte-amateur.rss">
          <link rel="alternate" type="application/rss+xml" title="Informador - Andre Marx Miranda" href="http://feeds.informador.com.mx/7772/andre-marx-miranda.rss">
        <!-- /RSS -->    
    <!-- CSS -->
    <link href="http://assets.informador.com.mx/css/www_20160801min.css" rel="stylesheet" type="text/css" charset="utf-8">
    <link href="http://assets.informador.com.mx/css/jqueri_ui_info_min.css" rel="stylesheet" />
    <!--[if lt IE 8]>
        <link href="http://assets.informador.com.mx/css/iev2.css" rel="stylesheet" type="text/css" charset="utf-8">
    <![endif]-->
    <link href="http://assets.informador.com.mx/css/nota-20160404.min.css" rel="stylesheet" type="text/css" charset="utf-8">    <!-- /CSS -->
    <!-- JS -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
    <script type="text/javascript">var jQ=jQuery.noConflict(); var interactivosName = 'interactivos.informador.com.mx'</script>
    <script src="http://assets.informador.com.mx/js/prototype_1.7.2.js" type="text/javascript" charset="utf-8"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js?load=effects" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/scripts-20150918.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/nota-20160502.min.js" type="text/javascript" charset="utf-8"></script>    <script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'ffb1ddbc-7336-403b-8176-ad8c73e23d4e'});</script>
    <!-- /JS -->
    <!-- GPT -->
          <script type="text/javascript">
      (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
      </script>
        <script type="text/javascript">var _rl_gen_sg=function(){var
    e="_rl_sg",n=document.cookie.indexOf(e);if(-1==n)return[];n+=e.length+1;var
    o=document.cookie.indexOf(";",n);return-1==o&&
    (o=document.cookie.length),document.cookie.substring(n,o).split(",")};
    </script>
    <script type="text/javascript">
      googletag.cmd.push(function() {
        //Slots
        googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1417455897643-2').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_Bottom_728x90', [728, 90], 'div-gpt-ad-1417455897643-3').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-4').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square02_300x250', [300, 250], 'div-gpt-ad-1417455897643-5').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square03_300x250', [300, 250], 'div-gpt-ad-1417455897643-6').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Sitewide_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-34').addService(googletag.pubads());
        
                //Targeting
                googletag.pubads().setTargeting('GAdsBlock',"false");
        googletag.pubads().setTargeting("Seccion", "deportes");
        googletag.pubads().setTargeting("Tema", ["code","deporte-amateur","andre-marx-miranda"]);
        googletag.pubads().setTargeting("PosSiteWid", "Detalle");
        googletag.pubads().setTargeting("_rl",_rl_gen_sg());
        googletag.pubads().enableSyncRendering();            googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <!-- GPT -->
    <style type="text/css">
    <!--
    #hd #navegacion #submenus #detalle-nota.php { display: block; }
    -->
    </style>
        <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-4209143-1', 'auto');
      ga('require', 'displayfeatures');
      ga('require', 'linkid', 'linkid.js');
      ga('send', 'pageview');
    </script>
    <!-- Fin Google Analytics -->
    <script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=K10142&bpid=H0001&auto=t"></script>
    </head>
  <body id="body">
    <script type="text/javascript">function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=9729495&ns_site=el-informador&name=deportes.code.detalle.el-code-da-a-conocer-convocatorias-para-premios-deportivos.nota');</script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=9729495&ns_site=el-informador&name=deportes.code.detalle.el-code-da-a-conocer-convocatorias-para-premios-deportivos.nota" height="1" width="1" alt="*"></p></noscript>    <a name="top"></a>
    <div id="container" class="yui-t6">
            <div id="hd">
        <div id="prin">
  <div id="hoy">
    <p id="ciudad">Guadalajara, Jalisco</p>
    <p id="fechaActual">Martes, 20 de Septiembre de 2016</p>
    <p class="time">Actualizado: Hoy 19:54 hrs</p>
    <div id="clima" class="c11 w500" title="Lluvia Ligera"><p id="tempActual">23&deg;</p></div>    <div id="redesHdS">
      <div class="redessociales_informador_i">
        <!-- Redes sociales del header -->
        <p>Síguenos:</p>
        <div>
          <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
          <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
          <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
          <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
          <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
          <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
        </div>
      </div>
    </div>
  </div>
  <div id="logo"><a href="/"><img src="http://assets.informador.com.mx/img/layout/logo-Informador-header.png" title="El Informador" alt="El Informador" height="39" width="393"></a></div>
  <div id="busqueda">
    <form action="/busqueda/" id="searchbox_002214120749937862675:wdyl6qhvzgy">
      <input type="hidden" name="cof" value="FORID:11">
      <p>
      <span class="google_srch"></span>
      <!--<img src="http://assets.informador.com.mx/img/layout/google.gif" align="absmiddle">-->
      <input name="cx" id="custom" value="002214120749937862675:wdyl6qhvzgy" checked="true" type="radio"><label for="custom">Noticias</label>
      <input name="cx" id="www" value="!002214120749937862675:wdyl6qhvzgy" type="radio"><label for="www">Toda la Web</label>
      </p>
      <input type="text" class="busquedaGoogle" name="q" size="26">
      <input name="sa" class="google_srch_submit" type="submit" value="" alt="" align="absmiddle">
    </form>
  </div>
</div>
<div id="navegacion">
  <ul class="menu">
        <li class="primer"><a href="/"  onmouseover="activaSticky('primera',1);" onmouseout="activaSticky('primera',0);">Primera</a></li>
          <li><a href="/jalisco/" onmouseover="activaSticky(jalisco,1);" onmouseout="activaSticky(jalisco,0);">Jalisco</a></li>
          <li><a href="/mexico/" onmouseover="activaSticky(mexico,1);" onmouseout="activaSticky(mexico,0);">México</a></li>
          <li><a href="/internacional/" onmouseover="activaSticky(internacional,1);" onmouseout="activaSticky(internacional,0);">Internacional</a></li>
          <li><a href="/economia/" onmouseover="activaSticky(economia,1);" onmouseout="activaSticky(economia,0);">Economía</a></li>
          <li><a href="/deportes/" class="activo" onmouseover="activaSticky(deportes,1);" onmouseout="activaSticky(deportes,0);">Deportes</a></li>
          <li><a href="/tecnologia/" onmouseover="activaSticky(tecnologia,1);" onmouseout="activaSticky(tecnologia,0);">Tecnología</a></li>
          <li><a href="/cultura/" onmouseover="activaSticky(cultura,1);" onmouseout="activaSticky(cultura,0);">Cultura</a></li>
          <li><a href="/entretenimiento/" onmouseover="activaSticky(entretenimiento,1);" onmouseout="activaSticky(entretenimiento,0);">Entretenimiento</a></li>
      </ul>
  <div id="submenus" onmouseover="check_submenu(1, 'submenus');" onmouseout="check_submenu(0, 'submenus');">
          <div id="jalisco">
        <ul>
                      <li><a href="/4/seguridad">Seguridad</a></li>
                      <li><a href="/6/educacion">Educación</a></li>
                      <li><a href="/73/congreso-local">Congreso local</a></li>
                      <li><a href="/128/salud">Salud</a></li>
                      <li><a href="/412/gobierno-del-estado">Gobierno del Estado</a></li>
                      <li><a href="/687/vialidad">Vialidad</a></li>
                      <li><a href="/688/municipios">Municipios</a></li>
                  </ul>
      </div>
          <div id="mexico">
        <ul>
                      <li><a href="/7/gobierno-de-mexico">Gobierno de México</a></li>
                      <li><a href="/309/politica">Política</a></li>
                      <li><a href="/318/crimen-organizado">Crimen Organizado</a></li>
                      <li><a href="/482/poder-legislativo">Poder Legislativo</a></li>
                      <li><a href="/994/estados">Estados</a></li>
                  </ul>
      </div>
          <div id="internacional">
        <ul>
                      <li><a href="/13/asia">Asia</a></li>
                      <li><a href="/14/america-latina">América Latina</a></li>
                      <li><a href="/15/norte-america">Norte América</a></li>
                      <li><a href="/16/medio-oriente">Medio Oriente</a></li>
                      <li><a href="/17/europa">Europa</a></li>
                      <li><a href="/310/africa">África</a></li>
                  </ul>
      </div>
          <div id="economia">
        <ul>
                      <li><a href="/1/finanzas">Finanzas</a></li>
                      <li><a href="/125/empresas">Empresas</a></li>
                      <li><a href="/201/economia-mexicana">Economía Mexicana</a></li>
                      <li><a href="/692/indicadores">Indicadores</a></li>
                      <li><a href="/9133/finanzas-personales">Finanzas personales</a></li>
                  </ul>
      </div>
          <div id="deportes" class="activo">
        <ul>
                      <li><a href="/23/chivas">Chivas</a></li>
                      <li><a href="/24/atlas">Atlas</a></li>
                      <li><a href="/25/futbol-mexicano">Futbol Mexicano</a></li>
                      <li><a href="/28/nfl">NFL</a></li>
                      <li><a href="/124/automovilismo">Automovilismo</a></li>
                      <li><a href="/154/box">Box</a></li>
                      <li><a href="/158/futbol-internacional">Futbol Internacional</a></li>
                      <li><a href="/891/mlb">MLB</a></li>
                  </ul>
      </div>
          <div id="tecnologia">
        <ul>
                      <li><a href="/18/ciencia">Ciencia</a></li>
                      <li><a href="/19/medio-ambiente">Medio Ambiente</a></li>
                      <li><a href="/20/internet">Internet</a></li>
                      <li><a href="/21/gadgets">Gadgets</a></li>
                      <li><a href="/22/computacion">Computación</a></li>
                      <li><a href="/665/ciencia-medica">Ciencia médica</a></li>
                      <li><a href="/1206/astronomia">Astronomía</a></li>
                  </ul>
      </div>
          <div id="cultura">
        <ul>
                      <li><a href="/34/artes-plasticas">Artes Plásticas</a></li>
                      <li><a href="/35/artes-escenicas">Artes Escénicas</a></li>
                      <li><a href="/36/literatura">Literatura</a></li>
                      <li><a href="/662/patrimonio">Patrimonio</a></li>
                      <li><a href="/1957/musica-clasica">Música Clásica</a></li>
                      <li><a href="/3995/artes-visuales">Artes Visuales</a></li>
                  </ul>
      </div>
          <div id="entretenimiento">
        <ul>
                      <li><a href="/31/farandula">Farándula</a></li>
                      <li><a href="/32/musica">Música</a></li>
                      <li><a href="/33/cine">Cine</a></li>
                      <li><a href="/37/television">Televisión</a></li>
                      <li><a href="/133/teatro">Teatro</a></li>
                      <li><a href="/257/conciertos">Conciertos</a></li>
                      <li><a href="/567/curiosidades-y-absurdos">Curiosidades y absurdos</a></li>
                      <li><a href="/882/moda">Moda</a></li>
                  </ul>
      </div>
        <div id="primera" >
      <ul>
        <li class="primer"><a href="http://opinion.informador.com.mx/Columnas">Columnas</a></li>
        <li><a href="/rss">RSS</a></li>
        <li><a href="/informatel">Informatel</a></li>
        <li><a href="http://hemeroteca.informador.com.mx" target="_blank">Hemeroteca</a></li>
        <li><a href="/portada/periodico.pdf" target="_blank">Portada de la Versión Impresa</a></li>
      </ul>
    </div>
  </div><!--submenus-->
  <div id="avisoOcasion" style="right: 123px;">
    <div id="tituloAviso"><h3><a href="http://aviso.informador.com.mx/" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>Aviso de Ocasión</span></a></h3></div>
    <div id="menuAviso" style="width: 265px;right: 35px;" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>
        <ul>
            <li id="autos"><a href="http://aviso.informador.com.mx/index.php/automoviles">Autos</a></li>
            <li id="bienes-raices"><a href="http://aviso.informador.com.mx/index.php/bienes-raices">Bienes Raíces</a></li>
            <li id="empleos"><a href="http://aviso.informador.com.mx/index.php/empleos">Empleos</a></li>
            <li id="diversos"><a href="http://aviso.informador.com.mx/index.php/varios">Varios</a></li>
            <li id="compra"><a href="http://aviso.informador.com.mx/tablero/index.php/compra/tipo_aviso" target="_blank">Contrata</a></li>
        </ul>
      </span></div>
  </div><!--aviso-->
  <div id="circulo_top">
    <a class="link_circuloi" href="http://www.circuloinformador.mx/" target="_blank"></a>
  </div>
  <!--
  Importante dejar la clase de el link de gente_bien y circulo_i para el header flotante
  -->
  <div id="circulo_bottom">
    <a class="gente_bien" href="http://www.gentebien.com.mx/" target="_blank" title=""></a>
    <a class="circulo_i" href="http://www.circuloinformador.mx/" target="_blank" title=""></a>
  </div>
</div><!--navegacion-->
        <div id="adLDB">
          <div class="adVl ad-Leaderboard">      <!-- InformadorWWW_Detalle_Leaderboard_728x90 -->
      <div id='div-gpt-ad-1417455897643-2' style='width:728px; height:90px;'>
        <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-2'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Leaderboard_728x90 -->
    </div><!--adVl ad-Leaderboard-->
        </div><!--adsTop-->
        <div id="idPartido_3641" class="minXmin-partido"><div class="minXmin-status"><img src="http://assets.informador.com.mx/img/liveScore/wid-stat-envivo.gif"></div><div class="minXmin-equipos"><div id="minXmin-equipoLoLogo"><img src="http://img.informador.com.mx/liveScore/logosChicos/1.gif"></div><div id="minXmin-equipoLo">Guadalajara</div><div id="minXmin-score">0 - 0</div><div id="minXmin-equipoVi">UANL</div><div id="minXmin-equipoViLogo"><img src="http://img.informador.com.mx/liveScore/logosChicos/6.gif"></div></div><div class="minXmin-minuto">0</div><div class="minXmin-accion">Reporte sobre Jair Pereira:</div><div class="minXmin-show"></div><div class="minXmin-link"><a href="/minuto-a-minuto/3641/" title="click para ver el MINUTO A MINUTO del partido"><span>Minuto a Minuto partido Guadalajara vs. UANL</span></a></div></div>      </div>
      <div id="bd">
        <div id="yui-main">
          <div id="contenedorPrincipal" class="yui-b">
                          <div id="bloqueTemas"><h1>Temas Importantes: <a href="/397/sismos-nacional">Sismos nacional</a> | <a href="/414/dolar">Dólar</a> | <a href="/660/enrique-pena-nieto">Enrique Peña Nieto</a> | <a href="/1412/nueva-york">Nueva York</a> | <a href="/8880/fiscalia-de-jalisco-fge">Fiscalía de Jalisco (FGE)</a></h1></div><!--bloqueTemas-->
            <div id="containerDetalleNoticia-682993" class="containerDetalleNoticia" data-indic="682993" data-title="El Code da a conocer convocatorias para premios deportivos" data-url="/deportes/2016/682993/6/el-code-da-a-conocer-convocatorias-para-premios-deportivos.htm">
  <div id="bloqueTitulo">
    <div class="tituloInt"> <h1>El Code da a conocer convocatorias para premios deportivos</h1></div>
        <div class="sharethis">
      <div class="imprime"><a class="comparteImprimir" href="javascript:imprimir('682993')"></a></div>
      <div class="texto"><a class="comparteTexto" href="javascript:textoGrande('containerDetalleNoticia-682993');"></a></div>
      <div class="textoa"><a class="comparteTextoa" href="javascript:textoGrande('containerDetalleNoticia-682993');"></a></div>
    </div>
    <div class="CompartirMenuContainer"><div id="CompartirEmailNota" class="CompartirMenu" style="display:none;">
      <div class="CompartirEmailBox">
        <div class="CompartirCuadroHeader"><div class="CompartirCuadroHeaderTL"></div><div class="CompartirCuadroHeaderTR"></div></div>
        <div class="CompartirCuadroContent">
          <div class="CompartirContent">
            <div id="CompartirEmailContent">
              <div class="CompartirEmailTitle">
                <a href="javascript:desactivarCompartirEmail('CompartirEmailNota');"><span class="cerrarCompartir" title="[cerrar]"></span></a>
                <h6>Enviar por email:</h6>
              </div>
              <div id="CompartirEmail">
                <form action="" method="POST" name="emailNota" id="emailNota">
                  <div class="CompartirEmailNoticia"><p>El Code da a conocer convocatorias para premios deportivos</p></div>
                  <div class="CompartirEmailItem"><span title="email destinatario">Email:</span>
                    <input name="paraEmail" id="paraEmail" class="emails" type="text" value="" tabindex="1" onfocus="cambiarAviso('<span class=instruc>Email del Destinatario [requerido]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="nombre destinatario">Para:</span>
                    <input name="paraNombre" id="paraNombre" class="emails" type="text" value="" tabindex="2" onfocus="cambiarAviso('<span class=instruc>Nombre del Destinatario [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="tu dirección de email">De:</span>
                    <input name="desdeNombre" id="desdeNombre" class="emails" type="text" value="" tabindex="3" onfocus="cambiarAviso('<span class=instruc>Tu Nombre [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="comentario de la noticia">Mensaje:</span>
                    <textarea name="comentarioEmail" id="comentarioEmail" class="comentario" type="text" tabindex="4" onfocus="cambiarAviso('<span class=instruc>Un Mensaje Adicional [opcional]</span>');"></textarea>
                  </div>
                  <div id="CompartirEmailLetrero"><span class="instruc">Email del Destinatario [requerido]</span></div>
                  <div class="CompartirEmailSubmit"><a href="javascript:validarEmail('CompartirEmailNota');"><span name="enviar"></span></a></div>
                </form>
              </div><!--CompartirEmail-->
            </div><!-- /CompartirEmailContent -->
          </div><!-- /CompartirContent -->
        </div><!-- /CompartirCuadroContent -->
        <div class="CompartirCuadroFooter"><div class="CompartirCuadroFooterBL"></div><div class="CompartirCuadroFooterBR"></div></div>
      </div><!-- /CompartirEmailBox -->
    </div></div><!-- /CompartirMenuContainer -->
    </div>
    <div id="bloqueElementos" class="yui-g">
    <div class="yui-u first" id="elementosNoticia">
      <a href="http://www.informador.com.mx/deportes/2016/682993/6/el-code-da-a-conocer-convocatorias-para-premios-deportivos.htm" title="Lea la Nota Completa." id="elemNota" class="activo"><span>Nota</span></a>    </div>
    <div class="yui-u" id="temasNoticia">
      <h4><a href="/2024/code">Code</a></h4> | <h4><a href="/3810/deporte-amateur">Deporte Amateur</a></h4> | <h4><a href="/7772/andre-marx-miranda">Andre Marx Miranda</a></h4>    </div>
  </div><!--bloqueElementos-->
  <div id="bloqueContenido">
    <div class="notaPortada"><div class="imgHorizontalInt imgDetalleImg imagenNota"><img width="370" height="277" src="http://img.informador.com.mx/biblioteca/imagen/370x277/1354/1353044.jpg"/><p>Ofrecieron una rueda de prensa para dar detalles sobre los premios. TWITTER / @codejalisco </p><div><div class="notasrelbgH imgHorizontalDetalle"><span class="mas_informacion"></span><li class="notasRelnotas"><a href="/deportes/2016/682467/6/code-jalisco-clave-en-el-deporte-adaptado.htm">Code Jalisco, clave en el deporte adaptado</a></li><li class="notasRelnotas"><a href="/deportes/2016/680764/6/medalla-hecha-en-jalisco.htm">Medalla hecha en Jalisco</a></li><li class="notasRelnotas"><a href="/deportes/2016/680688/6/dan-estimulos-economicos-a-atletas-de-jalisco.htm">Dan estímulos económicos a atletas de Jalisco</a></li><div id='next_new' class='dialog'><div class='dialog__content'><div class='dialogo_closer'></div><div class='popular_next_title'>LO MÁS POPULAR <br/>DE DEPORTES</div><div class='popular_nota' style='margin-top: 20px;'><a class='link_next_new' href='/deportes/2016/682948/6/ronaldinho-volvera-a-jugar-en-mexico.htm'>Ronaldinho volverá a jugar en México</a></div><div class='popular_nota' style='margin-top: 6px;'><a class='link_next_new' href='/deportes/2016/682872/6/canelo-entre-nocauts-y-controversia.htm'>'Canelo', entre nocauts y controversia</a></div><div class='popular_nota' style='margin-top: 6px;'><a class='link_next_new' href='/deportes/2016/682961/6/la-conade-anuncia-creacion-de-ligas-deportivas-universitarias.htm'>La Conade anuncia creación de ligas deportivas universitarias</a></div></div></div></div><div><span class='share_down_text_ver'>Compartir:</span><br/><br/><div class = 'share_this_underimage'><span class='st_sharethis_hcount' displayText='ShareThis'></span><span class='st_email_hcount' displayText='Mail'></span><br/><br/><span class='st_facebook_hcount' displayText='Facebook'></span><span class='st_twitter_hcount' displayText='Tweet'></span><br/><br/><span class='st_googleplus_hcount' displayText='Google +'></span><span class='st_pinterest_hcount' displayText='Pinterest'></span></div></div></div></div><div class="textoNoticia"><ul id="highlights"><li>Por primera vez serán premiadas por separado las categorías de deporte convencional y adaptado</li></ul><p class="sumario">Los ganadores se llevarán incentivos desde 20 mil hasta cien mil pesos</p><div id="HOTWordsTxt" name="HOTWordsTxt"><p><strong>GUADALAJARA, JALISCO (20/SEP/2016).- </strong>El m&aacute;ximo organismo del deporte en Jalisco dio a conocer la convocatoria para el Premio Estatal del Deporte, el Premio Jalisco al M&eacute;rito Deportivo, as&iacute; como para la investidura del 2016 al Sal&oacute;n de la Fama del deporte jalisciense.</p>

<p>El Premio Jalisco al M&eacute;rito Deportivo ser&aacute; entregado al mejor entrenador y al mejor atleta en las categor&iacute;as de deporte adaptado y deporte convencional. En ambas modalidades, el ganador del primer lugar ser&aacute; acreedor a un incentivo de 100 mil pesos, mientras que el segundo lugar recibir&aacute; 40 mil pesos y el tercero la cantidad de 20 mil.</p>

<p>En lo que respecta a los entrenadores, s&oacute;lo se premiar&aacute; al primer lugar en ambas categor&iacute;as y quien resulte ganador ser&aacute; premiado con 100 mil pesos.</p>

<p>Para el Premio Estatal del Deporte en su edici&oacute;n 2016, el gobierno del Estado reconocer&aacute; a los personajes jaliscienses m&aacute;s destacados en el &aacute;mbito deportivo durante el periodo comprendido del 11 de octubre del 2015 al 10 de octubre del 2016. El monto a repartir entre todos los ganadores ser&aacute; de 110 mil pesos</p>

<p>Este galard&oacute;n se otorgar&aacute; al mejor atleta, al mejor entrenador y al personaje o instituci&oacute;n que se dedique al fomento, protecci&oacute;n e impulso de la pr&aacute;ctica deportiva en la entidad.</p>

<p>De igual manera, para la selecci&oacute;n de los nuevos investidos al Sal&oacute;n de la Fama del deporte jalisciense, el jurado tendr&aacute; la tarea de elegir a jaliscienses con carreras ejemplares en las categor&iacute;as de entrenador, deportista, &aacute;rbitro o juez, dirigente deportivo, promotor y torero.</p>

<p>Para esta ocasi&oacute;n, el jurado que defina a los ganadores estar&aacute; conformado por dos presidentes de asociaciones deportivas estatales, integrantes de los medios de comunicaci&oacute;n, deportistas que han ganado alguno de estos galardones y autoridades del &aacute;mbito deportivo.</p>

<p><strong>SABER M&Aacute;S</strong></p>

<p>Por primera vez desde que se han entregado los premios a lo mejor del deporte en Jalisco ser&aacute;n premiadas por separado las categor&iacute;as de deporte convencional y deporte adaptado.</p>

<p>EL INFORMADOR / FELIPE ROMERO</p>
</div></div></div>      <!-- /96449467/informador.com.mx_Video_Outstream -->
      <script>
          /*
         function SMCallback(response){
             console.log("CLIENT´S CALLBACK FUNCTION");
           }

           function SMpassBack(){
              console.log("CLIENT´S PASSBACK FUNCTION");
           }
        */
         (function() {
           window["SMIntextSetUp"] = {
             c:'HOTWordsTxt',
             adPosition:4,
             tag_desktop:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2FPB_informador_video_outstream%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',
             tag_mobile:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2FPB_informador_video_outstream_mobile%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',       
             callback:'SMCallback',
             passback:'SMpassBack'
           };
           var a,t,s,n;t = document.createElement("script");t.async = true;t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
     </script>
     <!-- /96449467/informador.com.mx_Video_Outstream -->  
  </div><!--bloqueContenido-->
  <div id="bloqueContenidoFoot"></div>  
  <!-- Storify  -->
    <!-- Fin Srorify -->
  <br/>
  <div id="bloqueSecundario" class="yui-g">
    <div class="yui-u first"><div class="adHz adHzSide">      <!-- InformadorWWW_Detalle_Square03_300x250 -->
      <div id='div-gpt-ad-1417455897643-6' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-6'); });
          </script>
      </div>
      <!-- /InformadorWWW_Detalle_Square03_300x250 -->
    </div><!--Banner--></div>
    <div class="yui-u">
      <div class="seccion">
        <h3>Notas del Tema: Andre Marx Miranda</h3>
                    <ul>
                              <li><a href="/deportes/2016/682993/6/el-code-da-a-conocer-convocatorias-para-premios-deportivos.htm">El Code da a conocer convocatorias para premios deportivos</a> <span class="time">Hoy 18:06 hrs</span></li>
                                <li><a href="/deportes/2016/675363/6/jalisco-17-anos-como-numero-1-en-la-olimpiada-nacional.htm">Jalisco, 17 años como número 1 en la Olimpiada Nacional</a> <span class="time">Ago-04 00:51 hrs</span></li>
                                <li><a href="/deportes/2016/675305/6/el-code-firma-convenio-con-universidades-privadas-de-guadalajara.htm">El Code firma convenio con universidades privadas de Guadalajara</a> <span class="time">Ago-03 16:10 hrs</span></li>
                                <li><a href="/deportes/2016/675275/6/jalisco-se-corona-en-la-olimpiada-nacional-2016.htm">Jalisco se corona en la Olimpiada Nacional 2016</a> <span class="time">Ago-03 13:38 hrs</span></li>
                                <li><a href="/deportes/2016/675097/6/el-serial-jalisco-corre-cerrara-con-la-carrera-soy-joven.htm">El serial Jalisco Corre cerrará con la carrera 'Soy Joven'</a> <span class="time">Ago-02 16:29 hrs</span></li>
                            </ul>
              </div><!--seccion-->
    </div>
  </div>
  <div class="creditos">
    <div class="creditosTL">
      <span class="autor"><h1>CRÉDITOS:</h1> EL INFORMADOR / MGCC</span>
      <span class="publi">Hoy 18:06 hrs</span>
    </div>
  </div>
</div>
<!--containerDetalleNoticia-->              
            
  
            <input type="hidden" id="popular_alert_control" value="true"/>
                            <div id="multimediaDetalleNota">
                                    <div class="multimedia_informadormx_i top_mimxi">
                    <h4>:: Multimedia</h4>
                    <script type="text/javascript">
    jQ(document).on("click","div#plylstjwp_informadormx_i a",function(){
        current = jQ("#current_jwpvideo").val();
        jwplayer("botr_"+current+"_J7p4c6R9_div").remove();
        jQ("#botr_"+current+"_J7p4c6R9_div").remove();
        newjwp_id = jQ(this).attr("id");
        jQ("#jwpvcontainer").html("<div id='botr_"+newjwp_id+"_J7p4c6R9_div'></div>");
        var script = document.createElement( 'script' );
        script.type = 'text/javascript';
        script.src = "http://content.jwplatform.com/players/"+newjwp_id+"-J7p4c6R9.js";
        jQ("#jwpvcontainer").append( script );
        jQ("#current_jwpvideo").val(newjwp_id);
        jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").removeClass("vdjwpactivo_i");
        jQ(this).addClass("vdjwpactivo_i");
        jQ("h5#ttlvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").text());
        jQ("p#dscrpcnvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").data("descripcion"));
    });
</script><input type="hidden" id="current_jwpvideo" value="1tZVqEvF"><div class="videosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Videos</div><div class="videojwp_informadormx_i"><div id="jwpvcontainer"><div id="botr_1tZVqEvF_J7p4c6R9_div"><script type="text/javascript" src="http://content.jwplatform.com/players/1tZVqEvF-J7p4c6R9.js"></script></div></div><h5 id="ttlvdjwp_informadormx_i">Ignacio Ambriz, fuera del América</h5><p id="dscrpcnvdjwp_informadormx_i">CIUDAD DE MÉXICO (18/SEP/2016).-  Ricardo Peláez, presidente deportivo del club de futbol mexicano América, anunció el despido del director técnico Ignacio Ambriz. SUN</p></div><div class="listavideosjwp_informadormx_i" id="plylstjwp_informadormx_i"><a data-descripcion="CIUDAD DE MÉXICO (18/SEP/2016).-  Ricardo Peláez, presidente deportivo del club de futbol mexicano América, anunció el despido del director técnico Ignacio Ambriz. SUN" class="vdjwpactivo_i" id="1tZVqEvF"><span><img width="94px" height="54px" alt=1tZVqEvF src="http://content.jwplatform.com/thumbs/1tZVqEvF-120.jpg"></span><span>Ignacio Ambriz, fuera del América</span></a><a data-descripcion="GUADALAJARA, JALISCO (18/SEP/2016).- Leones Negros de la UdeG se mantiene sin ganar en casa en el Apertura 2016, luego de empatar 1-1 con Venados de Mérida, en el cierre de la fecha 10 de la Liga de Ascenso." id="76A9ZZ5e"><span><img width="94px" height="54px" alt=76A9ZZ5e src="http://content.jwplatform.com/thumbs/76A9ZZ5e-120.jpg"></span><span>Leones Negros, aún sin ganar en casa</span></a><a data-descripcion="GUADALAJARA, JALISCO (17/SEP/2016).- En un juego sin muchas emociones, Atlas y Necaxa pactaron el empate sin goles en el Estadio Jalisco." id="dgJ7iOrX"><span><img width="94px" height="54px" alt=dgJ7iOrX src="http://content.jwplatform.com/thumbs/dgJ7iOrX-120.jpg"></span><span>Atlas y Necaxa aburren con empate sin goles</span></a><a data-descripcion="Seguridad en estadios, prioridad de nuevo presidente de UEFA
ATENAS, GRECIA (14/SEP/2016).- El nuevo presidente de la UEFA, el esloveno Aleksander Ceferin, afirmó que la seguridad en los estadios, el racismo y un tratamiento justo en el reparto financiero serán algunas de sus prioridades durante su mandato. EFE" id="FBSmaqhL"><span><img width="94px" height="54px" alt=FBSmaqhL src="http://content.jwplatform.com/thumbs/FBSmaqhL-120.jpg"></span><span>Seguridad en estadios, prioridad de nuevo presidente de UEFA</span></a><a data-descripcion="GUADALAJARA, JALISCO (14/SEP/2016).- Alejandro Luna Pech, coach de Anytime Fitness, explica su interés por estudiar psicología del deporte y su pasión por el atletismo." id="hZ1SfVvY"><span><img width="94px" height="54px" alt=hZ1SfVvY src="http://content.jwplatform.com/thumbs/hZ1SfVvY-120.jpg"></span><span>¿Para qué sirve la psicología del deporte? - 240 segundos</span></a><a data-descripcion="GUADALAJARA, JALISCO (10/SEP/2016).- Chivas venció con contundencia a Jaguares en la noche en la que Alan Pulido pudo presentarse ante la afición de casa." id="YgXEeV1H"><span><img width="94px" height="54px" alt=YgXEeV1H src="http://content.jwplatform.com/thumbs/YgXEeV1H-120.jpg"></span><span>Chivas se impone a Jaguares con Pulido en casa</span></a><a data-descripcion="GUADALAJARA, JALISCO (07/SEP/2016).- El técnico de Chivas, Matías Almeyda, habla tras el descanso de la Liga por la fecha FIFA, de cara al encuentro con Jaguares de Chiapas." id="BAQmDFOO"><span><img width="94px" height="54px" alt=BAQmDFOO src="http://content.jwplatform.com/thumbs/BAQmDFOO-120.jpg"></span><span>Descanso sirvió para volver a tierra: Almeyda</span></a><a data-descripcion="GUADALAJARA, JALISCO (05/SEP/2016).- El gobernador Aristóteles Sandoval se reunió con los atletas de Jalisco que tuvieron participación en los Juegos Olímpicos de Río 2016 y anunció apoyos económicos. FACEBOOK / Aristóteles Sandoval" id="YqDgMm5M"><span><img width="94px" height="54px" alt=YqDgMm5M src="http://content.jwplatform.com/thumbs/YqDgMm5M-120.jpg"></span><span>Entregan estímulos económicos a atletas olímpicos de Jalisco</span></a><a data-descripcion="ZAPOPAN, JALISCO (04/SEP/2016).- El mexicano Daniel Vargas y la keniana Caroline Jebiwot fueron los ganadores de la vigésima séptima edición del Medio Maratón Atlas." id="bN5T7Bep"><span><img width="94px" height="54px" alt=bN5T7Bep src="http://content.jwplatform.com/thumbs/bN5T7Bep-120.jpg"></span><span>Vargas y Jebiwot ganan el Medio Maratón Atlas 2016</span></a><a data-descripcion="GUADALAJARA, JALISCO (31/AGO/2016).- La directiva del Club Guadalajara presentó de manera oficial la incorporación del jugador Alan Pulido, como nuevo refuerzo." id="MlYwVyKw"><span><img width="94px" height="54px" alt=MlYwVyKw src="http://content.jwplatform.com/thumbs/MlYwVyKw-120.jpg"></span><span>Alan Pulido ya viste la camiseta de Chivas</span></a><a data-descripcion="GUADALAJARA, JALISCO (27/AGO/2016).- El cuadro tapatío, que tiene un arranque de torneo destacado con apenas un revés, llegó a 10 unidades para mantenerse entre los primeros ocho de la tabla, mientras el conjunto celeste suma ocho puntos, aunque solo ha ganado un partido." id="8J29NlWo"><span><img width="94px" height="54px" alt=8J29NlWo src="http://content.jwplatform.com/thumbs/8J29NlWo-120.jpg"></span><span>A lo Atlas... Cruz Azul saca el empate en el Jalisco</span></a><a data-descripcion="CIUDAD DE MÉXICO (27/AGO/2016).- En los últimos tres maratones de la Ciudad de México, han participado varios rarámuris, siete en 2013, cuatro en 2014 y el año pasado sólo dos. EL UNIVERSAL" id="shs33ktq"><span><img width="94px" height="54px" alt=shs33ktq src="http://content.jwplatform.com/thumbs/shs33ktq-120.jpg"></span><span>Rarámuris re-corren el mundo</span></a><a data-descripcion="GUADALAJARA, JALISCO (26/AGO/2016).- El Clásico Mundial de Besibol regresará a México tras siete años de ausencia y será Guadalajara la sede de este evento." id="6IWHWOZU"><span><img width="94px" height="54px" alt=6IWHWOZU src="http://content.jwplatform.com/thumbs/6IWHWOZU-120.jpg"></span><span>La élite del beisbol estará en Guadalajara</span></a><a data-descripcion="GUADALAJARA, JALISCO (24/AGO/2016).- Con gol de Isaac Brizuela en el primer tiempo,los Rojiblancos derrotaron 1-0 a Tapachula." id="MRTMLR9S"><span><img width="94px" height="54px" alt=MRTMLR9S src="http://content.jwplatform.com/thumbs/MRTMLR9S-120.jpg"></span><span>Chivas vive en la Copa MX</span></a><a data-descripcion="CIUDAD DE MÉXICO (24/AGO/2016).- Los medallistas olímpicos mexicanos Ismael Hernández, María del Rosario Espinoza, Guadalupe González y Germán Sánchez tuvieron una recepción especial en el aeropuerto de la ciudad. SUN" id="oQsw1p5n"><span><img width="94px" height="54px" alt=oQsw1p5n src="http://content.jwplatform.com/thumbs/oQsw1p5n-120.jpg"></span><span>Con mariachi reciben a medallistas olímpicos</span></a><a data-descripcion="RÍO DE JANEIRO, BRASIL (23/AGO/2016).- Río de Janeiro recibió 1.17 millones de turistas durante los Juegos Olímpicos que clausuró el pasado domingo, de los cuales 410 mil fueron extranjeros, según un balance divulgado por el alcalde de esta ciudad brasileña, Eduardo Paes. EFE" id="4Fa2WpXO"><span><img width="94px" height="54px" alt=4Fa2WpXO src="http://content.jwplatform.com/thumbs/4Fa2WpXO-120.jpg"></span><span>Juegos dejan 1.17 millones de turistas y ningún caso de zika</span></a><a data-descripcion="CIUDAD DE MÉXICO (22/AGO/2016).- A su llegada al Aeropuerto Internacional de la ciudad, el medallista olímpico dijo que ya deseaba estar en el país. SUN" id="iPaDr9ht"><span><img width="94px" height="54px" alt=iPaDr9ht src="http://content.jwplatform.com/thumbs/iPaDr9ht-120.jpg"></span><span>Misael Rodríguez regresa a México</span></a><a data-descripcion="RÍO DE JANEIRO, BRASIL (21/AGO/2016).-  Se apaga la llama olímpica en la Ciudad Maravillosa, pero quedan para el recuerdo los deportistas como Usain Bolt y el escándalo de venta ilegal de boletos. EFE" id="jyTGb42b"><span><img width="94px" height="54px" alt=jyTGb42b src="http://content.jwplatform.com/thumbs/jyTGb42b-120.jpg"></span><span>Río deja historias para el recuerdo</span></a><a data-descripcion="GUADALAJARA, JALISCO (21/AGO/2016).- Leones Negros no levanta y cayó 1-3 con Alebrijes de Oaxaca, en el cierre de la fecha seis del Apertura 2016 en la Liga de Ascenso." id="QILuRaCJ"><span><img width="94px" height="54px" alt=QILuRaCJ src="http://content.jwplatform.com/thumbs/QILuRaCJ-120.jpg"></span><span>Leones Negros cae ante Alebrijes</span></a><a data-descripcion="Chivas y Zorros se brindaron en la cancha para salir con el triunfo, pero al final equilibraron fuerzas y se reparten los puntos en partido bien jugado, pese a la tormenta" id="Bed05vAU"><span><img width="94px" height="54px" alt=Bed05vAU src="http://content.jwplatform.com/thumbs/Bed05vAU-120.jpg"></span><span>El Clásico vive</span></a></div></div><div class="fotosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Fotogalerías</div><div id="multimediaConteinerFoto"><a id="goToFotoLeft" class="multimediaInActive" onclick="multimediaGotTo('Foto','Left');"><span>Izquierda</span></a><a id="goToFotoRight" onclick="multimediaGotTo('Foto','Right');"><span>Derecha</span></a><div class="multimediaItem" id="multimediaItemFoto1"><a href="/multimedia/fotogaleria/32640/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Y2JYOHEkYWNjJjgwJTAxJzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1474239468" alt="Las Bellezas de la Jornada 9 A2016"/></a><p>Las Bellezas de la Jornada 9 A2016</p></div><div class="multimediaItem" id="multimediaItemFoto2"><a href="/multimedia/fotogaleria/32643/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZXNgYH9jZmNtaWRxIipre2UmJTU%2FPzkuNj87LTMhNDkjPjYmJjo%2FMTonNyMoMScyJiMrPDs%3D&m=1474301336" alt="Clausuran los Juegos Paral&iacute;mpicos de R&iacute;o"/></a><p>Clausuran los Juegos Paral&iacute;mpicos de R&iacute;o</p></div><div class="multimediaItem" id="multimediaItemFoto3"><a href="/multimedia/fotogaleria/32639/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=dnN8ZH9lOj1uemwuIDY3ODsmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1474224239" alt="'Canelo' &Aacute;lvarez noquea a Liam Smith"/></a><p>'Canelo' &Aacute;lvarez noquea a Liam Smith</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto4"><a href="/multimedia/fotogaleria/32638/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=J01TUT1ge3QoOTk0IDwtOjs4OjY6OCYzKzE8LTM%2BMiU%2BJzE%2FOicjKD8nNyM%3D&m=1474217040" alt="Victoria de Rosberg en el GP de Singapur "/></a><p>Victoria de Rosberg en el GP de Singapur </p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto5"><a href="/multimedia/fotogaleria/32635/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Rnt8ZnJ6ZGFhVU1tYWl0Z2NVWWlsVFUwNTMwMTAkPko8eHF0JjghMjk%2BLiI9MyczOSUrOCc9Nys3JTQyPjIlPiItIyY%2BPzE6&m=1474167346" alt="Emociones previas al arranque del G.P. de Sinagapur"/></a><p>Emociones previas al arranque del G.P. de Sinagapur</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto6"><a href="/multimedia/fotogaleria/32632/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=JyIjNyMzOiRbOTw2ICpre2UmJTU%2FODguNj87LTMhNDkjPjYmJjo%2FMTonNyMoMScyJiMrPDs%3D&m=1474153440" alt="Toluca se impone a Chivas en casa"/></a><p>Toluca se impone a Chivas en casa</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto7"><a href="/multimedia/fotogaleria/32613/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Q0J%2FZGB5JXl0bScxITIwOC47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1473805872" alt="Vuelve la acci&oacute;n a la Champions League"/></a><p>Vuelve la acci&oacute;n a la Champions League</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto8"><a href="/multimedia/fotogaleria/32604/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=f31xaXw5JXl0bScxITIxPy47LzUlOjkxKzclNjc%2BNjknIy0gPScjKDonNz8xMQ%3D%3D&m=1473635067" alt="Las Bellezas de la Jornada 8 A2016 "/></a><p>Las Bellezas de la Jornada 8 A2016 </p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto9"><a href="/multimedia/fotogaleria/32605/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=e3R%2BUnJkbz1uemwuIDY3OzcmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1473639590" alt="As&iacute; se juega la Semana 1 de la NFL"/></a><p>As&iacute; se juega la Semana 1 de la NFL</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto10"><a href="/multimedia/fotogaleria/32600/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=JyIjNyMzOiNbOzMyIipre2UmJTU%2FOzouNj87LTMhNDkjPjYmJjo%2FMTonNyMoMScyJiMrPDs%3D&m=1473562883" alt="Le&oacute;n barre a Atlas en el Nou Camp"/></a><p>Le&oacute;n barre a Atlas en el Nou Camp</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto11"><a href="/multimedia/fotogaleria/32588/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=emB9L3l6bD83OD46KygwMjAmJzQ6JzsuMDMlMC4nNzknIi0jJjs%2FMSY%2BMg%3D%3D&m=1473385428" alt="Inicia cosecha de medallas para M&eacute;xico en Paral&iacute;mpicos"/></a><p>Inicia cosecha de medallas para M&eacute;xico en Paral&iacute;mpicos</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto12"><a href="/multimedia/fotogaleria/32587/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=cGNnaH9jaWFteX9jYDcvYXJtOjQ7PjI1KzcwMy4jNCY%2BIy0kPyciKD8yLiY1LTsuOjoyJT46&m=1473379044" alt="Equilibristas compiten a gran altura en los Alpes suizos"/></a><p>Equilibristas compiten a gran altura en los Alpes suizos</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto13"><a href="/multimedia/fotogaleria/32585/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=ZXNgYH9jZmNtaWRxJ2YvYXJtOjQ7PjI3KzcwMy4jNCY%2BIy0kPyciKD87LiY0LTsuOjoyJT46&m=1473354120" alt="R&iacute;o brilla con el fuego paral&iacute;mpico"/></a><p>R&iacute;o brilla con el fuego paral&iacute;mpico</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto14"><a href="/multimedia/fotogaleria/32583/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=VE0kQFVaJXl0bScxITE5OC47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1473303739" alt="El Empire State se ilumina de azulgrana"/></a><p>El Empire State se ilumina de azulgrana</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto15"><a href="/multimedia/fotogaleria/32570/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=e3N2YH84JXl0bScxITE2Oy47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1473036260" alt="Nadal, eliminado del Abierto de EU en octavos"/></a><p>Nadal, eliminado del Abierto de EU en octavos</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto16"><a href="/multimedia/fotogaleria/32566/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=Ik1XR1YkYWNjJjgwJjI3JzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1472999914" alt="Nico Rosberg brilla en el circuito de Monza "/></a><p>Nico Rosberg brilla en el circuito de Monza </p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto17"><a href="/multimedia/fotogaleria/32562/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=IyInNCQ7OSYzVVQwITA4PzI5IFgnYXplKzU7NDQgKyQrIC0iOTg%2FNSY8Nz81LT4yJiM3JTsmMiszJTQy&m=1472941742" alt="Jornada de clasificaci&oacute;n del G.P. de Italia 2016"/></a><p>Jornada de clasificaci&oacute;n del G.P. de Italia 2016</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto18"><a href="/multimedia/fotogaleria/32558/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=U11GTiIkYWNjJjgwJjE5JzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1472880019" alt=" M&eacute;xico derrota 3-1 a El Salvador"/></a><p> M&eacute;xico derrota 3-1 a El Salvador</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto19"><a href="/multimedia/fotogaleria/32523/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=I013Z3YkYWNjJjgwJjYyJzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1472397930" alt="Rosberg gana su primera carrera en B&eacute;lgica"/></a><p>Rosberg gana su primera carrera en B&eacute;lgica</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto20"><a href="/multimedia/fotogaleria/32536/"><img width="192px" height="133px" src="http://media.informador.com.mx/v3/p.php?a=cWdkYCFcWz1uemwuIDY0ODQmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1472513515" alt="German S&aacute;nchez, conmovido al volver a Guadalajara"/></a><p>German S&aacute;nchez, conmovido al volver a Guadalajara</p></div><input type="hidden" name="multimediaFotoLimit" id="multimediaFotoLimit" value="21"/><input type="hidden" name="multimediaFotoLimitCurrentLeft" id="multimediaFotoLimitCurrentLeft" value="1"/><input type="hidden" name="multimediaFotoLimitCurrentRight" id="multimediaFotoLimitCurrentRight" value="3"/></div></div>                  </div><!--multimedia_informadormx_i 5-->
                </div>
                  <script>
      function loadDisqus(source, identifier, url) {
        url = 'http://www.informador.com.mx'+url;
        if (window.DISQUS) {
           jQ('#disqus_thread').insertAfter(source); //append the HTML after the link
           //if Disqus exists, call it's reset method with new parameters
           DISQUS.reset({
              reload: true,
              config: function () {
              this.page.identifier = identifier;
              this.page.url = url;
              }
           });

        } else {
           //insert a wrapper in HTML after the relevant "show comments" link
           jQ('<div id="disqus_thread"></div>').insertAfter(source);
           var disqus_shortname = 'informadorgdl'; 
           disqus_identifier = identifier; //set the identifier argument
           disqus_url = url; //set the permalink argument

           //append the Disqus embed script to HTML
           (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        }
      };
    </script>
      <style>
    #disqus_thread{ margin:20px 0 30px; }
    .disqus_alert>p{ margin-bottom:10px}
    .disqus_alert>p>span#da_flag::before { content: "⚑"; }
    .legal_comentarios,.legal_comentarios>p{ display: none; }
    #disqus_thread a{ color: #F47B20; }
    .disqus_alert{
      background-color: #fcf8e3;
      border:1px solid #faebcc;
      border-radius: 4px;
      color: #8a6d3b;
      cursor: pointer;
      font-size: 14px;
      line-height: 1.42857;
      padding: 15px;
      margin:10px 0 30px;
    }
    </style>
    <!--comentarios  -->
    <div class="disqus_alert" onclick="loadDisqus(jQ(this), 'n682993', '/deportes/2016/682993/6/el-code-da-a-conocer-convocatorias-para-premios-deportivos.htm');"><p>EL INFORMADOR valora la expresión libre de los usuarios en el sitio web y redes sociales del medio, pero aclara que la responsabilidad de los comentarios se atribuye a cada autor, al tiempo que exhorta a una comunicación respetuosa.</p><p>En caso de considerar que algún comentario no debería mostrarse por ofender a otras personas, instituciones, o ir contra la Ley, cualquier lector puede denunciarlo utilizando el botón de <span id="da_flag"></span> a la derecha de cada comentario.</p><p><b>PARA MOSTRAR LOS COMENTARIOS DE ESTA NOTA PULSA EN ESTE AVISO</b></p></div>
    <!-- #comentarios -->
    <div class="legal_comentarios">
      <h5>Aviso Legal de los Comentarios [+]</h5>
      <p class="legal_comentarios_P" style="display:none;">El Usuario reconoce que la información y opiniones de los contenidos, comentarios, imágenes, videos o información que son publicados o difundidos por terceros en el uso de los servicios de comunicación y redes sociales en los que se vincula la participación de EL INFORMADOR, pertenecen únicamente al criterio de su creador y no reflejan las opiniones o políticas de UNIÓN EDITORIALISTA, S.A. DE C.V., por lo que el Usuario libera expresamente a UNIÓN EDITORIALISTA, S.A. DE C.V., de cualquier afectación de derechos de terceros derivado de las opiniones, imágenes o contenidos de terceros. <br> <a href="/legal/terminos" target="_blank">[ ver términos y condiciones del sitio ]</a></p>
    </div><!-- #legal_comentarios -->
            </div><!--contenedorPrincipal-->
        </div><!--yui-main-->
        <div id="lateral" class="yui-b">          
          <!-- redessociales_informador_i -->
          <div class="redessociales_informador_i">
            <p>Síguenos en redes sociales</p>
            <div>
              <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
              <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
              <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
              <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
              <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_black" title="Snapchat"></a>
              <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_black" title="Whatsapp"></a>
            </div>
          </div>
          <!-- / redessociales_informador_i -->
                    <div class="adHz ad-Square">      <!-- InformadorWWW_Detalle_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-4' style='width:300px; height:250px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-4'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Square01_300x250 -->
    </div><!--ad-Square-->
              <div id="recientesPopulares">
      <div class="masPopularesSeccion"><a id="activePopularesAbtn" class="masPopularesSeccion"><span>Más populares</span></a></div><div id="recientesPopularesConteiner"><div id="activePopularesAbtnDIV"><span class="time">Hoy 13:29 hrs</span><br><div class="itemUltimas"><p><a href="/deportes/2016/682948/6/ronaldinho-volvera-a-jugar-en-mexico.htm">Ronaldinho volverá a jugar en México</a><p></div><span class="time">Hoy 01:23 hrs</span><br><div class="itemUltimas"><p><a href="/deportes/2016/682872/6/canelo-entre-nocauts-y-controversia.htm">'Canelo', entre nocauts y controversia</a><p></div><span class="time">Hoy 00:40 hrs</span><br><div class="itemUltimas"><p><a href="/deportes/2016/682864/6/chivas-a-despejar-dudas.htm">Chivas, a despejar dudas</a><p></div><span class="time">Hoy 00:48 hrs</span><br><div class="itemUltimas"><p><a href="/deportes/2016/682865/6/no-corre-prisa-por-traer-al-tecnico-asegura-ricardo-pelaez.htm">'No corre prisa por traer al técnico', asegura Ricardo Peláez</a><p></div><span class="time">Hoy 08:43 hrs</span><br><div class="itemUltimas"><p><a href="/deportes/2016/682905/6/pumas-busca-mantenerse-invicto-en-cu-ante-atlas.htm">Pumas busca mantenerse invicto en CU ante Atlas</a><p></div><span class="time">Hoy 09:50 hrs</span><br><div class="itemUltimas"><p><a href="/deportes/2016/682918/6/anuncian-nuevas-reglas-para-entrega-del-balon-de-oro.htm">Anuncian nuevas reglas para entrega del Balón de Oro</a><p></div><span class="time">Hoy 01:02 hrs</span><br><div class="itemUltimas"><p><a href="/deportes/2016/682868/6/bayern-herta-el-duelo-cumbre-en-bundesliga.htm">Bayern-Herta, el duelo cumbre en Bundesliga</a><p></div><span class="time">Hoy 11:36 hrs</span><br><div class="itemUltimas"><p><a href="/deportes/2016/682934/6/real-madrid-busca-record-historico-ante-el-villarreal.htm">Real Madrid busca récord histórico ante el Villarreal</a><p></div></div></div>    </div>
            <div id="AdSense" class="adHz">      <!-- InformadorWWW_Sitewide_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-34' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-34'); });
          </script>
      </div>
      <!-- /InformadorWWW_Sitewide_Square01_300x250 -->
    </div><!--adSense-->
        </div><!--lateral-->        
      </div><!--bd-->
      <div class="adVl ad-Leaderboard ad-home-bottom">        <!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
        <div id='div-gpt-ad-1417455897643-3' style='width:728px; height:90px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-3'); });</script>
        </div>
        <!-- /InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      </div><!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      <div id="footer">
    <div class="familia_informador">
        <div class="logos_familia">
            <a class="footer_link_aviso" href="http://aviso.informador.com.mx/" target="_BLANK"></a>
            <a class="footer_link_circulo" href="http://www.circuloinformador.mx/" target="_BLANK"></a>
            <a class="footer_link_gentebien" href="http://www.gentebien.com.mx/" target="_BLANK"></a>
            <a class="footer_link_eltren" href="http://www.eltren.com.mx/" target="_BLANK"></a>
            <a class="footer_link_informatel" href="http://www.informatel.com.mx/" target="_BLANK"></a>
        </div><!--logos_familia-->
    </div><!--familia_informador-->
    <div class="navegacion_informador">
        <div class="comscore">
            <a href="http://www.comscore.com"></a>
        </div><!--comscore-->
        <div class="footer_link_informador">
            <a href="http://www.informador.mx"></a>
        </div><!--footer_link_informador-->
        <div class="footer_secciones">
            <a href="/">Primera</a> | 
            <a href="/jalisco/">Jalisco</a> | 
            <a href="/mexico/">México</a> | 
            <a href="/internacional/">Internacional</a> | 
            <a href="/economia/">Economía</a> | 
            <a href="/deportes/">Deportes</a> | 
            <a href="/cultura/">Cultura</a> | 
            <a href="/entretenimiento/">Entretenimiento</a> | 
            <a href="/tecnologia/">Tecnología</a>
        </div><!--footer_secciones-->
        <div class="footer_rss">
            <a href="http://www.informador.com.mx/rss" title="Sucribirse a feeds RSS">RSS</a> |
            <a href="http://hemeroteca.informador.com.mx/" title="Archivo histórico del periódico El Informador" target="_blank">Hemeroteca</a> |
            <a href="/publicidad" title="Oportunidades de publicidad en internet">Publicidad Online</a>
        </div><!--footer_rss-->
        <div class="footer_legal" style="width: 760px">
            El Informador&reg; es marca registrada &copy; Unión Editorialista, S.A. de C.V. 2008-2016 | 
            <a href="/legal/privacidad">Aviso de Privacidad</a> | 
            <a href="/derecho-replica">Derecho de Réplica</a> | 
            <a href="/legal/terminos">Términos y Condiciones</a>
        </div><!--footer_legal-->
    </div><!--navegacion_informador-->
</div><!--footer-->
<!-- retargetly -->
<script type="text/javascript"> 
  var _rely = [],_rl_id = 229,_rl_src=2,_rl_ptc = ('https:' == window.location.protocol ? 'https' : 'http'); _rely.send = function(){}; (function() { var rl = document.createElement('script'); rl.type = 'text/javascript'; rl.async = true; rl.src = _rl_ptc+'://api.retargetly.com/loader?id='+_rl_id; rl.id = 'rely-api'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(rl, s); })();
  _rely.push({'tags': "Deportes,Code,Deporte Amateur,Andre Marx Miranda"});</script>
<!-- / retargetly -->
    </div><!--container-->
    <script src="http://ads39129.hotwords.com/show.jsp?id=39129&cor=F47B20"></script>
    <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/9729495/ct.js"></script>
      </body>
</html>