

    <!DOCTYPE html>
  <html lang="es">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <title>Mesura ante el nuevo director del Museo Regional :: El Informador</title>
        <!-- Favicon -->
        <link rel="icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
        <link rel="shortcut icon" href="http://assets.informador.com.mx/favicon.ico" type="image/vnd.microsoft.icon" />
        <link rel="apple-touch-icon" href="http://assets.informador.com.mx/informador.png">
        <link rel="apple-touch-startup-image" href="http://assets.informador.com.mx/informador.png">
        <!-- /Favicon -->
                  <meta name="keywords" content="museo regional, patrimonio, nuevo director, Roberto Velasco, el informador">          <meta name="news_keywords" content="museo regional, patrimonio, nuevo director, Roberto Velasco, el informador">          <meta name="description" content="El sindicato espera tener una charla para hablar del proyecto de reestructuración">          <meta name="copyright" content="&copy; 2008 Union Editorialista">          
          <!-- Facebook -->
          <meta property="og:fb:pages" content="115103408384" /><meta property="og:site_name" content="El Informador" /><meta property="og:type" content="article" /><meta property="og:image" content="http://img.informador.com.mx/biblioteca/imagen/677x508/1437/1436464.jpg" /><meta property="og:description" content="El sindicato espera tener una charla para hablar del proyecto de reestructuración" /><meta property="og:title" content="Mesura ante el nuevo director del Museo Regional" /><meta property="og:url" content="http://www.informador.com.mx/cultura/2017/724771/6/mesura-ante-el-nuevo-director-del-museo-regional.htm" />          
                                                            
          <!-- Twitter -->
          <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:url" content="http://www.informador.com.mx/cultura/2017/724771/6/mesura-ante-el-nuevo-director-del-museo-regional.htm" /><meta name="twitter:title" content="Mesura ante el nuevo director del Museo Regional" /><meta name="twitter:description" content="El sindicato espera tener una charla para hablar del proyecto de reestructuración" /><meta name="twitter:image" content="http://img.informador.com.mx/biblioteca/imagen/370x277/1437/1436464.jpg?9888457159" />          
          <meta name="twitter:site" content="@informador_CUL">          <meta name="twitter:creator" content="@informador_CUL">                                                  <link rel="alternate" type="application/rss+xml" title="Informador - Ultimas Noticias" href="http://feeds.informador.com.mx/5839/inah-jalisco.rss">        <!-- CSS -->
        <link href="http://assets.informador.com.mx/css/www_20170601min.css" rel="stylesheet" type="text/css">
        <link href="http://assets.informador.com.mx/css/nota-20160404.min.css" rel="stylesheet" type="text/css">        <!-- /CSS -->
        <!--JS-->
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js" type="text/javascript"></script>
        <script type="text/javascript">var jQ=jQuery.noConflict(); var interactivosName = 'interactivos.informador.com.mx'</script>
                <!-- /JS -->
        <!-- GPT -->
            <script type="text/javascript">var googletag=googletag||{}; googletag.cmd=googletag.cmd||[];</script>
          <script type="text/javascript">
      (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
      </script>
              <script type="text/javascript">
            googletag.cmd.push(function() {
                //Slots
                googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1417455897643-2').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Leaderboard_Bottom_728x90', [728, 90], 'div-gpt-ad-1417455897643-3').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-4').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square02_300x250', [300, 250], 'div-gpt-ad-1417455897643-5').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Detalle_Square03_300x250', [300, 250], 'div-gpt-ad-1417455897643-6').addService(googletag.pubads());
googletag.defineSlot('/1001694/InformadorWWW_Sitewide_Square01_300x250', [300, 250], 'div-gpt-ad-1417455897643-34').addService(googletag.pubads());
                //Targeting
                                    googletag.pubads().setTargeting("Seccion", "cultura");
                                      googletag.pubads().setTargeting("GAdsBlock", "false");
                                      googletag.pubads().setTargeting("PosSiteWid", "Detalle");
                                      googletag.pubads().setTargeting("Tema", ["museos","inah","patrimonio","museo-regional-de-guadalajara","inah-jalisco"]);
                                    googletag.pubads().enableSyncRendering();
                                googletag.pubads().enableSingleRequest();
                googletag.enableServices();

                                                      /* /40135427/informador_video_outstream - embimedia */
        googletag.cmd.push(function() {
          googletag.defineSlot("/40135427/informador_video_outstream", [1, 1], "div-gpt-ad-1491602719138-0").addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
        /* / /40135427/informador_video_outstream - embimedia */                                      /* /138871148/informador.dw.1x1.incontent */
        googletag.cmd.push(function() {
          googletag.defineSlot("/138871148/informador.dw.1x1.incontent", [1, 1], "div-gpt-ad-1471985357840-0").addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
        /* / /138871148/informador.dw.1x1.incontent */                                      googletag.defineSlot("/1001694/InformadorWWW_Detalle_Square03_300x250", [300, 250], "adslot-0").addService(googletag.pubads());                                              });
        </script>
                <!-- /GPT -->
        <style type="text/css">
            <!-- 
            #hd #navegacion #submenus #detalle-nota.php { display: block; }
            -->
        </style>

                              <style type="text/css">
    #disqus_thread{ margin:20px 0 30px; }
    .disqus_alert>p{ margin-bottom:10px}
    .disqus_alert>p>span#da_flag::before { content: "⚑"; }
    div.legal_comentarios {
      background:url(http://assets.informador.com.mx/img/detalle/aviso-legal.gif) bottom center no-repeat;
      color:#666;
      padding-bottom:5px;
      cursor:pointer
    }
    div.legal_comentarios h5 {
      display:block;
      text-transform:uppercase;
      font-size:85%;
      background:url(http://assets.informador.com.mx/img/detalle/aviso-legal.gif) top center no-repeat;
      padding:5px 15px 0
    }
    div.legal_comentarios p {
      font-size:77%;
      margin:3px 15px 4px;
      padding:3px 10px;
      border-top:solid 1px #888
    }
    div.legal_comentarios a {
      color:#F47B20;
      text-decoration:none
    }
    .legal_comentarios,.legal_comentarios>p{ display: none; }
    #disqus_thread a{ color: #F47B20; }
    .disqus_alert{
      background-color: #fcf8e3;
      border:1px solid #faebcc;
      border-radius: 4px;
      color: #8a6d3b;
      cursor: pointer;
      font-size: 14px;
      line-height: 1.42857;
      padding: 15px;
      margin:10px 0 30px;
    }</style>
                  
            <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-4209143-1', 'auto');
      ga('require', 'displayfeatures');
      ga('require', 'linkid', 'linkid.js');
      ga('send', 'pageview');
    </script>
    <!-- Fin Google Analytics -->
    <script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=K10142&bpid=H0001&auto=t"></script>
      </head>  <body id="body" class="6">
    <script type="text/javascript">function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=9729495&ns_site=el-informador&name=cultura.museos.detalle.mesura-ante-el-nuevo-director-del-museo-regional.nota');</script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=9729495&ns_site=el-informador&name=cultura.museos.detalle.mesura-ante-el-nuevo-director-del-museo-regional.nota" height="1" width="1" alt="*"></p></noscript>    <a id="top"></a>
    <div id="container" class="yui-t6">
              <div class="skyscrepperleft">      <!-- InformadorWWW_SkyScraperLeft_160x600 -->
      <div id='div-gpt-ad-1417455897643-35' style='width:160px; height:600px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-35'); });
          </script>
      </div>
      <!-- /InformadorWWW_SkyScraperLeft_160x600 -->
    </div>
        <div class="skyscrepperright">    <!-- InformadorWWW_SkyScraperRight_160x600 -->
    <div id='div-gpt-ad-1417455897643-36' style='width:160px; height:600px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-36'); });
        </script>
    </div>
    <!-- /InformadorWWW_SkyScraperRight_160x600 -->
    </div>
            <div id="hd">
        <div id="prin">
  <div id="hoy">
    <p id="ciudad">Guadalajara, Jalisco</p>
    <p id="fechaActual">Miércoles, 7 de Junio de 2017</p>
    <p class="time">Actualizado: Hoy 02:13 hrs</p>
    <div id="clima" class="c26 w802" title="Nubes Dispersas"><p id="tempActual">23&deg;</p></div>    <div id="redesHdS">
      <div class="redessociales_informador_i">
        <!-- Redes sociales del header -->
        <p>Síguenos:</p>
        <div>
          <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
          <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
          <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
          <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
          <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_blank" title="Snapchat"></a>
          <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_blank" title="Whatsapp"></a>
        </div>
      </div>
    </div>
  </div>
  <div id="logo"><a href="/"><img src="http://assets.informador.com.mx/img/layout/logo-Informador-header.png" title="El Informador" alt="El Informador" height="39" width="393"></a></div>
  <div id="busqueda">
    <form action="/busqueda/" id="searchbox_002214120749937862675:wdyl6qhvzgy">
      <input type="hidden" name="cof" value="FORID:11">
      <p>
      <span class="google_srch"></span>
      <input name="cx" id="custom" value="002214120749937862675:wdyl6qhvzgy" checked="checked" type="radio"><label for="custom">Noticias</label>
      <input name="cx" id="www" value="!002214120749937862675:wdyl6qhvzgy" type="radio"><label for="www">Toda la Web</label>
      </p>
      <input type="text" class="busquedaGoogle" name="q" size="26">
      <input name="sa" class="google_srch_submit" type="submit" value="">
    </form>
  </div>
  <!--<div id="busqueda">
      <script>
        //<![CDATA[
        (function() {
          var cx = '005218372396768274494:opvckjrb_wi';
          var gcse = document.createElement('script');
          gcse.type = 'text/javascript';
          gcse.async = true;
          gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(gcse, s);
        })();
        //]]>
      </script>
      <div class="gcse-searchbox-only"></div>
  </div>-->

</div>
<div id="navegacion">
  <ul class="menu">
        <li class="primer"><a href="/"  onmouseover="activaSticky('primera',1);" onmouseout="activaSticky('primera',0);">Primera</a></li>
          <li><a title="Noticias más recientes de artes plásticas, escénicas, visuales, música clásica y literatura" href="/jalisco/" onmouseover="activaSticky(jalisco,1);" onmouseout="activaSticky(jalisco,0);">Jalisco</a></li>
          <li><a title="Noticias más recientes de artes plásticas, escénicas, visuales, música clásica y literatura" href="/mexico/" onmouseover="activaSticky(mexico,1);" onmouseout="activaSticky(mexico,0);">México</a></li>
          <li><a title="Noticias más recientes de artes plásticas, escénicas, visuales, música clásica y literatura" href="/internacional/" onmouseover="activaSticky(internacional,1);" onmouseout="activaSticky(internacional,0);">Internacional</a></li>
          <li><a title="Noticias más recientes de artes plásticas, escénicas, visuales, música clásica y literatura" href="/economia/" onmouseover="activaSticky(economia,1);" onmouseout="activaSticky(economia,0);">Economía</a></li>
          <li><a title="Noticias más recientes de artes plásticas, escénicas, visuales, música clásica y literatura" href="/deportes/" onmouseover="activaSticky(deportes,1);" onmouseout="activaSticky(deportes,0);">Deportes</a></li>
          <li><a title="Noticias más recientes de artes plásticas, escénicas, visuales, música clásica y literatura" href="/tecnologia/" onmouseover="activaSticky(tecnologia,1);" onmouseout="activaSticky(tecnologia,0);">Tecnología</a></li>
          <li><a title="Noticias más recientes de artes plásticas, escénicas, visuales, música clásica y literatura" href="/cultura/" class="activo" onmouseover="activaSticky(cultura,1);" onmouseout="activaSticky(cultura,0);">Cultura</a></li>
          <li><a title="Noticias más recientes de artes plásticas, escénicas, visuales, música clásica y literatura" href="/entretenimiento/" onmouseover="activaSticky(entretenimiento,1);" onmouseout="activaSticky(entretenimiento,0);">Entretenimiento</a></li>
      </ul>
  <div id="submenus" onmouseover="check_submenu(1, 'submenus');" onmouseout="check_submenu(0, 'submenus');">
          <div id="jalisco">
        <ul>
                      <li><a href="/4/seguridad">Seguridad</a></li>
                      <li><a href="/6/educacion">Educación</a></li>
                      <li><a href="/73/congreso-local">Congreso local</a></li>
                      <li><a href="/128/salud">Salud</a></li>
                      <li><a href="/412/gobierno-del-estado">Gobierno del Estado</a></li>
                      <li><a href="/687/vialidad">Vialidad</a></li>
                      <li><a href="/688/municipios">Municipios</a></li>
                  </ul>
      </div>
          <div id="mexico">
        <ul>
                      <li><a href="/7/gobierno-de-mexico">Gobierno de México</a></li>
                      <li><a href="/309/politica">Política</a></li>
                      <li><a href="/318/crimen-organizado">Crimen Organizado</a></li>
                      <li><a href="/482/poder-legislativo">Poder Legislativo</a></li>
                      <li><a href="/994/estados">Estados</a></li>
                  </ul>
      </div>
          <div id="internacional">
        <ul>
                      <li><a href="/13/asia">Asia</a></li>
                      <li><a href="/14/america-latina">América Latina</a></li>
                      <li><a href="/15/norte-america">Norte América</a></li>
                      <li><a href="/16/medio-oriente">Medio Oriente</a></li>
                      <li><a href="/17/europa">Europa</a></li>
                      <li><a href="/310/africa">África</a></li>
                  </ul>
      </div>
          <div id="economia">
        <ul>
                      <li><a href="/1/finanzas">Finanzas</a></li>
                      <li><a href="/125/empresas">Empresas</a></li>
                      <li><a href="/201/economia-mexicana">Economía Mexicana</a></li>
                      <li><a href="/692/indicadores">Indicadores</a></li>
                      <li><a href="/9133/finanzas-personales">Finanzas personales</a></li>
                  </ul>
      </div>
          <div id="deportes">
        <ul>
                      <li><a href="/23/chivas">Chivas</a></li>
                      <li><a href="/24/atlas">Atlas</a></li>
                      <li><a href="/25/futbol-mexicano">Futbol Mexicano</a></li>
                      <li><a href="/28/nfl">NFL</a></li>
                      <li><a href="/124/automovilismo">Automovilismo</a></li>
                      <li><a href="/154/box">Box</a></li>
                      <li><a href="/158/futbol-internacional">Futbol Internacional</a></li>
                      <li><a href="/891/mlb">MLB</a></li>
                  </ul>
      </div>
          <div id="tecnologia">
        <ul>
                      <li><a href="/18/ciencia">Ciencia</a></li>
                      <li><a href="/19/medio-ambiente">Medio Ambiente</a></li>
                      <li><a href="/20/internet">Internet</a></li>
                      <li><a href="/21/gadgets">Gadgets</a></li>
                      <li><a href="/22/computacion">Computación</a></li>
                      <li><a href="/665/ciencia-medica">Ciencia médica</a></li>
                      <li><a href="/1206/astronomia">Astronomía</a></li>
                  </ul>
      </div>
          <div id="cultura" class="activo">
        <ul>
                      <li><a href="/34/artes-plasticas">Artes Plásticas</a></li>
                      <li><a href="/35/artes-escenicas">Artes Escénicas</a></li>
                      <li><a href="/36/literatura">Literatura</a></li>
                      <li><a href="/662/patrimonio">Patrimonio</a></li>
                      <li><a href="/1957/musica-clasica">Música Clásica</a></li>
                      <li><a href="/3995/artes-visuales">Artes Visuales</a></li>
                  </ul>
      </div>
          <div id="entretenimiento">
        <ul>
                      <li><a href="/31/farandula">Farándula</a></li>
                      <li><a href="/32/musica">Música</a></li>
                      <li><a href="/33/cine">Cine</a></li>
                      <li><a href="/37/television">Televisión</a></li>
                      <li><a href="/133/teatro">Teatro</a></li>
                      <li><a href="/257/conciertos">Conciertos</a></li>
                      <li><a href="/567/curiosidades-y-absurdos">Curiosidades y absurdos</a></li>
                      <li><a href="/882/moda">Moda</a></li>
                  </ul>
      </div>
        <div id="primera" >
      <ul>
        <li class="primer"><a href="http://opinion.informador.com.mx/Columnas">Columnas</a></li>
        <li><a href="/rss">RSS</a></li>
        <li><a href="/informatel">Informatel</a></li>
        <li><a href="http://hemeroteca.informador.com.mx" target="_blank">Hemeroteca</a></li>
        <li><a href="/portada/periodico.pdf" target="_blank">Portada de la Versión Impresa</a></li>
      </ul>
    </div>
  </div><!--submenus-->
  <div id="avisoOcasion" style="right: 123px;">
    <div id="tituloAviso"><h3><a href="http://aviso.informador.com.mx/" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');"><span>Aviso de Ocasión</span></a></h3></div>
    <div id="menuAviso" style="width: 265px;right: 35px;" onmouseover="check_submenu(1, 'menuAviso');" onmouseout="check_submenu(0, 'menuAviso');">
      <ul>
          <li id="autos"><a href="http://aviso.informador.com.mx/index.php/automoviles">Autos</a></li>
          <li id="bienes-raices"><a href="http://aviso.informador.com.mx/index.php/bienes-raices">Bienes Raíces</a></li>
          <li id="empleos"><a href="http://aviso.informador.com.mx/index.php/empleos">Empleos</a></li>
          <li id="diversos"><a href="http://aviso.informador.com.mx/index.php/varios">Varios</a></li>
          <li id="compra"><a href="http://aviso.informador.com.mx/index.php/modulos_venta" target="_blank">Contrata</a></li>
      </ul>
    </div>
  </div><!--aviso-->
  <div id="circulo_top">
    <a class="link_circuloi" href="http://aviso.informador.com.mx/" target="_blank"></a>
  </div>
  <!--
  Importante dejar la clase de el link de gente_bien y circulo_i para el header flotante
  -->
  <div id="circulo_bottom">
    <a class="gente_bien" href="http://www.gentebien.com.mx/" target="_blank" title=""></a>
    <a class="circulo_i" href="http://www.circuloinformador.mx/" target="_blank" title=""></a>
  </div>
</div><!--navegacion-->
        <div id="adLDB">
          <div class="adVl ad-Leaderboard">      <!-- InformadorWWW_Detalle_Leaderboard_728x90 -->
      <div id='div-gpt-ad-1417455897643-2' style='width:728px; height:90px;'>
        <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-2'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Leaderboard_728x90 -->
    </div><!--adVl ad-Leaderboard-->
        </div><!--adsTop-->
        <!-- regenero 2017-06-03 15:55:30-->              <div id="superPromoMain">
                  <a target="_blank" href="http://www.informador.com.mx/100aniversario/figurando100/">
<img width="990" height="130" style="margin-bottom:8px;" src="http://interactivos.informador.com.mx/internet/interactivos/especiales/figurando100/img/bannerFIGURANDO100_990x130.jpg" alt=""></a>              </div>
                </div>
      <div id="bd">
        <div id="yui-main">
          <div id="contenedorPrincipal" class="yui-b">
                          <div id="bloqueTemas">Temas Importantes: <a href="/173/francia">Francia</a> | <a href="/392/rusia">Rusia</a> | <a href="/2095/quintana-roo">Quintana Roo</a> | <a href="/8094/donald-trump">Donald Trump</a> | <a href="/9263/elecciones-mexico-2017">Elecciones México 2017</a> | <a href="/9271/alfredo-del-mazo">Alfredo del Mazo</a></div><!--bloqueTemas-->
            <div id="containerDetalleNoticia-724771" class="containerDetalleNoticia multi" data-indic="724771" data-title="Mesura ante el nuevo director del Museo Regional" data-url="/cultura/2017/724771/6/mesura-ante-el-nuevo-director-del-museo-regional.htm">
  <div id="bloqueTitulo">
    <div class="tituloInt"> <h1>Mesura ante el nuevo director del Museo Regional</h1></div>
        <div class="sharethis">
      <div class="imprime"><a class="comparteImprimir" href="javascript:imprimir('724771')"></a></div>
      <div class="texto"><a class="comparteTexto" href="javascript:textoGrande('containerDetalleNoticia-724771');"></a></div>
      <div class="textoa"><a class="comparteTextoa" href="javascript:textoGrande('containerDetalleNoticia-724771');"></a></div>
    </div>
    <div class="CompartirMenuContainer"><div id="CompartirEmailNota" class="CompartirMenu" style="display:none;">
      <div class="CompartirEmailBox">
        <div class="CompartirCuadroHeader"><div class="CompartirCuadroHeaderTL"></div><div class="CompartirCuadroHeaderTR"></div></div>
        <div class="CompartirCuadroContent">
          <div class="CompartirContent">
            <div id="CompartirEmailContent">
              <div class="CompartirEmailTitle">
                <a href="javascript:desactivarCompartirEmail('CompartirEmailNota');"><span class="cerrarCompartir" title="[cerrar]"></span></a>
                <h6>Enviar por email:</h6>
              </div>
              <div id="CompartirEmail">
                <form method="POST" name="emailNota" id="emailNota">
                  <div class="CompartirEmailNoticia"><p>Mesura ante el nuevo director del Museo Regional</p></div>
                  <div class="CompartirEmailItem"><span title="email destinatario">Email:</span>
                    <input name="paraEmail" id="paraEmail" class="emails" type="text" value="" tabindex="1" onfocus="cambiarAviso('<span class=instruc>Email del Destinatario [requerido]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="nombre destinatario">Para:</span>
                    <input name="paraNombre" id="paraNombre" class="emails" type="text" value="" tabindex="2" onfocus="cambiarAviso('<span class=instruc>Nombre del Destinatario [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="tu dirección de email">De:</span>
                    <input name="desdeNombre" id="desdeNombre" class="emails" type="text" value="" tabindex="3" onfocus="cambiarAviso('<span class=instruc>Tu Nombre [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="comentario de la noticia">Mensaje:</span>
                    <textarea name="comentarioEmail" id="comentarioEmail" class="comentario" tabindex="4" onfocus="cambiarAviso('<span class=instruc>Un Mensaje Adicional [opcional]</span>');"></textarea>
                  </div>
                  <div id="CompartirEmailLetrero"><span class="instruc">Email del Destinatario [requerido]</span></div>
                  <div class="CompartirEmailSubmit"><a href="javascript:validarEmail('CompartirEmailNota');"><span id="enviar"></span></a></div>
                </form>
              </div><!--CompartirEmail-->
            </div><!-- /CompartirEmailContent -->
          </div><!-- /CompartirContent -->
        </div><!-- /CompartirCuadroContent -->
        <div class="CompartirCuadroFooter"><div class="CompartirCuadroFooterBL"></div><div class="CompartirCuadroFooterBR"></div></div>
      </div><!-- /CompartirEmailBox -->
    </div></div><!-- /CompartirMenuContainer -->
    </div>
    <div id="bloqueElementos" class="yui-g">
    <div class="yui-u first" id="elementosNoticia">
      <a href="http://www.informador.com.mx/cultura/2017/724771/6/mesura-ante-el-nuevo-director-del-museo-regional.htm" title="Lea la Nota Completa." id="elemNota" class="activo"><span>Nota</span></a>    </div>
    <div class="yui-u" id="temasNoticia">
      <h4><a href="/97/museos">Museos</a></h4> | <h4><a href="/106/inah">INAH</a></h4> | <h4><a href="/662/patrimonio">Patrimonio</a></h4> | <h4><a href="/4517/museo-regional-de-guadalajara">Museo Regional de Guadalajara</a></h4> | <h4><a href="/5839/inah-jalisco">INAH Jalisco</a></h4>    </div>
  </div><!--bloqueElementos-->
  <div id="bloqueContenido"><div class="notaPortada"><div class="imgHorizontalInt imgDetalleImg imagenNota"><img alt="El sindicato espera tener una charla para hablar del proyecto de reestructuración" width="370" height="277" src="http://img.informador.com.mx/biblioteca/imagen/370x277/1437/1436464.jpg"/><p>Futuro. El Museo Regional de Guadalajara ya tiene nuevo director. EL INFORMADOR / ARCHIVO</p><div><div class="notasrelbgH imgHorizontalDetalle"><span class="mas_informacion"></span><ul><li class="notasRelnotas"><a href="http://www.informador.com.mx/cultura/2017/709407/6/opacidad-en-el-museo-regional.htm">Opacidad en el Museo Regional</a></li><li class="notasRelnotas"><a href="http://www.informador.com.mx/cultura/2016/693819/6/museo-regional-expone-muestra-popular-de-arte-iberoamericano.htm">Museo Regional expone muestra popular de arte iberoamericano</a></li></ul><div id='next_new' class='diaglog'><div class='dialog__content'><div class='dialogo_closer'></div><div class='popular_next_title'>LO MÁS POPULAR <br/>DE EL INFORMADOR</div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/deportes/2017/724774/6/cuatro-en-la-mira-de-chivas.htm">Cuatro en la mira de Chivas</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/entretenimiento/2017/724769/6/maria-daniela-calibra-su-lasser.htm">María Daniela 'calibra' su Lasser</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/deportes/2017/724776/6/definen-a-los-grupos-de-la-copa-mx.htm">Definen a los grupos de la Copa MX</a></div></div></div></div><div><span class='share_down_text_ver'>Compartir:</span><br/><br/><div class = 'share_this_underimage'><span class='st_sharethis_hcount' data-displayText='ShareThis'></span><span class='st_email_hcount' data-displayText='Mail'></span><br/><br/><span class='st_facebook_hcount' data-displayText='Facebook'></span><span class='st_twitter_hcount' data-displayText='Tweet'></span><br/><br/><span class='st_googleplus_hcount' data-displayText='Google +'></span><span class='st_pinterest_hcount' data-displayText='Pinterest'></span></div></div></div></div><div class="textoNoticia"><ul id="highlights"><li>Cultura. Roberto Velasco tomó el lugar de Martelva Gómez Pineda</li></ul><p class="sumario">El sindicato espera tener una charla para hablar del proyecto de reestructuración</p><div id="wpr-txt"><p><strong>GUADALAJARA, JALISCO (07/JUN/2017).-</strong> Luego del cambio de director en el Museo Regional de Guadalajara, en el que Roberto Velasco tom&oacute; el lugar de Martelva G&oacute;mez Pineda, el secretario de Sindicato de T&eacute;cnicos y Profesionistas, Javier Z&uacute;&ntilde;iga, platic&oacute; en entrevista que a pesar de que ya conocieron al nuevo director, a&uacute;n no han podido externarle <a href="http://www.informador.com.mx/cultura/2017/709407/6/opacidad-en-el-museo-regional.htm" target="_blank"><strong>sus preocupaciones</strong></a>.</p>

<p>&ldquo;Ya nos presentamos ante el nuevo director, Roberto Velasco, pero s&iacute; es necesario reunirnos con trabajadores y especialistas para hablar del proyecto de reestructuraci&oacute;n, que fue el que estuvimos exigiendo durante estos meses, porque nos menciona Diego Prieto que se va a continuar con este proyecto&rdquo;.</p>

<p>El representante sindical se mostr&oacute; preocupado por la influencia que a&uacute;n pueda tener la ex directora, pues si bien ya no ser&aacute; la titular del <a href="http://www.informador.com.mx/4517/museo-regional-de-guadalajara" target="_blank"><strong>Regional de Guadalajara</strong></a>, s&iacute; quedar&aacute; dentro del organigrama del INAH. &ldquo;Diego Prieto nos informa que a la directora la remover&iacute;an a otros espacios del Instituto Nacional de Antropolog&iacute;a e Historia (INAH), a la Coordinaci&oacute;n Nacional de Museos y Exposiciones, es algo que nos preocupa bastante porque seguimos considerando que hubo da&ntilde;os y que a&uacute;n hay riesgos al patrimonio cultural. Lo que nosotros demandamos es que se corrija todo lo que est&aacute; en peligro, pero ahora estamos preocupados porque Martelva ahora est&aacute; en la Coordinaci&oacute;n Nacional de Museos y Exposiciones, de ah&iacute; salen los proyectos de exposiciones museogr&aacute;ficas nos preocupa que siga aqu&iacute; dentro&rdquo;.</p>

<p><strong>Las inconformidades</strong></p>

<p>Javier menciona que para los trabajadores que representa, es importante que vuelva a plantearse el tema de la reestructuraci&oacute;n del Museo, pues ellos no fueron parte del mismo: &ldquo;Nuestros compa&ntilde;eros investigadores se deslindaron de los trabajos que se estaban haciendo en cuanto a los guiones museol&oacute;gicos y museogr&aacute;ficos, fue ah&iacute; cuando empezamos a investigar sobre los trabajos que se estaban realizando y nos dimos cuenta que trajeron gente de fuera que no conocimos y nos dejaron a un lado&rdquo;; y ejemplifica cierto descuido en los recorridos y el trabajo interno, &ldquo;cuando nuestros compa&ntilde;eros paleont&oacute;logos le sugieren (a la entonces directora) trasladar una parte del mamut y la doctora hizo caso omiso a las recomendaciones de los especialistas y al momento del traslado hubo un desprendimiento de un f&eacute;mur del mamut. Otra cuesti&oacute;n es que est&aacute; el riesgo latente en la exposici&oacute;n &lsquo;Museo de ayer&rsquo;, donde han montado una pintura del siglo XVII a 20 cent&iacute;metros del piso. Tambi&eacute;n est&aacute;n en riesgo otras colecciones por el dise&ntilde;o del recorrido, todo lo contrario a lo que los especialistas le sugirieron&rdquo;.</p>

<p>Finalmente, se muestra dispuesto a colaborar con Roberto Velasco: &ldquo;Estamos preparados para trabajar con cualquier director que venga, siempre y cuando se conduzca bajo los lineamientos que nos marca la ley org&aacute;nica del instituto; lo que vamos a pedirle es su plan de trabajo y para ver d&oacute;nde nos podemos insertarnos para tener un museo de primera, pues este 2018 cumple su centenario&rdquo;.</p>

<p><strong>SABER M&Aacute;S</strong></p>

<p>En los cambios de organigrama que ha realizado el <a href="http://www.informador.com.mx/106/inah" target="_blank"><strong>INAH</strong></a> en estos d&iacute;as, destaca el nombramiento de Roberto Velasco Alonso como nuevo director del Museo Regional de Guadalajara. Tambi&eacute;n se suma Humberto Carrillo Ruvalcaba como nuevo titular del Centro INAH Jalisco, que llega en lugar de Matha Lorenza L&oacute;pez-Mestas.</p>

<p>Por su parte, la ahora ex directora Martelva G&oacute;mez Pineda desempe&ntilde;ar&aacute; sus funciones en la Coordinaci&oacute;n Nacional de Museos y Exposiciones.</p>
</div></div></div></div><!--bloqueContenido-->
  <div id="bloqueContenidoFoot"></div>  <!-- TAG START { player: "9333-710992-Elinformador", owner: "AOL Management", for: "AOL Management" } --><div class="vdb_player vdb_56cb2722e4b03935793dcaa8545db032e4b0af1a81424b48"><script type='text/javascript' src="//delivery.vidible.tv/jsonp/pid=56cb2722e4b03935793dcaa8/545db032e4b0af1a81424b48.js"></script></div><!-- TAG END { date: 02/22/16 } -->
  <!-- Storify  -->
    <!-- Fin Srorify -->
  <br/>
  <div class="creditos">
    <div class="creditosTL">
      <span class="autor">CRÉDITOS: EL INFORMADOR / JMMO</span>
      <span class="publi">Hoy 00:38 hrs</span>
    </div>
  </div>
  <div id="bloqueSecundario" class="yui-g">
    <div class="yui-u first"><div class="adHz adHzSide">      <!-- InformadorWWW_Detalle_Square03_300x250 -->
      <div id='div-gpt-ad-1417455897643-6' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-6'); });
          </script>
      </div>
      <!-- /InformadorWWW_Detalle_Square03_300x250 -->
    </div><!--Banner--></div>
    <div class="yui-u">
      <div class="seccion">
        <h3>Notas del Tema: INAH Jalisco</h3>
                    <ul>
                              <li><a href="/cultura/2017/724771/6/mesura-ante-el-nuevo-director-del-museo-regional.htm">Mesura ante el nuevo director del Museo Regional</a> <span class="time">Hoy 00:38 hrs</span></li>
                                <li><a href="/cultura/2016/649927/6/entregan-premios-a-fincas-restauradas-en-guadalajara.htm">Entregan premios a fincas restauradas en Guadalajara</a> <span class="time">Mar-11 18:11 hrs</span></li>
                                <li><a href="/cultura/2016/646705/6/regresan-pintura-robada-del-siglo-xix-a-zapotlan-del-rey.htm">Regresan pintura robada del siglo XIX a Zapotlán del Rey</a> <span class="time">Feb-24 14:13 hrs</span></li>
                                <li><a href="/jalisco/2016/640085/6/el-inah-otorga-licencia-definitiva-para-obras-de-linea-3.htm">El INAH otorga licencia definitiva para obras de Línea 3</a> <span class="time">Ene-22 17:20 hrs</span></li>
                                <li><a href="/cultura/2015/635220/6/la-mitad-de-fincas-coloniales-en-tonala-estan-deterioradas-udeg.htm">La mitad de fincas coloniales en Tonalá están deterioradas: UdeG</a> <span class="time">Dic-29 08:40 hrs</span></li>
                            </ul>
              </div><!--seccion-->
    </div>
  </div>
      <script>
      function loadDisqus(source, identifier, url) {
        url = 'http://www.informador.com.mx'+url;
        if (window.DISQUS) {
           jQ('#disqus_thread').insertAfter(source); //append the HTML after the link
           //if Disqus exists, call it's reset method with new parameters
           DISQUS.reset({
              reload: true,
              config: function () {
              this.page.identifier = identifier;
              this.page.url = url;
              }
           });

        } else {
           //insert a wrapper in HTML after the relevant "show comments" link
           jQ('<div id="disqus_thread"></div>').insertAfter(source);
           var disqus_shortname = 'informadorgdl'; 
           disqus_identifier = identifier; //set the identifier argument
           disqus_url = url; //set the permalink argument

           //append the Disqus embed script to HTML
           (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        }
      };
    </script>
      <style>
    #disqus_thread{ margin:20px 0 30px; }
    .disqus_alert>p{ margin-bottom:10px}
    .disqus_alert>p>span#da_flag::before { content: "⚑"; }
    .legal_comentarios,.legal_comentarios>p{ display: none; }
    #disqus_thread a{ color: #F47B20; }
    .disqus_alert{
      background-color: #fcf8e3;
      border:1px solid #faebcc;
      border-radius: 4px;
      color: #8a6d3b;
      cursor: pointer;
      font-size: 14px;
      line-height: 1.42857;
      padding: 15px;
      margin:10px 0 30px;
    }
    </style>
    <!--comentarios  -->
    <div class="disqus_alert" onclick="loadDisqus(jQ(this), 'n724771', '/cultura/2017/724771/6/mesura-ante-el-nuevo-director-del-museo-regional.htm');"><p>EL INFORMADOR valora la expresión libre de los usuarios en el sitio web y redes sociales del medio, pero aclara que la responsabilidad de los comentarios se atribuye a cada autor, al tiempo que exhorta a una comunicación respetuosa.</p><p>En caso de considerar que algún comentario no debería mostrarse por ofender a otras personas, instituciones, o ir contra la Ley, cualquier lector puede denunciarlo utilizando el botón de <span id="da_flag"></span> a la derecha de cada comentario.</p><p><b>PARA MOSTRAR LOS COMENTARIOS DE ESTA NOTA PULSA EN ESTE AVISO</b></p></div>
    <!-- #comentarios -->
    <div class="legal_comentarios">
      <h5>Aviso Legal de los Comentarios [+]</h5>
      <p class="legal_comentarios_P" style="display:none;">El Usuario reconoce que la información y opiniones de los contenidos, comentarios, imágenes, videos o información que son publicados o difundidos por terceros en el uso de los servicios de comunicación y redes sociales en los que se vincula la participación de EL INFORMADOR, pertenecen únicamente al criterio de su creador y no reflejan las opiniones o políticas de UNIÓN EDITORIALISTA, S.A. DE C.V., por lo que el Usuario libera expresamente a UNIÓN EDITORIALISTA, S.A. DE C.V., de cualquier afectación de derechos de terceros derivado de las opiniones, imágenes o contenidos de terceros. <br> <a href="/legal/terminos" target="_blank">[ ver términos y condiciones del sitio ]</a></p>
    </div><!-- #legal_comentarios -->
  </div>
<!--containerDetalleNoticia-->
  <div id="containerDetalleNoticia-724770" class="containerDetalleNoticia  multi notaPrinc"
      data-index="0" data-indic="724770"
      data-title="Convoca al Encuentro de Mariachi Tradicional" data-url="/cultura/2017/724770/6/convoca-al-encuentro-de-mariachi-tradicional.htm"
      data-retags="cultura test,Cultura,Mariachi,Patrimonio,Secretaría de Cultura de Jalisco" data-coms="cultura.museos.detalle.convoca-al-encuentro-de-mariachi-tradicional.nota">
    <div id="bloqueTitulo">
      <div class="tituloInt"> <h1>Convoca al Encuentro de Mariachi Tradicional</h1></div>
          <div class="sharethis">
      <div class="imprime"><a class="comparteImprimir" href="javascript:imprimir('724770')"></a></div>
      <div class="texto"><a class="comparteTexto" href="javascript:textoGrande('containerDetalleNoticia-724770');"></a></div>
      <div class="textoa"><a class="comparteTextoa" href="javascript:textoGrande('containerDetalleNoticia-724770');"></a></div>
    </div>
    <div class="CompartirMenuContainer"><div id="CompartirEmailNota" class="CompartirMenu" style="display:none;">
      <div class="CompartirEmailBox">
        <div class="CompartirCuadroHeader"><div class="CompartirCuadroHeaderTL"></div><div class="CompartirCuadroHeaderTR"></div></div>
        <div class="CompartirCuadroContent">
          <div class="CompartirContent">
            <div id="CompartirEmailContent">
              <div class="CompartirEmailTitle">
                <a href="javascript:desactivarCompartirEmail('CompartirEmailNota');"><span class="cerrarCompartir" title="[cerrar]"></span></a>
                <h6>Enviar por email:</h6>
              </div>
              <div id="CompartirEmail">
                <form method="POST" name="emailNota" id="emailNota">
                  <div class="CompartirEmailNoticia"><p></p></div>
                  <div class="CompartirEmailItem"><span title="email destinatario">Email:</span>
                    <input name="paraEmail" id="paraEmail" class="emails" type="text" value="" tabindex="1" onfocus="cambiarAviso('<span class=instruc>Email del Destinatario [requerido]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="nombre destinatario">Para:</span>
                    <input name="paraNombre" id="paraNombre" class="emails" type="text" value="" tabindex="2" onfocus="cambiarAviso('<span class=instruc>Nombre del Destinatario [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="tu dirección de email">De:</span>
                    <input name="desdeNombre" id="desdeNombre" class="emails" type="text" value="" tabindex="3" onfocus="cambiarAviso('<span class=instruc>Tu Nombre [opcional]</span>');">
                  </div>
                  <div class="CompartirEmailItem"><span title="comentario de la noticia">Mensaje:</span>
                    <textarea name="comentarioEmail" id="comentarioEmail" class="comentario" tabindex="4" onfocus="cambiarAviso('<span class=instruc>Un Mensaje Adicional [opcional]</span>');"></textarea>
                  </div>
                  <div id="CompartirEmailLetrero"><span class="instruc">Email del Destinatario [requerido]</span></div>
                  <div class="CompartirEmailSubmit"><a href="javascript:validarEmail('CompartirEmailNota');"><span id="enviar"></span></a></div>
                </form>
              </div><!--CompartirEmail-->
            </div><!-- /CompartirEmailContent -->
          </div><!-- /CompartirContent -->
        </div><!-- /CompartirCuadroContent -->
        <div class="CompartirCuadroFooter"><div class="CompartirCuadroFooterBL"></div><div class="CompartirCuadroFooterBR"></div></div>
      </div><!-- /CompartirEmailBox -->
    </div></div><!-- /CompartirMenuContainer -->
      </div>
        <div id="bloqueElementos" class="yui-g">
      <div class="yui-u first" id="elementosNoticia">
        <a href="http://www.informador.com.mx/cultura/2017/724770/6/convoca-al-encuentro-de-mariachi-tradicional.htm" title="Lea la Nota Completa." id="elemNota" class="activo"><span>Nota</span></a>      </div>
      <div class="yui-u" id="temasNoticia">
        <h4><a href="/602/mariachi">Mariachi</a></h4> | <h4><a href="/662/patrimonio">Patrimonio</a></h4> | <h4><a href="/1194/secretaria-de-cultura-de-jalisco">Secretaría de Cultura de Jalisco</a></h4>      </div>
    </div><!--bloqueElementos-->
    <div id="bloqueContenido"><div class="notaPortada"><div class="imgHorizontalInt imgDetalleImg imagenNota"><img alt="La Dirección de Culturas Populares lanzó las convocatorias para esta edición" width="370" height="277" src="http://img.informador.com.mx/biblioteca/imagen/370x277/1437/1436462.jpg"/><p>Responsable. Ignacio Bonilla, director de Culturas Populares de la SC. ESPECIAL / CORTESÍA SC</p><div><div class="notasrelbgH imgHorizontalDetalle"><span class="mas_informacion"></span><ul><li class="notasRelnotas"><a href="http://www.informador.com.mx/cultura/2017/705083/6/de-cocula-es-el-mariachi.htm">De Cocula es el mariachi</a></li><li class="notasRelnotas"><a href="http://www.informador.com.mx/cultura/2016/676835/6/a-celebrar-la-tradicion-del-mariachi.htm">A celebrar la tradición del mariachi</a></li></ul><div id='next_new' class='diaglog'><div class='dialog__content'><div class='dialogo_closer'></div><div class='popular_next_title'>LO MÁS POPULAR <br/>DE EL INFORMADOR</div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/deportes/2017/724774/6/cuatro-en-la-mira-de-chivas.htm">Cuatro en la mira de Chivas</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/entretenimiento/2017/724769/6/maria-daniela-calibra-su-lasser.htm">María Daniela 'calibra' su Lasser</a></div><div class="popular_nota" style="margin-top: 20px;"><a class="link_next_new" href="/deportes/2017/724776/6/definen-a-los-grupos-de-la-copa-mx.htm">Definen a los grupos de la Copa MX</a></div></div></div></div><div><span class='share_down_text_ver'>Compartir:</span><br/><br/><div class = 'share_this_underimage'><span class='st_sharethis_hcount' data-displayText='ShareThis'></span><span class='st_email_hcount' data-displayText='Mail'></span><br/><br/><span class='st_facebook_hcount' data-displayText='Facebook'></span><span class='st_twitter_hcount' data-displayText='Tweet'></span><br/><br/><span class='st_googleplus_hcount' data-displayText='Google +'></span><span class='st_pinterest_hcount' data-displayText='Pinterest'></span></div></div></div></div><div class="textoNoticia"><ul id="highlights"><li>Música. Habrá un homenaje a Javier Solís</li></ul><p class="sumario">La Dirección de Culturas Populares lanzó las convocatorias para esta edición</p><div id="wpr-txt"><p><strong>GUADALAJARA, JALISCO (07/JUN/2017).- </strong>La edici&oacute;n XVI del <a href="https://www.facebook.com/EncuentroNacionalMariachiTradicional/" target="_blank"><strong>Encuentro Nacional de Mariachi Tradicional</strong></a> se llevar&aacute; a cabo del 14 al 20 de agosto, seg&uacute;n inform&oacute; la Secretar&iacute;a de Cultura, y que por medio de la Direcci&oacute;n de Culturas Populares lanz&oacute; las convocatorias para integrar su programa, al que se suma por primera ocasi&oacute;n la Secretar&iacute;a de Desarrollo Rural.</p>

<p>V&iacute;ctor &Aacute;vila, coordinador de esta edici&oacute;n, coment&oacute; que en <a href="http://sc.jalisco.gob.mx/convocatorias/culturas-populares-yo-patrimonio/6883" target="_blank"><strong>la convocatoria general</strong></a> para participar no hay grandes cambios respecto a ediciones anteriores y podr&aacute;n participar mariachis tradicionales con sus respectivos repertorios regionales. Se calcula que unos 500 profesionales participen en el encuentro y durante el encuentro se entregar&aacute;n las preseas que reconocen trayectorias en la salvaguarda, aportaciones, innovaci&oacute;n, investigaci&oacute;n y nuevos talentos infantiles del g&eacute;nero.</p>

<p>Ignacio Bonilla, director de Culturas Populares, coment&oacute; que para este a&ntilde;o el homenajeado ser&aacute; Javier Sol&iacute;s. Por ello se convoca al Concurso de Interpretaci&oacute;n de Bolero Javier Sol&iacute;s, donde los participantes deber&aacute;n cantar una pieza de su repertorio. Los premios ser&aacute;n de ocho mil, seis mil y dos mil pesos para el primer, segundo y tercer lugar, respectivamente. El Museo de las Artes Populares tambi&eacute;n montar&aacute; una exposici&oacute;n dedicada al cantante. Juan Carlos Salcedo, uno de los jurados, platic&oacute; sobre la promoci&oacute;n de la tradici&oacute;n en las nuevas generaciones. Con el objetivo de incentivar su pr&aacute;ctica, la organizaci&oacute;n convoca al Encuentro Jalisciense de Bailadores Infantiles de Sones y Jarabes Tradicionales. Son dos categor&iacute;as (de cinco a ocho y de nueve a 12 a&ntilde;os), se premiar&aacute; a la mejor pareja de baile y al mejor zapateador.</p>

<p><strong>Se une la Secretar&iacute;a de Desarrollo Rural</strong></p>

<p>Ren&eacute; Arenas, titular de la Secretar&iacute;a de Desarrollo Rural, coment&oacute; sobre Voces de Jalisco: Las Canciones del Campo, primera convocatoria para que la gente del campo de Jalisco acuda al Encuentro Nacional de Mariachi Tradicional a interpretar canciones del repertorio rural. El requisito es que no sean cantantes profesionales: los premios ser&aacute;n de ocho mil, seis mil y dos mil. Ignacio Bonilla agreg&oacute; que tanto los ganadores de este concurso como los de bailadores infantiles tendr&aacute;n la oportunidad de presentarse en el escenario del <a href="http://www.informador.com.mx/2561/teatro-degollado" target="_blank"><strong>Teatro Degollado</strong></a>.</p>

<p>En el rubro acad&eacute;mico, el encuentro realizar&aacute; su s&eacute;ptima edici&oacute;n del coloquio para reflexionar sobre el mariachi, en colaboraci&oacute;n con El Colegio de Jalisco, una de las sedes. El tema de este coloquio internacional ser&aacute; &ldquo;Del mariache al mariachi: M&uacute;sica y m&uacute;sicos&rdquo;.</p>

<p><strong>SABER M&Aacute;S</strong></p>

<p>Mayores informes en la Direcci&oacute;n de Culturas Populares, Reforma 425, 3030 4500, o en culturaspopulares@jalisco.gob.mx.</p>
</div></div></div></div><!--bloqueContenido-->
    <div id="bloqueContenidoFoot"></div>    <!-- Storify  -->
        <!-- Fin Srorify -->
    <br/>
    <div class="creditos">
      <div class="creditosTL">
        <span class="autor">CRÉDITOS: EL INFORMADOR / JMMO</span>
        <span class="publi">Hoy 00:37 hrs</span>
      </div>
    </div>
    <div id="bloqueSecundario" class="yui-g">
      <div class="yui-u first"><div class="adHz adHzSide">
        <!-- AD SLOT -->
                <div id="adslot-0" style="width:300px; height:250px;">
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('adslot-0'); });</script>
        </div>
        <!-- / AD SLOT -->
      </div><!--Banner--></div>
      <div class="yui-u">
        <div class="seccion">
          <h3>Notas del Tema: Secretaría de Cultura de Jalisco</h3>
                        <ul>
                                  <li><a href="/cultura/2017/724770/6/convoca-al-encuentro-de-mariachi-tradicional.htm">Convoca al Encuentro de Mariachi Tradicional</a> <span class="time">Hoy 00:37 hrs</span></li>
                                    <li><a href="/cultura/2017/724595/6/la-coleccion-jalisco-ve-la-luz.htm">La Colección Jalisco ve la luz</a> <span class="time">Jun-06 00:12 hrs</span></li>
                                    <li><a href="/entretenimiento/2017/724450/6/un-baile-para-todos.htm">Un baile para todos</a> <span class="time">Jun-05 00:20 hrs</span></li>
                                    <li><a href="/cultura/2017/724054/6/reflexionaran-sobre-politicas-culturales.htm">Reflexionarán sobre políticas culturales</a> <span class="time">Jun-02 01:34 hrs</span></li>
                                    <li><a href="/cultura/2017/723682/6/culminan-actividades-culturales-itinerantes-en-zapopan.htm">Culminan actividades culturales itinerantes en Zapopan</a> <span class="time">Mayo-31 01:00 hrs</span></li>
                                </ul>
                  </div><!--seccion-->
      </div>
    </div>              
        <style>
    #disqus_thread{ margin:20px 0 30px; }
    .disqus_alert>p{ margin-bottom:10px}
    .disqus_alert>p>span#da_flag::before { content: "⚑"; }
    .legal_comentarios,.legal_comentarios>p{ display: none; }
    #disqus_thread a{ color: #F47B20; }
    .disqus_alert{
      background-color: #fcf8e3;
      border:1px solid #faebcc;
      border-radius: 4px;
      color: #8a6d3b;
      cursor: pointer;
      font-size: 14px;
      line-height: 1.42857;
      padding: 15px;
      margin:10px 0 30px;
    }
    </style>
    <!--comentarios  -->
    <div class="disqus_alert" onclick="loadDisqus(jQ(this), 'n724771', '/cultura/2017/724770/6/convoca-al-encuentro-de-mariachi-tradicional.htm');"><p>EL INFORMADOR valora la expresión libre de los usuarios en el sitio web y redes sociales del medio, pero aclara que la responsabilidad de los comentarios se atribuye a cada autor, al tiempo que exhorta a una comunicación respetuosa.</p><p>En caso de considerar que algún comentario no debería mostrarse por ofender a otras personas, instituciones, o ir contra la Ley, cualquier lector puede denunciarlo utilizando el botón de <span id="da_flag"></span> a la derecha de cada comentario.</p><p><b>PARA MOSTRAR LOS COMENTARIOS DE ESTA NOTA PULSA EN ESTE AVISO</b></p></div>
    <!-- #comentarios -->
    <div class="legal_comentarios">
      <h5>Aviso Legal de los Comentarios [+]</h5>
      <p class="legal_comentarios_P" style="display:none;">El Usuario reconoce que la información y opiniones de los contenidos, comentarios, imágenes, videos o información que son publicados o difundidos por terceros en el uso de los servicios de comunicación y redes sociales en los que se vincula la participación de EL INFORMADOR, pertenecen únicamente al criterio de su creador y no reflejan las opiniones o políticas de UNIÓN EDITORIALISTA, S.A. DE C.V., por lo que el Usuario libera expresamente a UNIÓN EDITORIALISTA, S.A. DE C.V., de cualquier afectación de derechos de terceros derivado de las opiniones, imágenes o contenidos de terceros. <br> <a href="/legal/terminos" target="_blank">[ ver términos y condiciones del sitio ]</a></p>
    </div><!-- #legal_comentarios -->
      <!--creditos-->
  </div>
              
            
  
            <input type="hidden" id="popular_alert_control" value="multi"/>
                            <div id="multimediaDetalleNota">
                                    <div class="multimedia_informadormx_i top_mimxi">
                    <h4>:: Multimedia</h4>
                    <script type="text/javascript">
    jQ(document).on("click","div#plylstjwp_informadormx_i a",function(){
        current = jQ("#current_jwpvideo").val();
        jwplayer("botr_"+current+"_J7p4c6R9_div").remove();
        jQ("#botr_"+current+"_J7p4c6R9_div").remove();
        newjwp_id = jQ(this).attr("id");
        jQ("#jwpvcontainer").html("<div id='botr_"+newjwp_id+"_J7p4c6R9_div'></div>");
        var script = document.createElement( 'script' );
        script.type = 'text/javascript';
        script.src = "http://content.jwplatform.com/players/"+newjwp_id+"-J7p4c6R9.js";
        jQ("#jwpvcontainer").append( script );
        jQ("#current_jwpvideo").val(newjwp_id);
        jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").removeClass("vdjwpactivo_i");
        jQ(this).addClass("vdjwpactivo_i");
        jQ("h5#ttlvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").text());
        jQ("p#dscrpcnvdjwp_informadormx_i").html(jQ("div#plylstjwp_informadormx_i a.vdjwpactivo_i").data("descripcion"));
    });
</script><input type="hidden" id="current_jwpvideo" value="AIv7EcFt"><div class="videosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Videos</div><div class="videojwp_informadormx_i"><div id="jwpvcontainer"><div id="botr_AIv7EcFt_J7p4c6R9_div"><script type="text/javascript" src="http://content.jwplatform.com/players/AIv7EcFt-J7p4c6R9.js"></script></div></div><h5 id="ttlvdjwp_informadormx_i">Las 10+ del 06 de junio 2017</h5><p id="dscrpcnvdjwp_informadormx_i">GUADALAJARA, JALISCO (06/JUN/2017).- Firman convenio para el escudo urbano C5; FIL Guadalajara anuncia su programa 2017; nueva agresión en París; Margarita Zavala ¿no van con el PAN?  y más noticias</p></div><div class="listavideosjwp_informadormx_i" id="plylstjwp_informadormx_i"><a data-descripcion="GUADALAJARA, JALISCO (06/JUN/2017).- Firman convenio para el escudo urbano C5; FIL Guadalajara anuncia su programa 2017; nueva agresión en París; Margarita Zavala ¿no van con el PAN?  y más noticias" class="vdjwpactivo_i" id="AIv7EcFt"><span><img width="94" height="54" alt="AIv7EcFt" src="http://content.jwplatform.com/thumbs/AIv7EcFt-120.jpg"></span><span>Las 10+ del 06 de junio 2017</span></a><a data-descripcion="BERLÍN, ALEMANIA (05/JUN/2017).- La Academia Sueca tiene finalmente el discurso de Bob Dylan de recepción del Premio Nobel de Literatura, en el que el cantautor estadounidense habla de sus influencias y recuerda que las canciones han sido creadas para ser cantadas, no leídas. EFE" id="ErWYLLN9"><span><img width="94" height="54" alt="ErWYLLN9" src="http://content.jwplatform.com/thumbs/ErWYLLN9-120.jpg"></span><span>Bob Dylan envía al fin discurso de aceptación del Nobel</span></a><a data-descripcion="MADRID, ESPAÑA (04/JUN/2017).- Juan Goytisolo Gay, fallecido a los 86 años, fue uno de los escritores contemporáneos con más tradición narrativa de las letras españolas, uno de los más críticos y gran interlocutor entre la cultura europea e islámica. EFE" id="ChWya73H"><span><img width="94" height="54" alt="ChWya73H" src="http://content.jwplatform.com/thumbs/ChWya73H-120.jpg"></span><span>El escritor Juan Goytisolo muere a los 86 años</span></a><a data-descripcion="SAN DIEGO, ESTADOS UNIDOS (27/MAY/2017).- El son jarocho ignoró el muro que divide México y Estados Unidos para dejar fluir esta música tradicional y el ruido del zapateo como parte de la décima edición del &#039;&#039;Fandango Fronterizo&#039;&#039;. EFE" id="XuufvzO9"><span><img width="94" height="54" alt="XuufvzO9" src="http://content.jwplatform.com/thumbs/XuufvzO9-120.jpg"></span><span>Son jarocho &#039;tumba&#039; muro entre México y EU</span></a><a data-descripcion="PARÍS, FRANCIA (26/MAY/2017).- La tapatía Isabel Morales, nos lleva de paseo al Museo del Louvre en París. Transmitido originalmente en Facebook Live." id="Au2L5OP0"><span><img width="94" height="54" alt="Au2L5OP0" src="http://content.jwplatform.com/thumbs/Au2L5OP0-120.jpg"></span><span>Rincón en París: Conociendo el Louvre</span></a><a data-descripcion="CIUDAD DE MÉXICO (24/MAY/2017).- Dos abogados, decepcionados de lo que tiene prioridad para imprimirse en México, crearon Novelistik, una plataforma donde todos pueden publicar sus libros. SUN" id="Ephtu1qN"><span><img width="94" height="54" alt="Ephtu1qN" src="http://content.jwplatform.com/thumbs/Ephtu1qN-120.jpg"></span><span>Crean plataforma para publicar libros</span></a><a data-descripcion="ZASAVICA, SERBIA (23/MAY/2017).- Una granja en la reserva natural de Zasavica guarda el secreto de la receta del queso más caro del mundo. Elaborado con leche de burra, el precio de este exclusivo manjar se sitúa en mil 112 dólares por kilo. EFE" id="ijHSQUnb"><span><img width="94" height="54" alt="ijHSQUnb" src="http://content.jwplatform.com/thumbs/ijHSQUnb-120.jpg"></span><span>El queso más caro del mundo, a mil 112 dólares por kilo</span></a><a data-descripcion="CIUDAD DE MÉXICO (18/MAY/2017).- La Universidad del Claustro de Sor Juana entregó su máximo reconocimiento a la escritora Elena Poniatowska, por haber &#039;&#039;conmovido&#039;&#039; la conciencia de los mexicanos con su trabajo, en el que ha destacado su &#039;&#039;capacidad para escuchar&#039;&#039;. EFE" id="Up6KM0gQ"><span><img width="94" height="54" alt="Up6KM0gQ" src="http://content.jwplatform.com/thumbs/Up6KM0gQ-120.jpg"></span><span>Poniatowska recibe la Presea Sor Juana</span></a><a data-descripcion="GUADALAJARA, JALISCO (17/MAYO/17).- El festival creativo para niños y jóvenes inauguró las actividades de su 22 edición, en las que se proyectan más de 160 espectáculos artísticos, culturales y deportivos." id="xmo9dLOC"><span><img width="94" height="54" alt="xmo9dLOC" src="http://content.jwplatform.com/thumbs/xmo9dLOC-120.jpg"></span><span>Papirolas trae más de 160 espectáculos</span></a><a data-descripcion="GUADALAJARA, JALISCO (16/MAY/2017).- Con motivo de la conmemoración de los 100 años del nacimiento del escritor, la Secretaría de Cultura y bibliotecarios compartieron en el Tren Ligero  sus tres obras." id="2edH0NTu"><span><img width="94" height="54" alt="2edH0NTu" src="http://content.jwplatform.com/thumbs/2edH0NTu-120.jpg"></span><span>Rulfo viaja en el Tren Ligero</span></a><a data-descripcion="GUADALAJARA, JALISCO (16/MAY/2017).- El escritor Juan Rulfo fue un hombre con un interés &quot;profundo&quot; en su país e intentó contar la realidad de este país a través de sus crónicas y sus fotos, dijo su hijo Juan Carlos Rulfo. EFE" id="Gg6GWEyE"><span><img width="94" height="54" alt="Gg6GWEyE" src="http://content.jwplatform.com/thumbs/Gg6GWEyE-120.jpg"></span><span>Juan Rulfo era un observador innato, afirma su hijo</span></a><a data-descripcion="TONAYA, JALISCO (16/MAY/2017).- El escritor Juan Rulfo daba la impresión de ser un hombre serio y reservado, pero detrás de esa imagen había un tipo juguetón y cariñoso, aficionado al tabaco, al senderismo y a la música clásica, cuentan familiares y amigos. EFE" id="3l6zuT24"><span><img width="94" height="54" alt="3l6zuT24" src="http://content.jwplatform.com/thumbs/3l6zuT24-120.jpg"></span><span>Juguetón y cariñoso, así recuerdan familiares a Juan Rulfo</span></a><a data-descripcion="EL CAIRO, EGIPTO (14/MAY/2017).- El escultor mexicano Jorge Marín presentó la escultura itinerante &#039;&#039;Alas de México&#039;&#039;, que vuela por primera vez hasta el mundo árabe. EFE" id="4IQB27v7"><span><img width="94" height="54" alt="4IQB27v7" src="http://content.jwplatform.com/thumbs/4IQB27v7-120.jpg"></span><span>Las &#039;Alas de México&#039; aterrizan en El Cairo</span></a><a data-descripcion="SAYULA, JALISCO (14/MAY/2017).- Una ruta turística por la zona sur del estado sigue los primeros pasos en la vida del escritor Juan Rulfo y permite conocer los rincones y áridos paisajes que inspiraron al autor, cuyo centenario de nacimiento se conmemora el 16 de mayo. EFE" id="DRc8Qjt2"><span><img width="94" height="54" alt="DRc8Qjt2" src="http://content.jwplatform.com/thumbs/DRc8Qjt2-120.jpg"></span><span>Ruta sigue los pasos de Juan Rulfo</span></a><a data-descripcion="MADRID, ESPAÑA 11/MAY/2017).- Su ligereza y tamaño, así como su precio asequible convirtió a la Leica en una cámara de fotos que no solo revolucionó el mundo de la fotografía profesional, sino que democratizó y llevó este arte a todo el mundo. EFE" id="3HdT02oe"><span><img width="94" height="54" alt="3HdT02oe" src="http://content.jwplatform.com/thumbs/3HdT02oe-120.jpg"></span><span>Leica, una pequeña revolucionaria</span></a><a data-descripcion="GUADALAJARA, JALISCO (11/MAY/2017).- La figura de Juan Rulfo es la protagonista desde esta semana de una larga lista de actividades literarias y culturales que se realizarán en México para conmemorar el centenario del autor de &quot;Pedro Páramo&quot;. EFE" id="PLSS07uq"><span><img width="94" height="54" alt="PLSS07uq" src="http://content.jwplatform.com/thumbs/PLSS07uq-120.jpg"></span><span>Inician homenajes a Juan Rulfo por 100 años de su nacimiento</span></a><a data-descripcion="PARÍS, FRANCIA (11/MAY/2017).- Los famosos candados del Pont des Arts, donde enamorados de todo el mundo dejan una muestra de su cariño y se juran amor eterno, se subastarán este sábado para ayudar a organizaciones de apoyo a los refugiados. EFE" id="oxXofXLN"><span><img width="94" height="54" alt="oxXofXLN" src="http://content.jwplatform.com/thumbs/oxXofXLN-120.jpg"></span><span>Subastan &#039;amor&#039; en París</span></a><a data-descripcion="BUENOS AIRES, ARGENTINA (10/MAY/2017).- Los miembros del grupo de humor musical argentino Les Luthiers ganaron el Premio Princesa de Asturias de Comunicación y Humanidades, un galardón que llega en el año de sus &#039;&#039;bodas de oro&#039;&#039; con el escenario y que ya sentían que se merecían. EFE" id="O3tt57A1"><span><img width="94" height="54" alt="O3tt57A1" src="http://content.jwplatform.com/thumbs/O3tt57A1-120.jpg"></span><span>Les Luthiers, galardonados con el Princesa de Asturias</span></a><a data-descripcion="NUEVA DELHI, INDIA (07/MAY/2017).- Adultos mayores desplegaron un selecto arsenal de carcajadas, desde el conocido como ladrido de perro hasta la más sencilla risotada, para &#039;&#039;propagar&#039;&#039; la alegría en el Día de la Risa. EFE" id="4FebzJXG"><span><img width="94" height="54" alt="4FebzJXG" src="http://content.jwplatform.com/thumbs/4FebzJXG-120.jpg"></span><span>Propagan alegría a carcajadas</span></a><a data-descripcion="OAXACA, OAXACA (01/MAY/2017).- Oaxaca posee un enorme acervo de sitios arqueológicos que datan de alrededor de 700 años antes de Cristo y se estima que aún queda más de la mitad por descubrir. XINHUA" id="mj4taghl"><span><img width="94" height="54" alt="mj4taghl" src="http://content.jwplatform.com/thumbs/mj4taghl-120.jpg"></span><span>Oaxaca, paraíso de más de cinco mil sitios arqueológicos</span></a></div></div><div class="fotosjwp_informadormx_i"><div class="bandainfo_informadormx_i">Fotogalerías</div><div id="multimediaConteinerFoto"><a id="goToFotoLeft" class="multimediaInActive" onclick="multimediaGotTo('Foto','Left');"><span>Izquierda</span></a><a id="goToFotoRight" onclick="multimediaGotTo('Foto','Right');"><span>Derecha</span></a><div class="multimediaItem" id="multimediaItemFoto1"><a href="/multimedia/fotogaleria/33805/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=Q0J%2FdGFrZ3Z3XmdjeWswJWh6cSs6ODIyMio4ODA%2BNiYhPjA%2FPT4%2FNSY%2BMj8xMScyJiYrPCc%2FMg%3D%3D&m=1496355015" alt="Tlajomulco se pinta de arte urbano"/></a><p>Tlajomulco se pinta de arte urbano</p></div><div class="multimediaItem" id="multimediaItemFoto2"><a href="/multimedia/fotogaleria/33794/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=Q0JhaGFvZXpwazoseXRmJzE5IT49Jzs7NSo4MjE%2BNjklJy0iJj4jKD87LiMoMSc3JiM3&m=1496187931" alt="Ba&ntilde;an de rojo a la Sirenita de Copenhague"/></a><p>Ba&ntilde;an de rojo a la Sirenita de Copenhague</p></div><div class="multimediaItem" id="multimediaItemFoto3"><a href="/multimedia/fotogaleria/33717/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=WH1%2FaHJ5VFJCWlQwPW5xbC45JTA4PCYzPjQlMDEhKyQ%2BJTQ%2FOycmNCY%2BMj80LTsuPzoyOQ%3D%3D&m=1494722025" alt="Hallan 17 momias en una necr&oacute;polis subterr&aacute;nea en El Cairo"/></a><p>Hallan 17 momias en una necr&oacute;polis subterr&aacute;nea en El Cairo</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto4"><a href="/multimedia/fotogaleria/33683/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=cn59Y3x5PT1uemwuIDc3MzEmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1494010507" alt="Inicia el festival del globo GDL Air"/></a><p>Inicia el festival del globo GDL Air</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto5"><a href="/multimedia/fotogaleria/33676/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=eHN8bmA4JXl0bScxIDI2PS47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1493837152" alt="Manos prehist&oacute;ricas en cuevas: en busca de sus secretos"/></a><p>Manos prehist&oacute;ricas en cuevas: en busca de sus secretos</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto6"><a href="/multimedia/fotogaleria/33650/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=fGFgYHZmOD1uemwuIDc3PjImJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1493244923" alt="Nuevos hallazgos en antigua ciudad fundada por Herodes"/></a><p>Nuevos hallazgos en antigua ciudad fundada por Herodes</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto7"><a href="/multimedia/fotogaleria/33642/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=dGBwbn84JXl0bScxIDI1OS47LzUlOjkxKzclNjc%2BNjkhJC0mOycjKDonNz8xMQ%3D%3D&m=1493076810" alt="Despiden a un &aacute;rbol de 600 a&ntilde;os en EU"/></a><p>Despiden a un &aacute;rbol de 600 a&ntilde;os en EU</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto8"><a href="/multimedia/fotogaleria/33636/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=Z31%2FYCIkYWNjJjgxJTc3JzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1492988064" alt="Recrean la antigua Roma"/></a><p>Recrean la antigua Roma</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto9"><a href="/multimedia/fotogaleria/33610/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=cHV7Mj1ge3QoOTg0IjQtOjs4OjY6OCYzKzE8LTM%2BMyw%2BJjc%2FOicjKD8nNyM%3D&m=1492555565" alt="Descubren momias en tumba fara&oacute;nica de Egipto"/></a><p>Descubren momias en tumba fara&oacute;nica de Egipto</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto10"><a href="/multimedia/fotogaleria/33523/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=eH18ZHdrZGFrPiVoY2MtODE%2FJDQlOjMwKzc6Mi4jKyInPjA%2FPzs%2FMTonMj80LT4uPyY%3D&m=1490653708" alt="Roban la mayor moneda de oro del mundo"/></a><p>Roban la mayor moneda de oro del mundo</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto11"><a href="/multimedia/fotogaleria/33513/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=IiIhMyY7OSYqVVQwJzQ0MzA%2FJ1gnYXplKzU6NDMhKyQrIC0iOTg%2FNSY8Nz81LT4yJiM3JTsmMiszJTQy&m=1490486834" alt="Inicia exhibici&oacute;n de autos de colecci&oacute;n "/></a><p>Inicia exhibici&oacute;n de autos de colecci&oacute;n </p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto12"><a href="/multimedia/fotogaleria/33506/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=dGBmMHEkYWNjJjgxJjQ3JzMzJCs4ODkuNio%2BNC4jKyAiPjQjJjs%2FNCY%2BLiY0&m=1490390756" alt="Figuras de comunistas atraen por su hiperrealismo"/></a><p>Figuras de comunistas atraen por su hiperrealismo</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto13"><a href="/multimedia/fotogaleria/33487/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=c3N%2BbXJ5JXl0bScxIDA5PC47LzUlOjkxKzclNjc%2BNjknIi0mOicjKDonNz8xMQ%3D%3D&m=1489966560" alt="Las Fallas, un ardiente Patrimonio de la Humanidad"/></a><p>Las Fallas, un ardiente Patrimonio de la Humanidad</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto14"><a href="/multimedia/fotogaleria/33462/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=e3txakZ%2BPCFlJGFydCgyODY8JCs4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1489436086" alt="El fot&oacute;grafo de 'La ni&ntilde;a del napalm' se retira"/></a><p>El fot&oacute;grafo de 'La ni&ntilde;a del napalm' se retira</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto15"><a href="/multimedia/fotogaleria/33449/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=JCJRQFpYRD1uemwuIDc1PzsmJz47JzsxNCo4LTUnKyQ%2BJzE%2FPzs%2FNCY7LiYoNDs%3D&m=1489189663" alt="Hallan estatuas de faraones en barrio de El Cairo"/></a><p>Hallan estatuas de faraones en barrio de El Cairo</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto16"><a href="/multimedia/fotogaleria/33416/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=VE1wZH9maXx9VXh2cmpleF1lY3N6YlUwND4%2FMzIhM0o8eHF0JjggMDs9LiI9MyczOSUrOCc9Nys3JTU0PjIjPiItIyY%2BPzE6&m=1488577618" alt="Banksy abre hotel frente a muro israel&iacute; en Cisjordania"/></a><p>Banksy abre hotel frente a muro israel&iacute; en Cisjordania</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto17"><a href="/multimedia/fotogaleria/33404/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=Q0Jga3JkJXl0bScxIDAxPy47LzUlOjkxKzclNjc%2BNjkmJy0mPicjKDonNz8xMQ%3D%3D&m=1488321308" alt="R&iacute;o de Janeiro vibra en el carnaval"/></a><p>R&iacute;o de Janeiro vibra en el carnaval</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto18"><a href="/multimedia/fotogaleria/33409/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=eHNhYnJ4amA1aCVoY2MtODE%2BJj4lOjMwKzc6Mi4jKyInPjA%2FPzs%2FMTonMj80LT4uPyY%3D&m=1488411034" alt="Las vistosas m&aacute;scaras de San Mart&iacute;n Tilcajete"/></a><p>Las vistosas m&aacute;scaras de San Mart&iacute;n Tilcajete</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto19"><a href="/multimedia/fotogaleria/33408/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=RWB7dWlhbmEwJGFydCgyODY6Lis4MjguNjU6LTM%2BMCA%2BIy0mOicmNCY7LiMoNCc3Og%3D%3D&m=1488393471" alt="Tres espa&ntilde;oles ganan el premio Pritzker"/></a><p>Tres espa&ntilde;oles ganan el premio Pritzker</p></div><div class="multimediaItem multimediaInActive" id="multimediaItemFoto20"><a href="/multimedia/fotogaleria/33391/"><img width="192" height="133" src="http://media.informador.com.mx/v3/p.php?a=RlNdND1ge3QoOTgxKjUtOjs4OjY6OCYzKzE8LTM%2BMi0%2BITc%2FOicjKD8nNyM%3D&m=1488156066" alt="Sao Paulo vive su carnaval"/></a><p>Sao Paulo vive su carnaval</p></div><input type="hidden" name="multimediaFotoLimit" id="multimediaFotoLimit" value="21"/><input type="hidden" name="multimediaFotoLimitCurrentLeft" id="multimediaFotoLimitCurrentLeft" value="1"/><input type="hidden" name="multimediaFotoLimitCurrentRight" id="multimediaFotoLimitCurrentRight" value="3"/></div></div>                  </div><!--multimedia_informadormx_i 5-->
                </div>
                        </div><!--contenedorPrincipal-->
        </div><!--yui-main-->
        <div id="lateral" class="yui-b">          
          <!-- redessociales_informador_i -->
          <div class="redessociales_informador_i">
            <p>Síguenos en redes sociales</p>
            <div>
              <a class="rs__i fb__i" href="https://www.facebook.com/elinformador" onclick="var e_lft=(screen.width/2)-(310/2),e_tp=(screen.height/2)-(440/2),o_nv=window.open('','','height=440,left='+e_lft+',top='+e_tp+',width=310');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script src=\'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1395058390706445&version=v2.0\' type=\'text/javascript\'></script><title>El Informador en Facebook</title></head><body><div id=\'fb-root\'></div><div class=\'fb-like-box\' data-colorscheme=\'light\' data-header=\'false\' data-height=\'400\' data-href=\'https://www.facebook.com/elinformador\' data-show-border=\'false\' data-show-faces=\'true\' data-stream=\'false\' data-width=\'290\'></div></body></html>');o_nv.document.close();return false;" title="Facebook"></a>
              <a class="rs__i tw__i" href="https://twitter.com/intent/follow?screen_name=informador" onclick="var e_lft=(screen.width/2)-(560/2),e_tp=(screen.height/2)-(520/2);window.open(this.href,'','height=520,left='+e_lft+',top='+e_tp+',width=560');return false;" title="Twitter"></a>
              <a class="rs__i ig__i" href="http://instagram.com/informador" onclick="var e_lft=(screen.width/2)-(740/2),e_tp=(screen.height/2)-(500/2);window.open(this.href,'','height=500,left='+e_lft+',top='+e_tp+',width=740');return false;" title="Instagram"></a>
              <a class="rs__i yt__i" href="http://www.youtube.com/user/informadormx/about" onclick="var e_lft=(screen.width/2)-(240/2),e_tp=(screen.height/2)-(100/2),o_nv=window.open('','','height=100,left='+e_lft+',top='+e_tp+',width=240');o_nv.document.open();o_nv.document.write('<html lang=\'es\'><head><meta name=\'viewport\' content=\'initial-scale=1,width=device-width\' /><script type=\'text/javascript\' src=\'https://apis.google.com/js/platform.js\'></script><title>El Informador en YouTube</title></head><body><div class=\'g-ytsubscribe\' data-channel=\'informadormx\' data-layout=\'full\' data-count=\'undefined\'></div></body></html>');o_nv.document.close();return false;" title="YouTube"></a>
              <a class="rs__i sn__i" href="https://www.snapchat.com/add/informador" target="_blank" title="Snapchat"></a>
              <a class="rs__i wh__i" href="http://www.informador.mx/multimedia/video/XapWXUxW" target="_blank" title="Whatsapp"></a>
            </div>
          </div>
          <!-- / redessociales_informador_i -->
          <div class="dialog mod-entrylist"><div class="dialog__content"><div class="dialogo_closer"></div><div class="popular_next_title">LEE TAMBIÉN</div><ul class="mod-content"><li data-url="/cultura/2017/724770/6/convoca-al-encuentro-de-mariachi-tradicional.htm" class="entry-list"><span class="list-percent"><span style="width: 0%;"></span></span><span class="list-link">Convoca al Encuentro de Mariachi Tradicional</span></li></ul></div></div>          <div class="adHz ad-Square">      <!-- InformadorWWW_Detalle_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-4' style='width:300px; height:250px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-4'); });</script>
      </div>
      <!-- /InformadorWWW_Detalle_Square01_300x250 -->
    </div><!--ad-Square-->
              <div id="recientesPopulares">
      <div class="masPopularesSeccion"><a id="activePopularesAbtn" class="masPopularesSeccion"><span>Más populares</span></a></div><div id="recientesPopularesConteiner"><div id="activePopularesAbtnDIV"></div></div>    </div>
            <div id="AdSense" class="adHz">      <!-- InformadorWWW_Sitewide_Square01_300x250 -->
      <div id='div-gpt-ad-1417455897643-34' style='width:300px; height:250px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-34'); });
          </script>
      </div>
      <!-- /InformadorWWW_Sitewide_Square01_300x250 -->
    </div><!--adSense-->
        </div><!--lateral-->        
      </div><!--bd-->
      <div class="adVl ad-Leaderboard ad-home-bottom">        <!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
        <div id='div-gpt-ad-1417455897643-3' style='width:728px; height:90px;'>
          <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417455897643-3'); });</script>
        </div>
        <!-- /InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      </div><!-- InformadorWWW_Detalle_Leaderboard_Bottom_728x90 -->
      <div id="footer">
    <div class="familia_informador">
        <div class="logos_familia">
            <a class="footer_link_aviso" href="http://aviso.informador.com.mx/" target="_blank"></a>
            <a class="footer_link_circulo" href="http://www.circuloinformador.mx/" target="_blank"></a>
            <a class="footer_link_gentebien" href="http://www.gentebien.com.mx/" target="_blank"></a>
            <a class="footer_link_eltren" href="#"></a>
            <a class="footer_link_informatel" href="#"></a>
        </div><!--logos_familia-->
    </div><!--familia_informador-->
    <div class="navegacion_informador">
        <div class="comscore">
            <a href="http://www.comscore.com"></a>
        </div><!--comscore-->
        <div class="footer_link_informador">
            <a href="http://www.informador.mx"></a>
        </div><!--footer_link_informador-->
        <div class="footer_secciones">
                    <a href="/">Primera</a> |
                      <a title="Noticias más recientes de artes plásticas, escénicas, visuales, música clásica y literatura" href="/jalisco/">Jalisco</a> |                       <a title="Noticias más recientes de artes plásticas, escénicas, visuales, música clásica y literatura" href="/mexico/">México</a> |                       <a title="Noticias más recientes de artes plásticas, escénicas, visuales, música clásica y literatura" href="/internacional/">Internacional</a> |                       <a title="Noticias más recientes de artes plásticas, escénicas, visuales, música clásica y literatura" href="/economia/">Economía</a> |                       <a title="Noticias más recientes de artes plásticas, escénicas, visuales, música clásica y literatura" href="/deportes/">Deportes</a> |                       <a title="Noticias más recientes de artes plásticas, escénicas, visuales, música clásica y literatura" href="/tecnologia/">Tecnología</a> |                       <a title="Noticias más recientes de artes plásticas, escénicas, visuales, música clásica y literatura" href="/cultura/">Cultura</a> |                       <a title="Noticias más recientes de artes plásticas, escénicas, visuales, música clásica y literatura" href="/entretenimiento/">Entretenimiento</a>                  </div><!--footer_secciones-->
        <div class="footer_rss">
            <a href="http://www.informador.com.mx/rss" title="Sucribirse a feeds RSS">RSS</a> |
            <a href="http://hemeroteca.informador.com.mx/" title="Archivo histórico del periódico El Informador" target="_blank">Hemeroteca</a> |
            <a href="/publicidad" title="Oportunidades de publicidad en internet">Publicidad Online</a>
        </div><!--footer_rss-->
        <div class="footer_legal" style="width: 760px">
            El Informador&reg; es marca registrada &copy; Unión Editorialista, S.A. de C.V. 2008-2017 | 
            <a href="/legal/privacidad">Aviso de Privacidad</a> | 
            <a href="/derecho-replica">Derecho de Réplica</a> | 
            <a href="/legal/terminos">Términos y Condiciones</a>
        </div><!--footer_legal-->
    </div><!--navegacion_informador-->
</div><!--footer-->    </div><!--container-->

    <link href="http://assets.informador.com.mx/css/jqueri_ui_info_min.css" rel="stylesheet" />

    <script async="async" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>
    <!-- <script src="http://assets.informador.com.mx/js/prototype_1.7.2.min.js" type="text/javascript" charset="utf-8"></script> -->
    <script src="http://assets.informador.com.mx/js/prototype_1.7.2_0.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js?load=effects" type="text/javascript" charset="utf-8"></script>
    <script async="async" src="http://assets.informador.com.mx/js/scripts-20150918.min.js" type="text/javascript" charset="utf-8"></script>
    <script src="http://assets.informador.com.mx/js/nota-20170420.min.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">stLight.options({publisher:'ffb1ddbc-7336-403b-8176-ad8c73e23d4e'});</script>
    
    <script async="async" type="text/javascript" src="http://b.scorecardresearch.com/c2/9729495/ct.js"></script>
      </body>
</html>